<!DOCTYPE html><html
class=cwi-section-computerworld xmlns=http://www.w3.org/1999/xhtml lang=it-IT><head><meta
charset=UTF-8><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.cwi.it/xmlrpc.php><link
rel="shortcut icon" href=https://static.cwi.it/wp-content/themes/cwi/favicon.ico><link
rel=icon href=https://static.cwi.it/wp-content/themes/cwi/favicon.ico type=image/vnd.microsoft.icon><meta
id="meta-viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Come i media sintetici trasformeranno la tecnologia… e non solo</title><meta
name="description" content="Nei prossimi 10 anni l&#039;intelligenza artificiale migliorerà, accelererà e trasformerà la creazione di video, suoni e parole. Ecco cosa potrebbe cambiare nel mondo della tecnologia con l’avvento dei media sintetici."><link
rel=canonical href=https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/media-sintetici-trasformeranno-la-tecnologia-151555><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Come i media sintetici trasformeranno la tecnologia… e non solo"><meta
property="og:description" content="Nei prossimi 10 anni l&#039;intelligenza artificiale migliorerà, accelererà e trasformerà la creazione di video, suoni e parole. Ecco cosa potrebbe cambiare nel mondo della tecnologia con l’avvento dei media sintetici."><meta
property="og:url" content="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/media-sintetici-trasformeranno-la-tecnologia-151555"><meta
property="og:site_name" content="Computerworld Italia"><meta
property="article:publisher" content="https://www.facebook.com/computerworlditalia"><meta
property="article:published_time" content="2022-11-04T08:08:04+00:00"><meta
property="og:image" content="https://static.cwi.it/wp-content/uploads/2022/06/deep-fake_-intelligenza-artificiale_5.jpg"><meta
property="og:image:width" content="1920"><meta
property="og:image:height" content="1080"><meta
property="og:image:type" content="image/jpeg"><meta
name="author" content="CWI.it"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@https://twitter.com/computerworldit"><meta
name="twitter:site" content="@ComputerworldIT"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="CWI.it"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="5 minuti">
<style id=global-styles-inline-css>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</style><link
rel=shortlink href='https://www.cwi.it/?p=151555'><meta
property="push:title" content="Come i media sintetici trasformeranno la tecnologia&hellip; e non solo"><meta
property="push:description" content="Nei prossimi 10 anni l&#039;intelligenza artificiale migliorer&agrave;, accelerer&agrave; e trasformer&agrave; la creazione di video, suoni e parole. Ecco cosa potrebbe cambiare nel mondo della tecnologia con l&rsquo;avvento dei media sintetici."><meta
property="push:image" content="https://static.cwi.it/wp-content/uploads/2022/06/deep-fake_-intelligenza-artificiale_5-640x427.jpg"><style>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</style><link
rel=icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-32x32.png sizes=32x32><link
rel=icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-180x180.png><meta
name="msapplication-TileImage" content="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-270x270.png"> <script>var stdwidth = 1069;
        var mobilewidth = 640;
        window.advOut = [];
        window.cwi_cookie_setup = (document.cookie.indexOf('cwi_cookie_setup=yes') != -1);
        if (!window.cwi_cookie_setup) {

            document.documentElement.classList.add('no-cookie-setup');
            window.OneSignal = [];
        }

        window.getWindowWidth = function() {
            return Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
        }

        function setViewport() {
            var screenw = getWindowWidth();
            if (screenw > mobilewidth && screenw < stdwidth) {

                var ratio = Math.floor((screenw / stdwidth) * 10) / 10;
                var setattr = 'width=device-width, initial-scale=' + ratio + ', maximum-scale=' + ratio + ', minimum-scale=' + ratio + ', user-scalable=no';
                document.getElementById('meta-viewport').setAttribute('content', setattr);
            }
        }

        setViewport();
        window.addEventListener('orientationchange',
            function() {
                document.body.style.display = 'none';
                document.getElementById('meta-viewport').setAttribute('content', 'width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no');
                setTimeout(
                    function() {
                        setViewport();
                        setTimeout(
                            function() {
                                document.body.style.display = 'block';
                                if (typeof fullpage_inst !== 'undefined') fullpage_inst.reBuild();
                            }, 200
                        );
                    }, 800
                );
            }, false
        );</script> </head><body
class="post-template-default single single-post postid-151555 single-format-standard static-header static-header-onload category-articoli category-intelligenza-artificiale category-tecnologie-emergenti category-c"><div
id=mobile-menu-items class=only-mobile></div><div
id=mobile-menu class=only-mobile><div
id=mobile-menu-logo></div><div
id=mobile-menu-search></div><div
id=mobile-menu-burger-close-bg></div><div
id=mobile-menu-burger></div></div><header
id=header class=container-full-wrapper><div
id=adv-desktop-leaderboard-desktop class=advOut><div
id=leaderboard-banner-desktop class="leaderboard-banner only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "leaderboard-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"leaderboard-banner-desktop","id":"desktop-leaderboard","slotid":"cwi-desktop-leaderboard-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Leaderboard","sizes":[[970,90],[1,1],[728,90]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"","targetingPostId":"151555","targetingCategoria":"['Articoli', 'Intelligenza Artificiale', 'Tecnologie Emergenti', '_c']","targetingTestata":"CWI","targetingTag":"['deepfake', 'intelligenza articifciale', 'media sintetici', 'Realtà Virtuale']",});}}</script></div></div><div
id=top-bar class=only-desktop><ul
id=menu-top class=menu><li
id=menu-item-147819 class="top-menu-computerworld menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-147819"><a
href=https://www.cwi.it/ >ComputerWorld</a><ul
class=sub-menu>
<li
id=menu-item-147820 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147820"><a
href=https://www.cwi.it/big-data>Data intelligence</a><ul
class=sub-menu>
<li
id=menu-item-147821 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147821"><a
href=https://www.cwi.it/big-data/applicazioni-big-data>Applicazioni Big Data</a></li>
<li
id=menu-item-147822 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147822"><a
href=https://www.cwi.it/big-data/big-data-analytics>Big Data Analytics</a></li>
<li
id=menu-item-147823 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147823"><a
href=https://www.cwi.it/big-data/infrastruttura-big-data>Infrastruttura Big Data</a></li>
<li
id=menu-item-147824 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147824"><a
href=https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale>Intelligenza Artificiale</a></li></ul>
</li>
<li
id=menu-item-147825 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147825"><a
href=https://www.cwi.it/hardware>Hardware</a><ul
class=sub-menu>
<li
id=menu-item-147826 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147826"><a
href=https://www.cwi.it/hardware/pc-windows>PC Windows</a></li>
<li
id=menu-item-147827 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147827"><a
href=https://www.cwi.it/hardware/apple-mac>Apple Mac</a></li>
<li
id=menu-item-147828 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147828"><a
href=https://www.cwi.it/hardware/notebook>Notebook</a></li>
<li
id=menu-item-147829 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147829"><a
href=https://www.cwi.it/hardware/pc-linux>PC Linux</a></li>
<li
id=menu-item-147830 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147830"><a
href=https://www.cwi.it/hardware/chrome-os>Chrome OS</a></li>
<li
id=menu-item-147831 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147831"><a
href=https://www.cwi.it/hardware/server>Server</a></li>
<li
id=menu-item-147832 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147832"><a
href=https://www.cwi.it/hardware/periferiche-pc>Periferiche PC</a></li>
<li
id=menu-item-147833 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147833"><a
href=https://www.cwi.it/hardware/dischi-ssd>Dischi SSD</a></li>
<li
id=menu-item-147834 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147834"><a
href=https://www.cwi.it/hardware/processori-pc-e-server>Processori PC e server</a></li>
<li
id=menu-item-147835 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147835"><a
href=https://www.cwi.it/tecnologie-emergenti/stampa-3d>Stampa 3D</a></li>
<li
id=menu-item-147836 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147836"><a
href=https://www.cwi.it/tecnologie-emergenti/internet-of-things>Internet of Things</a></li>
<li
id=menu-item-147837 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147837"><a
href=https://www.cwi.it/mobile-wireless>Mobile &amp; Wireless</a><ul
class=sub-menu>
<li
id=menu-item-147838 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147838"><a
href=https://www.cwi.it/tecnologie-emergenti/computer-indossabili>Computer indossabili</a></li>
<li
id=menu-item-147839 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147839"><a
href=https://www.cwi.it/mobile-wireless/5g>5G</a></li>
<li
id=menu-item-147840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147840"><a
href=https://www.cwi.it/mobile-wireless/android>Android</a></li>
<li
id=menu-item-147841 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147841"><a
href=https://www.cwi.it/mobile-wireless/app-mobile>App Mobile</a></li>
<li
id=menu-item-147842 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147842"><a
href=https://www.cwi.it/mobile-wireless/apple-ios>Apple iOS</a></li>
<li
id=menu-item-147843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147843"><a
href=https://www.cwi.it/mobile-wireless/blackberry>BlackBerry</a></li>
<li
id=menu-item-147844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147844"><a
href=https://www.cwi.it/consumerizzazione/byod>BYOD</a></li>
<li
id=menu-item-147845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147845"><a
href=https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm>Mobile Device Management (MDM)</a></li>
<li
id=menu-item-147846 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147846"><a
href=https://www.cwi.it/mobile-wireless/pagamenti-mobile>Pagamenti Mobile</a></li>
<li
id=menu-item-147847 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147847"><a
href=https://www.cwi.it/mobile-wireless/sicurezza-mobile>Sicurezza Mobile</a></li>
<li
id=menu-item-147848 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147848"><a
href=https://www.cwi.it/mobile-wireless/smartphone>Smartphone</a></li>
<li
id=menu-item-147849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147849"><a
href=https://www.cwi.it/mobile-wireless/tablet>Tablet</a></li>
<li
id=menu-item-147850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147850"><a
href=https://www.cwi.it/mobile-wireless/tlc-e-internet-provider>TLC e Internet Provider</a></li>
<li
id=menu-item-147851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147851"><a
href=https://www.cwi.it/mobile-wireless/windows-phone>Windows Phone</a></li></ul>
</li>
<li
id=menu-item-147852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147852"><a
href=https://www.cwi.it/multimedia-pro>Multimedia Pro</a><ul
class=sub-menu>
<li
id=menu-item-147853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147853"><a
href=https://www.cwi.it/multimedia-pro/audio>Audio</a></li>
<li
id=menu-item-147854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147854"><a
href=https://www.cwi.it/multimedia-pro/grafica>Grafica</a></li>
<li
id=menu-item-147855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147855"><a
href=https://www.cwi.it/multimedia-pro/video>Video editing</a></li></ul>
</li>
<li
id=menu-item-147856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147856"><a
href=https://www.cwi.it/consumerizzazione/tecnologia-personale>Tecnologia personale</a></li></ul>
</li>
<li
id=menu-item-147857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147857"><a
href=https://www.cwi.it/applicazioni-enterprise>SOFTWARE</a><ul
class=sub-menu>
<li
id=menu-item-147858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147858"><a
href=https://www.cwi.it/tecnologie-emergenti/blockchain>Blockchain</a></li>
<li
id=menu-item-147859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147859"><a
href=https://www.cwi.it/tecnologie-emergenti/realta-virtuale>Realtà Virtuale</a></li>
<li
id=menu-item-147860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147860"><a
href=https://www.cwi.it/applicazioni-enterprise/app-desktop>App Desktop</a></li>
<li
id=menu-item-147861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147861"><a
href=https://www.cwi.it/applicazioni-enterprise/office>Office</a></li>
<li
id=menu-item-147862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147862"><a
href=https://www.cwi.it/applicazioni-enterprise/architettura-enterprise>Architettura Enterprise</a></li>
<li
id=menu-item-147863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147863"><a
href=https://www.cwi.it/applicazioni-enterprise/gestione-database>Database</a></li>
<li
id=menu-item-147864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147864"><a
href=https://www.cwi.it/applicazioni-enterprise/gestionali>Gestionali</a></li>
<li
id=menu-item-147865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147865"><a
href=https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi>Business Intelligence (BI)</a></li>
<li
id=menu-item-147866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147866"><a
href=https://www.cwi.it/applicazioni-enterprise/crm>CRM</a></li>
<li
id=menu-item-147867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147867"><a
href=https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp>Enterprise Resource Planning (ERP)</a></li>
<li
id=menu-item-147868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147868"><a
href=https://www.cwi.it/applicazioni-enterprise/contentdocument-management>Content/Document Management</a></li>
<li
id=menu-item-147869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147869"><a
href=https://www.cwi.it/applicazioni-enterprise/unified-communications-uc>Unified Communications (UC)</a></li>
<li
id=menu-item-147870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147870"><a
href=https://www.cwi.it/applicazioni-enterprise/open-source>Open Source</a></li>
<li
id=menu-item-147871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147871"><a
href=https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas>Software as a Service (SaaS)</a></li>
<li
id=menu-item-147872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147872"><a
href=https://www.cwi.it/applicazioni-enterprise/collaborazione>Software di Collaborazione</a></li>
<li
id=menu-item-147873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147873"><a
href=https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi>Integrazione di servizi</a></li>
<li
id=menu-item-147874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147874"><a
href=https://www.cwi.it/applicazioni-enterprise/sviluppo-app>Sviluppo App</a></li>
<li
id=menu-item-147875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147875"><a
href=https://www.cwi.it/sviluppo-software>Sviluppo software</a><ul
class=sub-menu>
<li
id=menu-item-147876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147876"><a
href=https://www.cwi.it/sviluppo-software/app>App</a></li>
<li
id=menu-item-147877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147877"><a
href=https://www.cwi.it/sviluppo-software/devops>DevOps</a></li>
<li
id=menu-item-147878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147878"><a
href=https://www.cwi.it/sviluppo-software/enterprise>Enterprise</a></li>
<li
id=menu-item-147879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147879"><a
href=https://www.cwi.it/sviluppo-software/intranet>Intranet</a></li>
<li
id=menu-item-147880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147880"><a
href=https://www.cwi.it/sviluppo-software/software-desktop>Software Desktop</a></li>
<li
id=menu-item-147881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147881"><a
href=https://www.cwi.it/sviluppo-software/web>Web</a></li></ul>
</li>
<li
id=menu-item-147882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147882"><a
href=https://www.cwi.it/sistemi-operativi>Sistemi operativi</a><ul
class=sub-menu>
<li
id=menu-item-147883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147883"><a
href=https://www.cwi.it/sistemi-operativi/windows>Windows</a></li>
<li
id=menu-item-147884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147884"><a
href=https://www.cwi.it/sistemi-operativi/windows/windows-11>Windows 11</a></li>
<li
id=menu-item-147885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147885"><a
href=https://www.cwi.it/sistemi-operativi/mac-os-x>macOS</a></li>
<li
id=menu-item-147886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147886"><a
href=https://www.cwi.it/sistemi-operativi/linux>Linux</a></li>
<li
id=menu-item-147888 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147888"><a
href=https://www.cwi.it/hardware/chrome-os>Chrome OS</a></li></ul>
</li>
<li
id=menu-item-147889 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147889"><a
href=https://www.cwi.it/consumerizzazione/gamification>Gamification</a></li></ul>
</li>
<li
id=menu-item-147906 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147906"><a
href=https://www.cwi.it/infrastruttura>Infrastruttura</a><ul
class=sub-menu>
<li
id=menu-item-147890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147890"><a
href=https://www.cwi.it/cloud-computing>Cloud Computing</a><ul
class=sub-menu>
<li
id=menu-item-147891 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147891"><a
href=https://www.cwi.it/cloud-computing/cloud-ibrido>Cloud ibrido</a></li>
<li
id=menu-item-147892 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147892"><a
href=https://www.cwi.it/cluod-privato>Cloud Privato</a></li>
<li
id=menu-item-147893 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147893"><a
href=https://www.cwi.it/cloud-computing/cloud-pubblico>Cloud Pubblico</a></li>
<li
id=menu-item-147894 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147894"><a
href=https://www.cwi.it/cloud-computing/cloud-storage>Cloud Storage</a></li>
<li
id=menu-item-147895 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147895"><a
href=https://www.cwi.it/cloud-computing/sicurezza-cloud>Sicurezza Cloud</a></li>
<li
id=menu-item-147896 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147896"><a
href=https://www.cwi.it/cloud-computing/edge-computing>Edge Computing</a></li></ul>
</li>
<li
id=menu-item-147897 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147897"><a
href=https://www.cwi.it/data-center>Data Center</a><ul
class=sub-menu>
<li
id=menu-item-147898 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147898"><a
href=https://www.cwi.it/data-center/disaster-recovery>Disaster Recovery</a></li>
<li
id=menu-item-147899 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147899"><a
href=https://www.cwi.it/data-center/gestione-infrastruttura>Gestione infrastruttura</a></li>
<li
id=menu-item-147900 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147900"><a
href=https://www.cwi.it/data-center/green-it>Green IT</a></li>
<li
id=menu-item-147901 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147901"><a
href=https://www.cwi.it/data-center/high-performance-computing-hpc>High Performance Computing (HPC)</a></li>
<li
id=menu-item-147902 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147902"><a
href=https://www.cwi.it/data-center/mainframe>Mainframe</a></li>
<li
id=menu-item-147903 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147903"><a
href=https://www.cwi.it/data-center/storage>Storage</a></li>
<li
id=menu-item-147904 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147904"><a
href=https://www.cwi.it/data-center/virtualizzazione>Virtualizzazione</a></li>
<li
id=menu-item-147887 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147887"><a
href=https://www.cwi.it/tecnologie-emergenti/quantum-computing>Quantum Computing</a></li></ul>
</li>
<li
id=menu-item-147905 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147905"><a
href=https://www.cwi.it/networking>Networking</a><ul
class=sub-menu>
<li
id=menu-item-147907 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147907"><a
href=https://www.cwi.it/networking/broadband>Broadband</a></li>
<li
id=menu-item-147908 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147908"><a
href=https://www.cwi.it/networking/hardware-di-rete>Hardware di Rete</a></li>
<li
id=menu-item-147909 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147909"><a
href=https://www.cwi.it/networking/lan-wan>LAN &amp; WAN</a></li>
<li
id=menu-item-147910 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147910"><a
href=https://www.cwi.it/networking/reti-wireless>Reti Wireless</a></li>
<li
id=menu-item-147911 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147911"><a
href=https://www.cwi.it/networking/sicurezza-di-rete>Sicurezza di Rete</a></li>
<li
id=menu-item-147912 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147912"><a
href=https://www.cwi.it/networking/software-defined-networking>Software Defined Networking</a></li>
<li
id=menu-item-147913 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147913"><a
href=https://www.cwi.it/networking/software-di-rete>Software di Rete</a></li>
<li
id=menu-item-147914 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147914"><a
href=https://www.cwi.it/networking/wi-fi-6>Wi-Fi 6</a></li></ul>
</li></ul>
</li>
<li
id=menu-item-147915 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147915"><a
href=https://www.cwi.it/internet-e-business>INTERNET</a><ul
class=sub-menu>
<li
id=menu-item-147916 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147916"><a
href=https://www.cwi.it/internet-e-business/applicazioni-web>Applicazioni Web</a></li>
<li
id=menu-item-147917 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147917"><a
href=https://www.cwi.it/internet-e-business/browser-web>Browser Web</a></li>
<li
id=menu-item-147918 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147918"><a
href=https://www.cwi.it/internet-e-business/e-commerce>E-commerce</a></li>
<li
id=menu-item-147919 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147919"><a
href=https://www.cwi.it/internet-e-business/marketing-online>Marketing Online</a></li>
<li
id=menu-item-147920 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147920"><a
href=https://www.cwi.it/internet-e-business/ricerca>Ricerca</a></li>
<li
id=menu-item-147921 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147921"><a
href=https://www.cwi.it/internet-e-business/social-media>Social Media</a></li>
<li
id=menu-item-147922 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147922"><a
href=https://www.cwi.it/consumerizzazione/servizi-di-localizzazione>Servizi di localizzazione</a></li>
<li
id=menu-item-150482 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150482"><a
href=https://www.cwi.it/internet-e-business/metaverso>Metaverso</a></li></ul>
</li>
<li
id=menu-item-147923 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147923"><a
href=https://www.cwi.it/sicurezza>SICUREZZA</a><ul
class=sub-menu>
<li
id=menu-item-148745 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148745"><a
href=https://www.cwi.it/trusted-cybersecurity>Trusted Cybersecurity</a></li>
<li
id=menu-item-147924 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147924"><a
href=https://www.cwi.it/sicurezza/cifratura>Cifratura</a></li>
<li
id=menu-item-147925 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147925"><a
href=https://www.cwi.it/sicurezza/compliance-e-regolamenti>Compliance e Regolamenti</a></li>
<li
id=menu-item-147926 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147926"><a
href=https://www.cwi.it/sicurezza/cybercrimine-hacking>Cybercrimine &amp; Hacking</a></li>
<li
id=menu-item-147933 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147933"><a
href=https://www.cwi.it/sicurezza/cyberwarfare>Cyberwarfare</a></li>
<li
id=menu-item-147934 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147934"><a
href=https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity>Disaster Recovery e Business Continuity</a></li>
<li
id=menu-item-147935 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147935"><a
href=https://www.cwi.it/sicurezza/endpoint-security>Endpoint Security</a></li>
<li
id=menu-item-147936 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147936"><a
href=https://www.cwi.it/sicurezza/malware-vulnerabilita>Malware &amp; Vulnerabilità</a></li>
<li
id=menu-item-147937 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147937"><a
href=https://www.cwi.it/sicurezza/privacy>Privacy</a></li>
<li
id=menu-item-147938 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147938"><a
href=https://www.cwi.it/sicurezza/sicurezza-applicazioni>Sicurezza Applicazioni</a></li>
<li
id=menu-item-147939 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147939"><a
href=https://www.cwi.it/sicurezza/sicurezza-dei-dati>Sicurezza dei Dati</a></li></ul>
</li></ul>
</li>
<li
id=menu-item-147927 class="top-menu-cio menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147927"><a
href=https://www.cwi.it/cio>CIO</a><ul
class=sub-menu>
<li
id=menu-item-147940 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147940"><a
href=https://www.cwi.it/cio/management-it>Management IT</a><ul
class=sub-menu>
<li
id=menu-item-147945 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147945"><a
href=https://www.cwi.it/cio/strategia-it/organizzazione-it>Organizzazione IT</a></li>
<li
id=menu-item-147948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147948"><a
href=https://www.cwi.it/cio/management-it/carriere-it>Carriere IT</a></li>
<li
id=menu-item-147949 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147949"><a
href=https://www.cwi.it/cio/management-it/personale-it>Personale IT</a></li>
<li
id=menu-item-147950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147950"><a
href=https://www.cwi.it/cio/management-it/project-management-it>Project Management IT</a></li>
<li
id=menu-item-147970 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147970"><a
href=https://www.cwi.it/cio/management-it/skill-it-e-formazione>Skill IT e Formazione</a></li></ul>
</li>
<li
id=menu-item-147942 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147942"><a
href=https://www.cwi.it/cio/acquisti-e-procurement>Procurement</a><ul
class=sub-menu>
<li
id=menu-item-147943 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147943"><a
href=https://www.cwi.it/cio/acquisti-e-procurement/outsourcing>Outsourcing</a></li></ul>
</li>
<li
id=menu-item-147941 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147941"><a
href=https://www.cwi.it/cio/digital-transformation>Digital Transformation</a><ul
class=sub-menu>
<li
id=menu-item-147944 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147944"><a
href=https://www.cwi.it/cio/digital-transformation/trasformazione-it>Trasformazione nell&#8217;IT</a></li></ul>
</li>
<li
id=menu-item-147947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147947"><a
href=https://www.cwi.it/cio/strategia-it>Leadership</a><ul
class=sub-menu>
<li
id=menu-item-147946 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147946"><a
href=https://www.cwi.it/cio/strategia-it/il-ruolo-del-cio>Il ruolo del CIO</a></li></ul>
</li>
<li
id=menu-item-147929 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147929"><a
href=https://www.cwi.it/cio/tecnologie>Tecnologie</a></li></ul>
</li>
<li
id=menu-item-147928 class="top-menu-channelworld menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147928"><a
href=https://www.cwi.it/channelworld-it>ChannelWorld</a><ul
class=sub-menu>
<li
id=menu-item-147930 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147930"><a
href=https://www.cwi.it/channelworld-it/strategie-canale>Canale it</a><ul
class=sub-menu>
<li
id=menu-item-147931 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147931"><a
href=https://www.cwi.it/channelworld-it/canale-cloud>Canale Cloud</a></li>
<li
id=menu-item-147932 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147932"><a
href=https://www.cwi.it/channelworld-it/distribuzione>Distribuzione</a></li>
<li
id=menu-item-147951 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147951"><a
href=https://www.cwi.it/channelworld-it/var-system-integrator>VAR e Integratori</a></li></ul>
</li>
<li
id=menu-item-147952 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147952"><a
href=https://www.cwi.it/channelworld-it/eventi>Eventi</a></li>
<li
id=menu-item-147953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147953"><a
href=https://www.cwi.it/channelworld-it/certificazioni>Certificazioni</a></li>
<li
id=menu-item-147954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147954"><a
href=https://www.cwi.it/channelworld-it/industria-it>Industria IT</a><ul
class=sub-menu>
<li
id=menu-item-147955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147955"><a
href=https://www.cwi.it/channelworld-it/nomine>Nomine</a></li></ul>
</li>
<li
id=menu-item-147956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147956"><a
href=https://www.cwi.it/channelworld-it/mercato>Mercato</a></li>
<li
id=menu-item-150526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150526"><a
href=https://www.cwi.it/channelworld-it/strategie-canale>Strategie di canale</a></li></ul>
</li>
<li
id=menu-item-147969 class="top-menu-health menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147969"><a
href=https://www.cwi.it/digitalhealth>CWI Digital Health – Home</a><ul
class=sub-menu>
<li
id=menu-item-147957 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147957"><a
href=https://www.cwi.it/digitalhealth/software-sanita>Software</a><ul
class=sub-menu>
<li
id=menu-item-147959 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147959"><a
href=https://www.cwi.it/digitalhealth/software-sanita/app-sanita>App per la sanità</a></li>
<li
id=menu-item-147960 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147960"><a
href=https://www.cwi.it/digitalhealth/software-sanita/ricerca-medica-e-big-data>Ricerca medica e big data</a></li></ul>
</li>
<li
id=menu-item-147958 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147958"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale>Hardware</a><ul
class=sub-menu>
<li
id=menu-item-147961 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147961"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/protesi>Protesi</a></li>
<li
id=menu-item-147962 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147962"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/robotica-operatoria>Robotica operatoria</a></li>
<li
id=menu-item-147963 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147963"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/robotica-riabilitativa>Robotica riabilitativa</a></li>
<li
id=menu-item-148085 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148085"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/sensori-wearable-sanita>Sensori e Wearable sanitari</a></li></ul>
</li>
<li
id=menu-item-147965 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147965"><a
href=https://www.cwi.it/digitalhealth/bioingegneria>Bioingegneria</a><ul
class=sub-menu>
<li
id=menu-item-147966 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147966"><a
href=https://www.cwi.it/digitalhealth/bioingegneria/genomica>Genomica</a></li></ul>
</li>
<li
id=menu-item-147967 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147967"><a
href=https://www.cwi.it/digitalhealth/diagnostica>Diagnostica</a></li>
<li
id=menu-item-148229 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148229"><a
href=https://www.cwi.it/digitalhealth/terapia>Terapia</a><ul
class=sub-menu>
<li
id=menu-item-147968 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147968"><a
href=https://www.cwi.it/digitalhealth/terapia/medicina-personalizzata>Medicina Personalizzata</a></li>
<li
id=menu-item-148086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148086"><a
href=https://www.cwi.it/digitalhealth/terapia/telemedicina>Telemedicina</a></li></ul>
</li></ul>
</li></ul></div><div
id=header-inner class="container-wrapper only-desktop"><div
id=logo>
<a
href=https://www.cwi.it title="Computerworld Italia">Computerworld Italia</a></div></div><div
id=search-form-wrapper><form
method=get id=searchform action=https://www.cwi.it/ >
<input
type=text name=s id=searchbar value placeholder=Cerca>
<input
type=submit id=searchsubmit value=Cerca></form></div><div
id=body-hidden-nav><div
id=body-hidden-nav-inner class=nav><ul
id=menu-body-hidden class=menu><li
id=menu-item-147786 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147786"><a
href=https://www.cwi.it/nl-v2>Newsletter</a></li>
<li
id=menu-item-147787 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147787"><a
href=https://www.cwi.it/c/risorse/webinar>Webinar</a></li>
<li
id=menu-item-148123 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148123"><a
href=https://www.cwi.it/c/video-c>Video</a></li>
<li
id=menu-item-147788 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147788"><a
href=https://www.cwi.it/c/risorse/white-paper>White Paper</a></li>
<li
id=menu-item-147789 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147789"><a
href=https://www.cwi.it/attualita>Attualità</a></li>
<li
id=menu-item-147790 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147790"><a
href=https://www.cwi.it/settori-industriali/industria>Settori industriali</a></li>
<li
id=menu-item-150307 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150307"><a
href=https://www.cwi.it/aziende>Aziende citate</a></li></ul><div
class="wrapper-box-login "><div
class=wrapper-register-login>
<iframe
rel=nofollow src="https://www.cwi.it/cwi-login/user?class=iframe_cwi&rnd=1958599907" width=100% height=194px frameborder=0></iframe><div
class=form-divisor><span>Oppure</span></div><a
href="https://quinekey.it/registrazione/information_technology.aspx?iid=826" id=register-header-button class="hidden-nav-header-button hidden-nav-header-button-right" title=Registrati>Registrati</a></div></div></div></div></header><div
id=adv-mobile-leaderboard-mobile class=advOut><div
id=leaderboard-banner-mobile class="banner-wrapper banner-mobile-wrapper leaderboard-banner only-mobile"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "leaderboard-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"leaderboard-banner-mobile","id":"mobile-leaderboard","slotid":"cwi-mobile-leaderboard-banner-1","type":"mobile","advclass":"banner-content","dfp":"/3706/CWI22/Mobile/Leaderboard","sizes":[[320,50],[320,100]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"","targetingPostId":"151555","targetingCategoria":"['Articoli', 'Intelligenza Artificiale', 'Tecnologie Emergenti', '_c']","targetingTestata":"CWI","targetingTag":"['deepfake', 'intelligenza articifciale', 'media sintetici', 'Realtà Virtuale']",});}}</script></div></div><div
id=page-wrapper class=container-wrapper><div
id=adv-desktop-pushbar-desktop class=advOut><div
id=pushbar-banner-desktop class="banner-wrapper pushbar-banner banner-970x250-size only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pushbar-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pushbar-banner-desktop","id":"desktop-pushbar","slotid":"cwi-desktop-pushbar-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Musthead","sizes":[970,250],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"","targetingPostId":"151555","targetingCategoria":"['Articoli', 'Intelligenza Artificiale', 'Tecnologie Emergenti', '_c']","targetingTestata":"CWI","targetingTag":"['deepfake', 'intelligenza articifciale', 'media sintetici', 'Realtà Virtuale']",});}}</script></div></div> <script type=application/ld+json>{"@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.cwi.it/", "name": "home" }},{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.cwi.it/tecnologie-emergenti", "name": "tecnologie emergenti" }},{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale", "name": "intelligenza artificiale" }}]}</script><div
id=breadcrumbs><a
title=home href=https://www.cwi.it/ >home</a> » <a
title="tecnologie emergenti" href=https://www.cwi.it/tecnologie-emergenti>tecnologie emergenti</a> » <a
title="intelligenza artificiale" href=https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale>intelligenza artificiale</a></div><div
id=content-wrapper><div
id=post-151555 class=post-content-wrapper data-url=https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/media-sintetici-trasformeranno-la-tecnologia-151555 data-title="Come i media sintetici trasformeranno la tecnologia… e non solo"><div
class="post-header "><h1 class="single-post-title">Come i media sintetici trasformeranno la tecnologia… e non solo</h1></div><div
class=content><div
class=post-thumbnail>
<span
class=content-preview-wrapper><picture><source
media="(max-width: 320px)" srcset=https://static.cwi.it/wp-content/uploads/2022/06/deep-fake_-intelligenza-artificiale_5-320x210.jpg class=no-lazy-load><source
media="(max-width: 360px)" srcset=https://static.cwi.it/wp-content/uploads/2022/06/deep-fake_-intelligenza-artificiale_5-360x236.jpg class=no-lazy-load><source
media="(max-width: 420px)" srcset=https://static.cwi.it/wp-content/uploads/2022/06/deep-fake_-intelligenza-artificiale_5-420x276.jpg class=no-lazy-load><source
media="(max-width: 480px)" srcset=https://static.cwi.it/wp-content/uploads/2022/06/deep-fake_-intelligenza-artificiale_5-480x315.jpg class=no-lazy-load><source
media="(min-width: 641px)" srcset=https://static.cwi.it/wp-content/uploads/2022/06/deep-fake_-intelligenza-artificiale_5-1048x688.jpg class=no-lazy-load><source
media="(min-width: 481px)" srcset=https://static.cwi.it/wp-content/uploads/2022/06/deep-fake_-intelligenza-artificiale_5-640x420.jpg class=no-lazy-load><img
src=https://static.cwi.it/wp-content/uploads/2022/06/deep-fake_-intelligenza-artificiale_5-320x210.jpg width=320 height=210 alt="media sintetici" title="media sintetici" class=no-lazy-load></picture></span></div><div
class=subtitle>Nei prossimi 10 anni l'intelligenza artificiale migliorerà, accelererà e trasformerà la creazione di video, suoni e parole. Ecco cosa potrebbe cambiare nel mondo della tecnologia con l’avvento dei media sintetici.</div><div
class="post-meta author-meta-box"><div
class=post-meta-header><div
class=post-meta-author-info><div
class=post-meta-author><h5 class="post-meta-author-title">
<a
href=https://www.cwi.it/author/redazione-computerworld title="Redazione CWI.it"> Redazione CWI.it </a></h5></div><nav
class=post-meta-social-nav>
<a
class="post-meta-social-icon icon-twitter" href=https://twitter.com/computerworldit title="Redazione CWI.it su Twitter" rel=nofollow>Twitter</a>
<a
class="post-meta-social-icon icon-linkedin" href=https://www.linkedin.com/showcase/11067468/ title="Redazione CWI.it su LinkedIn" rel=nofollow>LinkedIn</a></nav></div></div><p
class=post-meta-description>
Con 12 milioni di lettori in 47 paesi, Computerworld è la fonte di informazione e aggiornamento per tutti coloro che progettano, implementano o utilizzano la tecnologia in azienda. <strong><a
href=https://www.cwi.it/author/redazione-computerworld title="Redazione CWI.it">Leggi tutto</a></strong></p></div><div
class=post-content><div
class=post-content-body><p><strong>La più grande tendenza tecnologica che influenzerà il mondo degli affati (e non solo) nei prossimi anni è rappresentata dai media sintetici.</strong> Eppure, questo termine viene raramente pronunciato nelle sale riunioni e nei meeting su Zoom. È quindi arrivato il momento di chiarire cosa sono i media sintetici e perché saranno così impattanti. I media sintetici sono qualsiasi tipo di video, immagini, oggetti virtuali, suoni o parole prodotti dall&#8217;intelligenza artificiale (o con l&#8217;aiuto di essa). Questa categoria include contenuti <a
href=https://www.cwi.it/sicurezza/deepfake-riconoscerli-proteggersi-147335>deepfake</a>, &#8220;arte&#8221; generata dall&#8217;IA, <a
href=https://www.cwi.it/cio/digital-transformation/oltre-la-formazione-la-realta-virtuale-nellambiente-di-lavoro-144921>contenuti virtuali in ambienti di realtà virtuale (VR)</a> e <a
href=https://www.cwi.it/c/featured/la-realta-aumentata-aziendale-sara-dominata-da-apple-e-magic-leap-144929>realtà aumentata (AR)</a> e altri nuovi tipi di contenuti.</p><p>Molti strumenti multimediali sintetici hanno preso il via come ricerche accademiche di nicchia o giochi online in versione beta, ma ora sono  sul punto di fare un&#8217;entrata &#8220;colossale&#8221; <strong>nel mondo degli affari, del marketing, dei media e, più in generale, della cultura umana. </strong>Quanto colossale? Nel libro<em> Deepfakes: The Coming Infocalypse</em>, l&#8217;autrice e analista dei media sintetici <strong>Nina Schick</strong> stima che circa il 90% di tutti i contenuti online <strong>potrebbe essere costituito da media sintetici entro quattro anni. </strong>E ci sono ottime ragioni per crederci.</p><p>Le aziende hanno bisogno di design, marketing, comunicazione e creatività e <strong>i media sintetici guideranno cambiamenti rivoluzionari in tutti questi spazi,</strong> accelerandoli e consentendo prototipazioni molto rapide, contenuti creativi e una migliore comunicazione e un miglior design. I futuristi hanno riflettuto per decenni se l&#8217;<strong>IA avrebbe sostituito o solo potenziato la forza lavoro.</strong> I media sintetici rappresentano un punto importante nel libro mastro &#8220;potenziato&#8221;, espandendo le capacità umane e <strong>offrendo strumenti per raggiungere nuovi livelli di prestazioni.</strong></p><p>Non c&#8217;è bisogno di assumere un portavoce, una mascotte o una celebrità per fungere da volto del vostro brand. Basta crearne uno vostro o &#8220;noleggiare&#8221; un umano sintetico e ciò, a ben vedere, sta già accadendo. <strong>Lil Miquela</strong> <a
href="https://go.skimresources.com/?id=111346X1569473&amp;isjs=1&amp;jv=15.3.0-stackpath&amp;sref=https%3A%2F%2Fwww.computerworld.com%2Farticle%2F3678172%2Fhow-synthetic-media-will-transform-business-forever.html&amp;url=https%3A%2F%2Fwww.instagram.com%2Flilmiquela%2F&amp;xs=1&amp;xtz=-60&amp;xuuid=6047f12d4f1c2c72e2e49349ae0563e1&amp;abp=1&amp;xjsf=other_click__auxclick%20%5B2%5D" rel=nofollow>è una persona &#8220;fake&#8221;</a> creata da una società di software di Los Angeles chiamata Brud. <strong>L&#8217;influencer umana (ma simulata) ha 3 milioni di follower su Instagram</strong> e la catena di negozi di abbigliamento PacSun l&#8217;ha recentemente &#8220;assunta&#8221; come nuova modella. Inoltre, i supporti sintetici sono già disponibili gratuitamente in sostituzione delle immagini stock in siti specializzati come Lexica e persino presso il leader del settore <a
href="https://go.skimresources.com/?id=111346X1569473&amp;isjs=1&amp;jv=15.3.0-stackpath&amp;sref=https%3A%2F%2Fwww.computerworld.com%2Farticle%2F3678172%2Fhow-synthetic-media-will-transform-business-forever.html&amp;url=https%3A%2F%2Fwww.shutterstock.com%2Fsearch%2Fdalle&amp;xs=1&amp;xtz=-60&amp;xuuid=6047f12d4f1c2c72e2e49349ae0563e1&amp;abp=1&amp;xjsf=other_click__auxclick%20%5B2%5D" rel=nofollow>Shutterstock.</a> Questi servizi saranno presto resi obsoleti, poiché diventerà alla portata di tutti i marketer creare la propria &#8220;fotografia stock&#8221; personalizzata con personaggi 3D in ambienti virtuali.</p><h2>Perché il pubblico fraintende i media sintetici</h2><p>Finora, <strong>i media sintetici hanno fatto notizia principalmente per l&#8217;abuso di video deepfake </strong>di personaggi politici che dicono cose che non hanno mai detto o di celebrità protagoniste di video pornografici a cui, ovviamente, non hanno mai partecipato. E sempre parlando di celebrità, all&#8217;attore <strong>Bruce Willis</strong> è stata diagnosticata l&#8217;afasia, una condizione cerebrale che, raggiunto uno stato avanzato, rende impossibile recitare; nonostante ciò, Willis ha detto che continuerà a recitare in film e spot televisivi proprio grazie alla tecnologia deepfake, tramite la quale anche altre star internazionali come <strong>Tom Cruise</strong>, <strong>Leonardo DiCaprio</strong> e il titano della tecnologia <strong>Elon Musk</strong> sono comparsi in spot pubblicitari senza però aver mai dato il loro permesso.</p><p>Al momento, le leggi sui diritti e le autorizzazioni che coinvolgono l&#8217;uso di media sintetici per impersonare persone reali sono essenzialmente inesistenti e<strong> la tecnologia deepfake rimane indubbiamente un problema di sicurezza informatica.</strong> L&#8217;audio deepfake sta già impersonando i CEO nelle chiamate che richiedono il trasferimento di fondi e i video deepfake in tempo reale<strong> vengono già utilizzati da candidati fraudolenti per ingannare i responsabili delle assunzioni.</strong></p><div
id=adv-desktop-content-desktop class=advOut><div
id=content-banner-desktop class="banner-wrapper post-content-body-banner only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "content-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"content-banner-desktop","id":"desktop-content","slotid":"cwi-desktop-content-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Content","sizes":["fluid",[300,250]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"","targetingPostId":"151555","targetingCategoria":"['Articoli', 'Intelligenza Artificiale', 'Tecnologie Emergenti', '_c']","targetingTestata":"CWI","targetingTag":"['deepfake', 'intelligenza articifciale', 'media sintetici', 'Realtà Virtuale']",});}}</script></div></div><div
id=adv-mobile-content-mobile class=advOut><div
id=content-banner-mobile class="banner-wrapper banner-mobile-wrapper post-content-body-banner post-content-body-banner-mobile only-mobile"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "content-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"content-banner-mobile","id":"mobile-content","slotid":"cwi-mobile-content-banner-1","type":"mobile","advclass":"banner-content","dfp":"/3706/CWI22/Mobile/Content","sizes":[[300,250],"fluid",[300,600]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"","targetingPostId":"151555","targetingCategoria":"['Articoli', 'Intelligenza Artificiale', 'Tecnologie Emergenti', '_c']","targetingTestata":"CWI","targetingTag":"['deepfake', 'intelligenza articifciale', 'media sintetici', 'Realtà Virtuale']",});}}</script></div></div><p><a
href=https://static.cwi.it/wp-content/uploads/2022/02/deep-learning.png><span
style="width: 640px;" class=content-img-wrapper><picture
style="padding-top: 65.625%;"><source
media="(max-width: 320px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/02/deep-learning-320x210.png><source
media="(max-width: 360px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/02/deep-learning-360x236.png><source
media="(max-width: 420px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/02/deep-learning-420x276.png><source
media="(max-width: 480px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/02/deep-learning-480x315.png><source
media="(min-width: 641px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/02/deep-learning.png><source
media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/02/deep-learning.png><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://static.cwi.it/wp-content/uploads/2022/02/deep-learning-320x210.png width=640 height=420 alt=deep-learning title=deep-learning></picture></span></a></p><p>Se quindi oggi deepfake fa rima con minaccia, <strong>domani sarà un enorme vantaggio per il business. </strong>Aziende come Deeptrace e Truepic <strong>producono strumenti in grado di rilevare video sintetici e il mercato del rilevamento dei falsi è solo all&#8217;inizio.</strong> Gli strumenti di scrittura basati sull&#8217;intelligenza artificiale possono sembrare minacciare i futuri posti di lavoro di giornalisti e copyrighter, ma la vera minaccia è che faranno sì che <strong>la nostra capacità di scrivere (e pensare) si atrofizzi</strong>.</p><h2>I contenuti sintetici domineranno il &#8220;metaverso&#8221;</h2><p>Il mondo è sull&#8217;orlo di una rivoluzione in varie &#8220;realtà&#8221;: <strong>virtuali, aumentate e miste (VR, AR e MR). </strong>Meta sta pianificando un grande passaggio dal social networking della vecchia scuola <strong>alla realtà virtuale o mista di prossima generazione</strong>, che Mark Zuckerberg ha notoriamente etichettato come Metaverso, ma anche Apple (che non fa mai le cose per caso) <strong>dovrebbe entrare nel mercato della realtà aumentata il prossimo anno con la sua linea di visori Reality. </strong>Per definizione, AR, VR e MR coinvolgono contenuti digitali, esistenti in un mondo digitale (VR) o sovrapposti al mondo reale (AR) e <strong>quasi tutti questi contenuti arriveranno sotto forma di media sintetici.</strong></p><p>In effetti, Meta ha già introdotto un nuovo motore multimediale sintetico basato sull&#8217;intelligenza artificiale chiamato <a
href="https://go.skimresources.com/?id=111346X1569473&amp;isjs=1&amp;jv=15.3.0-stackpath&amp;sref=https%3A%2F%2Fwww.computerworld.com%2Farticle%2F3678172%2Fhow-synthetic-media-will-transform-business-forever.html&amp;url=https%3A%2F%2Fai.facebook.com%2Fblog%2Fgenerative-ai-text-to-video%2F&amp;xs=1&amp;xtz=-60&amp;xuuid=6047f12d4f1c2c72e2e49349ae0563e1&amp;abp=1&amp;xjsf=other_click__auxclick%20%5B2%5D" rel=nofollow>Make-A-Video</a>. Come con la nuova generazione di motori AI-art, <strong>Make-A-Video utilizza istruzioni di testo per creare video.</strong> Meta sta attualmente promuovendo questo motore come un <strong>metodo molto veloce per i creatori di creare contenuti video o ambienti virtuali.</strong></p><p>Normalmente, un&#8217;azienda che produce contenuti di marketing dovrebbe assumere una troupe di produzione, pagare per il lavoro di post-produzione, assumere attori, trovare una location e via dicendo. Prodotti come Make-A-Video suggeriscono invece che nel prossimo futuro <strong>un singolo creativo potrebbe realizzare produzioni video da solo in poche ore. </strong>In effetti, con il futuro della creazione di immagini, video e oggetti IA basati su testo, si può facilmente immaginare un utilizzo di VR o AR in cui concept, dati, persone, progetti e altri contenuti <strong>vengono creati sul posto con comandi vocali</strong> e visualizzati olograficamente in un meeting da tutti i partecipanti.</p><p>Questo è solo un piccolo, ipotetico esempio di come la creazione di media aziendali passerà da un enorme progetto che coinvolge dozzine di persone, grandi budget e mesi di tempo <strong>a una manciata di persone, piccoli budget e ore o pochi giorni di lavoro. </strong>Quindi, mentre guardiamo con ammirazione la rapida evoluzione dei servizi artistici di intelligenza artificiale come <a
href="https://go.skimresources.com/?id=111346X1569473&amp;isjs=1&amp;jv=15.3.0-stackpath&amp;sref=https%3A%2F%2Fwww.computerworld.com%2Farticle%2F3678172%2Fhow-synthetic-media-will-transform-business-forever.html&amp;url=https%3A%2F%2Fstability.ai%2Fblog%2Fstable-diffusion-public-release&amp;xs=1&amp;xtz=-60&amp;xuuid=6047f12d4f1c2c72e2e49349ae0563e1&amp;abp=1&amp;xjsf=other_click__auxclick%20%5B2%5D" rel=nofollow>Stable Diffusion</a> e <a
href="https://go.skimresources.com/?id=111346X1569473&amp;isjs=1&amp;jv=15.3.0-stackpath&amp;sref=https%3A%2F%2Fwww.computerworld.com%2Farticle%2F3678172%2Fhow-synthetic-media-will-transform-business-forever.html&amp;url=https%3A%2F%2Fbeta.dreamstudio.ai%2Fhome&amp;xs=1&amp;xtz=-60&amp;xuuid=6047f12d4f1c2c72e2e49349ae0563e1&amp;abp=1&amp;xjsf=other_click__auxclick%20%5B2%5D" rel=nofollow>DreamStudio</a>, dovremmo renderci conto che <strong>questa tecnologia sarà presto perfezionata, democratizzata e ampiamente distribuita</strong> fino a rivoluzionare in modo massiccio il modo in cui le aziende comunicano e visualizzano contenuti.</p><div
class=advOut><div
class="banner-wrapper post-content-body-banner only-desktop"></div></div><div
class=advOut><div
class="banner-wrapper banner-mobile-wrapper post-content-body-banner post-content-body-banner-mobile only-mobile"></div></div><p>È insomma arrivato il momento di <strong>parlare di media sintetici non solo come una minaccia al lavoro, alla sicurezza informatica o alla distrazione online, </strong>ma anche come di qualcosa che trasformerà totalmente il modo in cui si farà business. E il passaggio a supporti sintetici onnipresenti sarà simile al passaggio dai mainframe ai PC, con la conseguenza che la creazione di contenuti sofisticati, inclusi i contenuti virtuali, diventerà cioè qualcosa che <strong>tutti in un&#8217;organizzazione possono fare in modo rapido, semplice ed economico. </strong></p><p></div><div
class=white-paper-form></div></div><div
class=meta-tags><a
href=https://www.cwi.it/tag/deepfake rel="tag nofollow">deepfake</a><a
href=https://www.cwi.it/tag/intelligenza-articifciale rel="tag nofollow">intelligenza articifciale</a><a
href=https://www.cwi.it/tag/media-sintetici rel="tag nofollow">media sintetici</a><a
href=https://www.cwi.it/tag/realta-virtuale rel="tag nofollow">Realtà Virtuale</a></div><div
class=post-meta-date><div>// Data pubblicazione: 04.11.2022</div></div><div
class=post-share-float><div
data-a2a-url=https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/media-sintetici-trasformeranno-la-tecnologia-151555 data-a2a-title="Come i media sintetici trasformeranno la tecnologia… e non solo"><a
class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href=https://www.addtoany.com/share>Condividi</a></div></div><div
class=post-share>
<span
class=post-share-title>Condividi:</span><nav
class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url=https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/media-sintetici-trasformeranno-la-tecnologia-151555 data-a2a-title="Come i media sintetici trasformeranno la tecnologia… e non solo">
<a
class="a2a_button_facebook post-share-icon icon-facebook"></a>
<a
class="a2a_button_twitter post-share-icon icon-twitter"></a>
<a
class="a2a_button_linkedin post-share-icon icon-linkedin"></a></nav></div><div
class=post-prev-next><div
class=post-next><a
href=https://www.cwi.it/cloud-computing/tutte-le-novita-di-azure-al-microsoft-ignite-2022-150983 rel=nofollow>&nbsp;</a></div></div></div>
 <script type=application/ld+json>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</script> <div
class=sidebar><div
class=sidebar-inner><div
id=adv-desktop-sidebar-desktop class=advOut><div
id=sidebar-banner-1 class="sidebar-element-wrapper banner-wrapper sidebar-banner banner-300x025-size only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "sidebar-banner-1"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"sidebar-banner-1","id":"desktop-sidebar","slotid":"cwi-desktop-sidebar-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/SideBar","sizes":[[300,250],[300,600]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"","targetingPostId":"151555","targetingCategoria":"['Articoli', 'Intelligenza Artificiale', 'Tecnologie Emergenti', '_c']","targetingTestata":"CWI","targetingTag":"['deepfake', 'intelligenza articifciale', 'media sintetici', 'Realtà Virtuale']",});}}</script></div></div></div></div><aside
class=cta_form><form
method=post enctype=application/x-www-form-urlencoded action="https://wscrm.lswr.it/api/Forms/savedata?id=15&reff=45727cef2c59c29463a9813fe03a19ff" id=test_cta_6364c9b566450 name=test_cta_6364c9b566450 data-type=cwi_form><p
class=form_field_html_p><h1 class="cta_form_title">Registrati per ricevere la newsletter e accedere ai contenuti insider</h1></p><p
class=form_field_html_p><p>Registrati alla nostra Newsletter e potrai accedere gratuitamente ad articoli, guide e approfondimenti riservati agli utenti Premium, scaricare eBook e White Paper e seguire i Webinar</p></p><p
class=form_field_html_p><div
class=form_field_wrap_group></p><div
class="form_field_wrap "><label
for=nome>Nome <strong>*</strong></label>
<input
id=nome name=nome required type=text value placeholder="inserisci il tuo nome"></div><div
class="form_field_wrap "><label
for=cognome>Cognome <strong>*</strong></label>
<input
id=cognome name=cognome required type=text value placeholder="inserisci il tuo cognome"></div><div
class="form_field_wrap "><label
for=email>Email <strong>*</strong></label>
<input
id=email name=email required type=email value placeholder="inserisci la tua email"></div><p
class=form_field_html_p></div></p><div
class="form_field_wrap "><div
class="checkbox_header newsletter_ids">Seleziona le newsletter di tuo interesse <strong>*</strong></div><div
id=checkbox_group_newsletter_ids class="checkbox-group  required"><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=710 id=cwi> <label
for=cwi>CWI</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=712 id=cio> <label
for=cio>CIO</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=714 id=channel-world> <label
for=channel-world>Channel world</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=716 id=cwi-digitalhealth> <label
for=cwi-digitalhealth>CWI DigitalHealth</label></div></div></div><p
class=form_field_html_p><p><a
href=https://www.quinekey.it/privacy.aspx target=_blank>Leggi l'informativa della privacy</a> e accetta i termini di servizio</p></p><div
class="form_field_wrap form_field_gdpr "><div
class=form_field_checkbox_label><input
id=consenso_privacy name=consenso_privacy required type=checkbox value><label
for=consenso_privacy>Si, acconsento <strong>*</strong></label></div></div><div
class="form_field_wrap text-center ">
<input
id=btn_submit78 name=btn_submit78 type=submit value="Iscriviti alla newsletter"></div>
<input
id=utente_tm name=utente_tm type=hidden value=1667549621>
<input
id=utente_redirect name=utente_redirect type=hidden value=https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/media-sintetici-trasformeranno-la-tecnologia-151555>
<input
id=post_id name=post_id type=hidden value=151555><div
class="form_field_wrap hidden " style="display: none"><label
for=form_honeypot>Lasciare vuoto</label>
<input
id=form_honeypot name=honeypot type=text value></div></form></aside></div></div></div><div
id=footer class=container-full-wrapper><div
id=footer-inner class=container-wrapper><div
id=footer-nav class=nav><ul
id=menu-footer class=menu><li
id=menu-item-1099 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a
href=https://www.cwi.it/informazioni/chi-siamo>Chi siamo</a></li>
<li
id=menu-item-147783 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147783"><a
href=https://www.cwi.it/c/risorse/white-paper>White Paper</a></li>
<li
id=menu-item-79111 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79111"><a
href=https://www.cwi.it/pubblicita-su-computerworld>Advertising</a></li>
<li
id=menu-item-147784 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147784"><a
href=https://www.cwi.it/c/risorse/webinar>Webinar e Video</a></li>
<li
id=menu-item-1097 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1097"><a
href=https://www.cwi.it/privacy>Privacy</a></li>
<li
id=menu-item-147785 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147785"><a
href=https://www.cwi.it/nl-v2>Newsletter</a></li>
<li
id=menu-item-76194 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76194"><a
href=https://www.cwi.it/informativa-sui-cookie>Cookie policy</a></li></ul></div><div
id=network-nav class=nav><ul
id=menu-network class=menu><li
id=menu-item-136627 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-136627"><a
href=https://www.cwi.it>CWI</a></li>
<li
id=menu-item-147810 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147810"><a
href=https://tech-plus.it/ >TechPlus</a></li>
<li
id=menu-item-136628 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136628"><a
href=https://www.cwi.it/cio>CIO</a></li>
<li
id=menu-item-147816 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147816"><a
href=https://www.rivistainnovare.com>InnovareWeb</a></li>
<li
id=menu-item-147817 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147817"><a
href=http://www.quineformazione.it/it/ >Quine Formazione</a></li>
<li
id=menu-item-147818 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147818"><a
href=https://www.smstrumentimusicali.it>SM Strumenti Musicali</a></li>
<li
id=menu-item-136629 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136629"><a
href=https://www.cwi.it/channelworld>ChannelWorld</a></li></ul></div><div
id=footer-disclaimer><div
class=disclaimer-logos>
<img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/logos/quine.svg width=142 height=85 alt=Quine>
<img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/logos/LSWR_Group.svg width=144 height=85 alt="LSWR Group"></div>
CWI è una testata giornalistica di Quine Srl, registrata presso il Tribunale di Milano al n. 5582/2022<br>
Direzione, amministrazione, redazione, pubblicità<br>
<span>Via Spadolini 7 - 20141 Milano</span><span>Tel. +39 02 864105</span><span>Fax +39 02 72016740</span>P.I.: 13002100157<br>
Contatti: <span><a
href=https://media.quine.it/ title="Quine Media Site" target=_blank>media.quine.it</a></span><span><a
href=https://www.quine.it/ title="Quine Media Site" target=_blank>www.quine.it</a></span><a
href=http://quineformazione.it/ title="Quine Media Site" target=_blank>quineformazione.it</a><br>
<a
href=/privacy title=Privacy>Privacy</a></div><div
id=social-icons-wrapper><div
id=social-icons-title>Follow Us</div><ul
id=social-icons>
<li><a
href=https://www.facebook.com/ title=Facebook rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/facebook.svg width=24 height=24 alt=Facebook></a></li>
<li><a
href=https://www.twitter.com/ title=Twitter rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/twitter.svg width=24 height=24 alt=Twitter></a></li>
<li><a
href=https://www.linkedin.com/ title=LinkedIn rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/linkedin.svg width=24 height=24 alt=Linkedin></a></li>
<li><a
href=https://www.youtube.com/ title=YouTube rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/youtube.svg width=24 height=24 alt=YouTube></a></li></ul></div><div
class=footer-bottom>
&copy; 2022 - Tutti i diritti riservati</div></div></div><div
id=hidden-bottom><div
id=hidden-bottom-content> <script id=malinky-ajax-pagination-main-js-js-extra>/*<![CDATA[*/var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":"#content-wrapper .teaser-block","post_wrapper":".post-loop","pagination_wrapper":".newpager","next_page_selector":".newpager-next","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/www.cwi.it\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Carica altri...","loading_more_posts_text":"Loading...","callback_function":""}};/*]]>*/</script>  <script id=usercentrics-cmp src=https://app.usercentrics.eu/browser-ui/latest/loader.js data-settings-id=onj1fYhpD async></script> <script>window.addEventListener("UC_UI_CMP_EVENT",
                    function (e)
                    {
                        if (typeof e.detail.type != 'undefined' && (e.detail.type == 'ACCEPT_ALL' || e.detail.type == 'SAVE' || e.detail.type == 'DENY_ALL') && typeof Cookies !== 'undefined') {

                            var cookieval = e.detail.type == 'DENY_ALL' ? 'no' : 'yes';
                            Cookies.set('cwi_cookie_setup', cookieval, {expires: 365, path: '/'});
                            window.location.reload();
                        }
                    }
                );</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://static.cwi.it/wp-content/themes/cwi/lib/stats/ga.js','ga');
                ga('create', 'UA-58693379-1', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');</script> <script async src=https://static.cwi.it/wp-content/themes/cwi/lib/stats/gpt.js></script> <script>window.googletag = window.googletag || {cmd: []};</script> <div
id=adv-desktop-pixel-desktop class=advOut><div
id=pixel-banner class=only-desktop><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pixel-banner"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pixel-banner","id":"desktop-pixel","slotid":"cwi-desktop-pixel-banner-1","type":"desktop","advclass":"","dfp":"/3706/CWI22/Desktop/FuoriPagina","sizes":[1,1],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"","targetingPostId":"151555","targetingCategoria":"['Articoli', 'Intelligenza Artificiale', 'Tecnologie Emergenti', '_c']","targetingTestata":"CWI","targetingTag":"['deepfake', 'intelligenza articifciale', 'media sintetici', 'Realtà Virtuale']",});}}</script></div></div><div
id=adv-mobile-pixel-mobile class=advOut><div
id=pixel-banner-mobile class=only-mobile><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pixel-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pixel-banner-mobile","id":"mobile-pixel","slotid":"cwi-mobile-pixel-banner-1","type":"mobile","advclass":"","dfp":"/3706/CWI22/Mobile/FuoriPagina","sizes":[1,1],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"","targetingPostId":"151555","targetingCategoria":"['Articoli', 'Intelligenza Artificiale', 'Tecnologie Emergenti', '_c']","targetingTestata":"CWI","targetingTag":"['deepfake', 'intelligenza articifciale', 'media sintetici', 'Realtà Virtuale']",});}}</script></div></div>  <script>if (typeof window.getWindowWidth == 'function' && window.getWindowWidth() > 640) {

                    var llm = document.getElementsByClassName('lazy-load-mobile');
                    var llmlen = llm.length;
                    for (var i = 0; i < llmlen; i++) {

                        var datasrcset = llm[i].getAttribute('data-srcset');
                        if (datasrcset) {

                            llm[i].setAttribute('srcset', datasrcset);
                            llm[i].removeAttribute('data-srcset');
                        }

                        var datasrc = llm[i].getAttribute('data-src');
                        if (datasrc) {

                            llm[i].setAttribute('src', datasrc);
                            llm[i].removeAttribute('data-src');
                        }
                    }
                }</script> <script type=application/ld+json>{
                    "@context": "https://schema.org",
                    "@type": "Organization",
                    "name": "cwi.it",
                    "email": "info@cwi.it",
                    "url": "https://www.cwi.it",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://static.cwi.it/wp-content/themes/cwi/images/logo.png",
                        "width": 200,
                        "height": 60
                    },
                    "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "Via Spadolini 7",
                        "postalCode": "20141 ",
                        "addressLocality": "Milano",
                        "addressRegion": "MI",
                        "addressCountry": "IT"
                    },
                    "contactPoint": [{
                        "@type": "ContactPoint",
                        "telephone": "+3902864105",
                        "contactType": "Customer service"
                    }],
                    "sameAs": [
                        "https://twitter.com",
                        "https://www.facebook.com",
                        "https://www.instagram.com",
                        "https://it.pinterest.com",
                        "https://it.wikipedia.org/wiki"
                    ]
                }</script> </div></div>
 <script defer src="https://www.cwi.it/?w3tc_minify=bbd77.default.include-footer.b7ab77.js"></script> </body></html>