<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Windows Autopilot facilita la gestione di Windows 10 in azienda</title>
    <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="57124186370" />
    <link rel="pingback" href="https://www.cwi.it/xmlrpc.php" />
    <meta name="author" content="Francesco Destri">
<link rel="icon" type="image/png" href="https://static.cwi.it/wp-content/uploads/2015/10/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Fall Creators Update di Windows 10 porterà con sé Windows Autopilot, un insieme di funzioni cloud per facilitare la gestione dei PC aziendali."/>
<link rel="canonical" href="https://www.cwi.it/sistemi-operativi/windows/windows-autopilot-facilita-la-gestione-di-windows-10-azienda-105740" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Windows Autopilot facilita la gestione di Windows 10 in azienda" />
<meta property="og:description" content="Il Fall Creators Update di Windows 10 porterà con sé Windows Autopilot, un insieme di funzioni cloud per facilitare la gestione dei PC aziendali." />
<meta property="og:url" content="https://www.cwi.it/sistemi-operativi/windows/windows-autopilot-facilita-la-gestione-di-windows-10-azienda-105740" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:tag" content="Azure" />
<meta property="article:tag" content="Cloud" />
<meta property="article:tag" content="Fall Creators mUpdate" />
<meta property="article:tag" content="Office 365" />
<meta property="article:tag" content="Windows 10" />
<meta property="article:tag" content="Windows Autopilot" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-06-30T10:02:24+02:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2017/06/hq720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Fall Creators Update di Windows 10 porterà con sé Windows Autopilot, un insieme di funzioni cloud per facilitare la gestione dei PC aziendali." />
<meta name="twitter:title" content="Windows Autopilot facilita la gestione di Windows 10 in azienda" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="https://static.cwi.it/wp-content/uploads/2017/06/hq720.jpg" />
<meta name="twitter:creator" content="@ComputerworldIT" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="https://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="https://www.cwi.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Windows Autopilot facilita la gestione di Windows 10 in azienda Feed dei commenti" href="https://www.cwi.it/sistemi-operativi/windows/windows-autopilot-facilita-la-gestione-di-windows-10-azienda-105740/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lr-social-sharing-front-css'  href='https://static.cwi.it/wp-content/plugins/simplified-social-share/lr-social-sharing/assets/css/lr-social-sharing-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='https://static.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://static.cwi.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://static.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://static.cwi.it/wp-content/themes/Newsmag/css/custom.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.cwi.it/wp-content/themes/cwi/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='https://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"105740","variation_id":"0","ip_address":"86.107.96.44","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":"daV74HP6fwUPiEnF93tpEd895DbmR7dB0BT"},"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2017\/06\/30 11:51:34","post_type":"post","page_tracking":"on","search_tracking":"on","comment_tracking":"off","custom_mapping":[],"inbound_track_exclude":"","inbound_track_include":"","is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/direct-mail/js/nx-direct-mail.js?ver=4.8'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.8.2.0'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"ajax_url":"https:\/\/www.cwi.it\/wp-content\/plugins\/cta\/classes\/class.ajax.get-variation.php","admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.cwi.it","disable_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.cwi.it/?p=105740' />
<link rel="alternate" type="application/json+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fsistemi-operativi%2Fwindows%2Fwindows-autopilot-facilita-la-gestione-di-windows-10-azienda-105740" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fsistemi-operativi%2Fwindows%2Fwindows-autopilot-facilita-la-gestione-di-windows-10-azienda-105740&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {


<!-- Start: Responsive mapping -->

    //Adslot 1 declaration
    var mapping1 = googletag.sizeMapping().
    addSize([1024, 768], [728,90]).
    addSize([980, 690], [728,90]).
    addSize([640, 480], [320,50]).
    addSize([0, 0], [320, 50]).build();


    //Adslot 2 declaration
    var mapping2 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 3 declaration
    var mapping3 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 4 declaration
    var mapping4 = googletag.sizeMapping().
    addSize([1024, 768], [300,600]).
    addSize([980, 690], [300,600]).
    addSize([640, 480], [300,600]).
    addSize([0, 0], [300, 600]).build();


    var mapping9 = googletag.sizeMapping().
    addSize([1349, 637], [1,3]).
    addSize([1005, 637], [1,3]).
    addSize([980, 690], [1,3]).
    addSize([640, 480], [0,0]).
    addSize([0, 0], [0, 0]).build();

<!-- End: Responsive mapping -->

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/3706/CWI/Homepage', [[728,90]],'div-gpt-ad-795412788689030374-1').defineSizeMapping(mapping1).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/3706/CWI/Homepage', [[300,250]],'div-gpt-ad-795412788689030374-2').defineSizeMapping(mapping2).setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/3706/CWI/Homepage', [[300,250]],'div-gpt-ad-795412788689030374-3').defineSizeMapping(mapping3).setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/3706/CWI/Homepage', [[300,600]],'div-gpt-ad-795412788689030374-4').defineSizeMapping(mapping4).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/3706/CWI/Homepage', [[300,100]],'div-gpt-ad-795412788689030374-5').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/3706/CWI/Homepage', [[300,100]],'div-gpt-ad-795412788689030374-6').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/3706/CWI/Homepage', [[300,100]],'div-gpt-ad-795412788689030374-7').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 8 declaration
		gptadslots[8]= googletag.defineSlot('/3706/CWI/Homepage', [[640,480]],'div-gpt-ad-795412788689030374-8').addService(googletag.pubads());

		//Adslot 9 declaration
		gptadslots[9]= googletag.defineSlot('/3706/CWI/Homepage', [[1,3]],'div-gpt-ad-795412788689030374-9').defineSizeMapping(mapping9).addService(googletag.pubads());
		
		//Adslot 10 declaration - Out of Page
		gptadslots[10] = googletag.defineOutOfPageSlot('/3706/CWI/Homepage', 'div-gpt-ad-795412788689030374-10').addService(googletag.pubads());

		googletag.pubads().setTargeting('category','News,Sistemi operativi,Windows,_c');
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>
<!-- End: GPT --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.cwi.it/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.cwi.it/wp-content/themes/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_search_url="https://www.cwi.it/search";
var td_please_wait="Attendere prego ...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errato!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top="600";
var tds_theme_color_site_wide="#185b92";
var tds_smart_sidebar="enabled";
var td_magnific_popup_translation_tPrev="Precedente (tasto ←)";
var td_magnific_popup_translation_tNext="Successivo (tasto →)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non può essere caricato.";
var td_magnific_popup_translation_image_tError="L'#%curr% immagine non può essere caricata.";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Google Web Font -->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Merriweather:400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css'>

	<!--PLEASE PUT THIS SCRIPT IN THE HEAD SECTION OF ALL YOUR PAGES-->
	<!--<script type="text/javascript" src="//ad.idgtn.net/tnc.js"></script> -->

	
</head>


<body class="post-template-default single single-post postid-105740 single-format-standard windows-autopilot-facilita-la-gestione-di-windows-10-azienda single_template_2 white-grid wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXS5LQ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WXS5LQ');</script>
<!-- End Google Tag Manager -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CHIUDI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-79"><a href="http://www.cwi.it/">Home</a>
<ul  class="sub-menu">
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.cwi.it/applicazioni-enterprise">Applicazioni enterprise</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.cwi.it/big-data">Big data</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.cwi.it/cloud-computing">Cloud Computing</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.cwi.it/consumerizzazione">Consumerizzazione</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.cwi.it/data-center">Data Center</a></li>
	<li id="menu-item-80277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80277"><a href="https://www.cwi.it/internet">Internet</a></li>
	<li id="menu-item-74686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74686"><a href="https://www.cwi.it/mobile-wireless">Mobile &#038; Wireless</a></li>
	<li id="menu-item-80279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80279"><a href="https://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="https://www.cwi.it/networking">Networking</a></li>
	<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.cwi.it/sicurezza">Sicurezza</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="https://www.cwi.it/sistemi-operativi">Sistemi operativi</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://www.cwi.it/tecnologie-emergenti">Tecnologie Emergenti</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-74759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74759"><a href="/insider">Insider</a></li>
<li id="menu-item-74758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74758"><a href="http://www.cwi.it/news">News</a></li>
<li id="menu-item-74283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74283"><a href="/articoli">Articoli</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="/slideshow">Slideshow</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.cwi.it/go/newsletter-subscribe/">Newsletter</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2155"><a href="https://www.cwi.it/cio">CIO</a></li>
<li id="menu-item-92718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92718"><a href="https://www.cwi.it/c/risorse">Libreria risorse</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.cwi.it/c/risorse/come-fare">Come fare</a></li>
	<li class="menu-item-0"><a href="https://www.cwi.it/c/risorse/computerworld-rivista">Computerworld Rivista</a></li>
	<li class="menu-item-0"><a href="https://www.cwi.it/c/risorse/cosa-e">Definizioni</a></li>
	<li class="menu-item-0"><a href="https://www.cwi.it/c/risorse/ebook">eBook</a></li>
	<li class="menu-item-0"><a href="https://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-114"><a href="http://bimag.it/" class="external" rel="nofollow">Bimag</a>
<ul  class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-109"><a href="http://webitmag.it/" class="external" rel="nofollow">Webitmag</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110"><a href="http://foodhospitality.it/" class="external" rel="nofollow">Foodhospitality</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111"><a href="http://re-web.it/" class="external" rel="nofollow">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-650" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-650"><a href="http://www.btboresette.com/" class="external" rel="nofollow">Btboresette</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112"><a href="http://www.whoswho.it/" class="external" rel="nofollow">WhosWho</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113"><a href="http://www.expopage.net/" class="external" rel="nofollow">Expopage</a></li>
</ul></div></div>
            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                            <!--a itemprop="url" href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta itemprop="name" content="Computerworld Italia"-->
        <a href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta content="Computerworld Italia">
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap ">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-795412788689030374-1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                        <!--a itemprop="url" href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta itemprop="name" content="Computerworld Italia"-->
        <a rel="nofollow" href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta content="Computerworld Italia">
        </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-79"><a rel="nofollow" href="http://www.cwi.it/">Home</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise">Applicazioni enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81"><a rel="nofollow" href="https://www.cwi.it/big-data">Big data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82"><a rel="nofollow" href="https://www.cwi.it/cloud-computing">Cloud Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83"><a rel="nofollow" href="https://www.cwi.it/consumerizzazione">Consumerizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84"><a rel="nofollow" href="https://www.cwi.it/data-center">Data Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80277"><a rel="nofollow" href="https://www.cwi.it/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74686"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless">Mobile &#038; Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80279"><a rel="nofollow" href="https://www.cwi.it/management-it">Management IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646"><a rel="nofollow" href="https://www.cwi.it/networking">Networking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1645"><a rel="nofollow" href="https://www.cwi.it/sicurezza">Sicurezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-85"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi">Sistemi operativi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86"><a rel="nofollow" href="https://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti">Tecnologie Emergenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-89"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-74759"><a rel="nofollow" href="/insider">Insider</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59561f2682658 = new td_block();
block_td_uid_1_59561f2682658.id = "td_uid_1_59561f2682658";
block_td_uid_1_59561f2682658.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"164","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_59561f2682658.td_column_number = "3";
block_td_uid_1_59561f2682658.block_type = "td_block_mega_menu";
block_td_uid_1_59561f2682658.post_count = "5";
block_td_uid_1_59561f2682658.found_posts = "91";
block_td_uid_1_59561f2682658.max_num_pages = "19";
block_td_uid_1_59561f2682658.header_color = "";
block_td_uid_1_59561f2682658.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_59561f2682658);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_59561f2682658 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089"  title="Serverless computing: cos&#8217;è e principi di base"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/invisible-man-100567192-primary.idge_-180x135.jpg" alt="Serverless computing" title="Serverless computing: cos&#8217;è e principi di base"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/cloud-computing" class="td-post-category">Cloud Computing</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089"  title="Serverless computing: cos&#8217;è e principi di base">Serverless computing: cos&#8217;è e principi di base</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899"  title="Acquisti IT: strategie efficaci per negoziare con i fornitori"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/02/consulting_contract-180x135.jpg" alt="consulting_contract" title="Acquisti IT: strategie efficaci per negoziare con i fornitori"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/strategia-it/acquisti-e-procurement" class="td-post-category">Acquisti e Procurement</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899"  title="Acquisti IT: strategie efficaci per negoziare con i fornitori">Acquisti IT: strategie efficaci per negoziare con i fornitori</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/12/big-data-analytics-iot-cover-180x135.png" alt="Big Data Analytics per la Internet of Things - IoT" title="Crea una soluzione di IoT Analtics con i tool per Big Data"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics" class="td-post-category">Big Data Analytics</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big Data</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/11/computerworld-10-12-speciale-cloud-virtualizzazione-180x135.jpg" alt="Computerworld Italia - Speciale Cloud e Virtualizzazione" title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/cloud-computing" class="td-post-category">Cloud Computing</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/data-center/storage/memorie-flash-data-center-95635"  title="Flash: il ruolo delle memorie a stato solido nel data center"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/10/memorie-flash-data-center-180x135.jpg" alt="storage stato solido data center" title="Flash: il ruolo delle memorie a stato solido nel data center"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/data-center/storage" class="td-post-category">Storage</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/data-center/storage/memorie-flash-data-center-95635"  title="Flash: il ruolo delle memorie a stato solido nel data center">Flash: il ruolo delle memorie a stato solido nel data center</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59561f2682658" data-td_block_id="td_uid_1_59561f2682658"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59561f2682658" data-td_block_id="td_uid_1_59561f2682658"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-74758"><a rel="nofollow" href="http://www.cwi.it/news">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59561f269131b = new td_block();
block_td_uid_2_59561f269131b.id = "td_uid_2_59561f269131b";
block_td_uid_2_59561f269131b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"161","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_59561f269131b.td_column_number = "3";
block_td_uid_2_59561f269131b.block_type = "td_block_mega_menu";
block_td_uid_2_59561f269131b.post_count = "5";
block_td_uid_2_59561f269131b.found_posts = "3104";
block_td_uid_2_59561f269131b.max_num_pages = "621";
block_td_uid_2_59561f269131b.header_color = "";
block_td_uid_2_59561f269131b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_59561f269131b);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_59561f269131b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x/beta-pubblica-macos-high-sierra-105747"  title="Prima beta pubblica per macOS High Sierra"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/How-to-Download-and-Install-macOS-High-Sierra-Beta-on-Mac-180x135.jpg" alt="macOS High Sierra" title="Prima beta pubblica per macOS High Sierra"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/sistemi-operativi" class="td-post-category">Sistemi operativi</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x/beta-pubblica-macos-high-sierra-105747"  title="Prima beta pubblica per macOS High Sierra">Prima beta pubblica per macOS High Sierra</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/hardware/dischi-ssd/quanti-dati-scrivere-su-un-ssd-105745"  title="Quanti dati si possono scrivere su un SSD? Non lo indovinereste mai"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2015/08/samsungssd-100607633-primary.idge_-180x135.jpg" alt="ssd" title="Quanti dati si possono scrivere su un SSD? Non lo indovinereste mai"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/hardware" class="td-post-category">Hardware</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/hardware/dischi-ssd/quanti-dati-scrivere-su-un-ssd-105745"  title="Quanti dati si possono scrivere su un SSD? Non lo indovinereste mai">Quanti dati si possono scrivere su un SSD? Non lo indovinereste mai</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows/windows-autopilot-facilita-la-gestione-di-windows-10-azienda-105740"  title="Windows Autopilot facilita la gestione di Windows 10 in azienda"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/hq720-180x135.jpg" alt="Windows Autopilot" title="Windows Autopilot facilita la gestione di Windows 10 in azienda"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/sistemi-operativi" class="td-post-category">Sistemi operativi</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows/windows-autopilot-facilita-la-gestione-di-windows-10-azienda-105740"  title="Windows Autopilot facilita la gestione di Windows 10 in azienda">Windows Autopilot facilita la gestione di Windows 10 in azienda</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/attualita/mercato/microsoft-potenzia-lofferta-azure-con-lacquisizione-di-cloudyn-105736"  title="Microsoft potenzia l’offerta Azure con l’acquisizione di Cloudyn"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/microsoft-cloudyn-180x135.jpg" alt="microsoft cloudyn" title="Microsoft potenzia l’offerta Azure con l’acquisizione di Cloudyn"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/attualita/mercato" class="td-post-category">Mercato</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/attualita/mercato/microsoft-potenzia-lofferta-azure-con-lacquisizione-di-cloudyn-105736"  title="Microsoft potenzia l’offerta Azure con l’acquisizione di Cloudyn">Microsoft potenzia l’offerta Azure con l’acquisizione di Cloudyn</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/internet/e-commerce/amazon-prime-day-10-e-11-luglio-105718"  title="Amazon Prime Day 10 e 11 luglio: 30 ore con centinaia di migliaia di promozioni"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/11/amazon-180x135.jpg" alt="amazon" title="Amazon Prime Day 10 e 11 luglio: 30 ore con centinaia di migliaia di promozioni"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/internet" class="td-post-category">Internet</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/internet/e-commerce/amazon-prime-day-10-e-11-luglio-105718"  title="Amazon Prime Day 10 e 11 luglio: 30 ore con centinaia di migliaia di promozioni">Amazon Prime Day 10 e 11 luglio: 30 ore con centinaia di migliaia di promozioni</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59561f269131b" data-td_block_id="td_uid_2_59561f269131b"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59561f269131b" data-td_block_id="td_uid_2_59561f269131b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-74283"><a rel="nofollow" href="/articoli">Articoli</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59561f26b0dca = new td_block();
block_td_uid_3_59561f26b0dca.id = "td_uid_3_59561f26b0dca";
block_td_uid_3_59561f26b0dca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"162","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_3_59561f26b0dca.td_column_number = "3";
block_td_uid_3_59561f26b0dca.block_type = "td_block_mega_menu";
block_td_uid_3_59561f26b0dca.post_count = "5";
block_td_uid_3_59561f26b0dca.found_posts = "1156";
block_td_uid_3_59561f26b0dca.max_num_pages = "232";
block_td_uid_3_59561f26b0dca.header_color = "";
block_td_uid_3_59561f26b0dca.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_59561f26b0dca);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_3_59561f26b0dca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios/10-candeline-per-liphone-che-ha-rivoluzionato-lenterprise-mobility-105727"  title="10 candeline per l’iPhone, che ha rivoluzionato l’enterprise mobility"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/primo-iphone-180x135.jpg" alt="primo iphone" title="10 candeline per l’iPhone, che ha rivoluzionato l’enterprise mobility"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios" class="td-post-category">Apple iOS</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios/10-candeline-per-liphone-che-ha-rivoluzionato-lenterprise-mobility-105727"  title="10 candeline per l’iPhone, che ha rivoluzionato l’enterprise mobility">10 candeline per l’iPhone, che ha rivoluzionato l’enterprise mobility</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office/office-2007-10-ottobre-105698"  title="Office 2007: il 10 ottobre Microsoft terminerà il supporto esteso"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/p1200405-100708005-large-180x135.jpg" alt="" title="Office 2007: il 10 ottobre Microsoft terminerà il supporto esteso"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise" class="td-post-category">Applicazioni enterprise</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office/office-2007-10-ottobre-105698"  title="Office 2007: il 10 ottobre Microsoft terminerà il supporto esteso">Office 2007: il 10 ottobre Microsoft terminerà il supporto esteso</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/customer-experience-aziende-indietro_42105679"  title="Customer Experience: i clienti sono delusi dalle grandi aziende"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/03/marketing-multicanale-real-time-customer-journey-180x135.png" alt="Customer journey real time marketing api" title="Customer Experience: i clienti sono delusi dalle grandi aziende"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/strategia-it" class="td-post-category">Strategia IT</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/customer-experience-aziende-indietro_42105679"  title="Customer Experience: i clienti sono delusi dalle grandi aziende">Customer Experience: i clienti sono delusi dalle grandi aziende</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/wannacry-gdpr_42105648"  title="Cosa sarebbe successo se WannaCry fosse avvenuto dopo il GDPR"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/GDPR-Image-180x135.jpg" alt="gdpr" title="Cosa sarebbe successo se WannaCry fosse avvenuto dopo il GDPR"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/sicurezza" class="td-post-category">Sicurezza</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/wannacry-gdpr_42105648"  title="Cosa sarebbe successo se WannaCry fosse avvenuto dopo il GDPR">Cosa sarebbe successo se WannaCry fosse avvenuto dopo il GDPR</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/smart-working_42105646"  title="Lo smart working come acceleratore di produttività ed efficienza"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/04/agile_business-100607861-orig-180x135.jpg" alt="lavoro agile" title="Lo smart working come acceleratore di produttività ed efficienza"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/strategia-it" class="td-post-category">Strategia IT</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/smart-working_42105646"  title="Lo smart working come acceleratore di produttività ed efficienza">Lo smart working come acceleratore di produttività ed efficienza</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59561f26b0dca" data-td_block_id="td_uid_3_59561f26b0dca"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59561f26b0dca" data-td_block_id="td_uid_3_59561f26b0dca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-93"><a rel="nofollow" href="/slideshow">Slideshow</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59561f26bc175 = new td_block();
block_td_uid_4_59561f26bc175.id = "td_uid_4_59561f26bc175";
block_td_uid_4_59561f26bc175.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"163","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_4_59561f26bc175.td_column_number = "3";
block_td_uid_4_59561f26bc175.block_type = "td_block_mega_menu";
block_td_uid_4_59561f26bc175.post_count = "5";
block_td_uid_4_59561f26bc175.found_posts = "68";
block_td_uid_4_59561f26bc175.max_num_pages = "14";
block_td_uid_4_59561f26bc175.header_color = "";
block_td_uid_4_59561f26bc175.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_59561f26bc175);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_4_59561f26bc175 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tablet/sette-tastiere-lavorare-tablet-smartphone-94323"  title="Sette tastiere bluetooth e wireless per lavorare con tablet e smartphone"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/09/tastiere-tablet-e-telefoni-180x135.jpg" alt="tastiere-tablet-telefoni" title="Sette tastiere bluetooth e wireless per lavorare con tablet e smartphone"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/c/slideshow" class="td-post-category">Slideshow</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tablet/sette-tastiere-lavorare-tablet-smartphone-94323"  title="Sette tastiere bluetooth e wireless per lavorare con tablet e smartphone">Sette tastiere bluetooth e wireless per lavorare con tablet e smartphone</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili/105374-105374"  title="I dieci smartwatch più interessanti del 2017"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/smartwatch-180x135.jpg" alt="smartwatch" title="I dieci smartwatch più interessanti del 2017"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili" class="td-post-category">Computer indossabili</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili/105374-105374"  title="I dieci smartwatch più interessanti del 2017">I dieci smartwatch più interessanti del 2017</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios/ios-10-3-novita-103571"  title="Ecco l&#8217;aggiornamento iOS 10.3: le 13 novità da provare subito"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/03/iphone-ios-10.3-180x135.jpg" alt="" title="Ecco l&#8217;aggiornamento iOS 10.3: le 13 novità da provare subito"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios" class="td-post-category">Apple iOS</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios/ios-10-3-novita-103571"  title="Ecco l&#8217;aggiornamento iOS 10.3: le 13 novità da provare subito">Ecco l&#8217;aggiornamento iOS 10.3: le 13 novità da provare subito</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/attualita/eventi/cinque-cartoline-cebit-2017-103461"  title="Cinque cartoline dal Cebit 2017 di Hannover"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/03/cebit-2017-800x500_c-180x135.jpg" alt="cebit 2017" title="Cinque cartoline dal Cebit 2017 di Hannover"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/attualita" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/attualita/eventi/cinque-cartoline-cebit-2017-103461"  title="Cinque cartoline dal Cebit 2017 di Hannover">Cinque cartoline dal Cebit 2017 di Hannover</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/c/slideshow/101796-101796"  title="10 TED Talks da non perdere sull’intelligenza artificiale"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/01/ted-talk-180x135.jpg" alt="ted-talk" title="10 TED Talks da non perdere sull’intelligenza artificiale"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale" class="td-post-category">Intelligenza Artificiale</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/c/slideshow/101796-101796"  title="10 TED Talks da non perdere sull’intelligenza artificiale">10 TED Talks da non perdere sull’intelligenza artificiale</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59561f26bc175" data-td_block_id="td_uid_4_59561f26bc175"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59561f26bc175" data-td_block_id="td_uid_4_59561f26bc175"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a rel="nofollow" href="http://www.cwi.it/go/newsletter-subscribe/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-2155"><a rel="nofollow" href="https://www.cwi.it/cio">CIO</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59561f26c7b25 = new td_block();
block_td_uid_5_59561f26c7b25.id = "td_uid_5_59561f26c7b25";
block_td_uid_5_59561f26c7b25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"165","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter","language_slug":"it"}';
block_td_uid_5_59561f26c7b25.td_column_number = "3";
block_td_uid_5_59561f26c7b25.block_type = "td_block_mega_menu";
block_td_uid_5_59561f26c7b25.post_count = "5";
block_td_uid_5_59561f26c7b25.found_posts = "354";
block_td_uid_5_59561f26c7b25.max_num_pages = "71";
block_td_uid_5_59561f26c7b25.header_color = "";
block_td_uid_5_59561f26c7b25.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_59561f26c7b25);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_5_59561f26c7b25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/customer-experience-aziende-indietro_42105679"  title="Customer Experience: i clienti sono delusi dalle grandi aziende"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/03/marketing-multicanale-real-time-customer-journey-180x135.png" alt="Customer journey real time marketing api" title="Customer Experience: i clienti sono delusi dalle grandi aziende"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/strategia-it" class="td-post-category">Strategia IT</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/customer-experience-aziende-indietro_42105679"  title="Customer Experience: i clienti sono delusi dalle grandi aziende">Customer Experience: i clienti sono delusi dalle grandi aziende</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/smart-working_42105646"  title="Lo smart working come acceleratore di produttività ed efficienza"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/04/agile_business-100607861-orig-180x135.jpg" alt="lavoro agile" title="Lo smart working come acceleratore di produttività ed efficienza"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/strategia-it" class="td-post-category">Strategia IT</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/smart-working_42105646"  title="Lo smart working come acceleratore di produttività ed efficienza">Lo smart working come acceleratore di produttività ed efficienza</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/le-limitazioni-di-windows-10-s_42105579"  title="Le limitazioni di Windows 10 S tra eseguibili, browser e terze parti"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/windows2_2040.0.0-180x135.jpg" alt="" title="Le limitazioni di Windows 10 S tra eseguibili, browser e terze parti"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/sistemi-operativi" class="td-post-category">Sistemi operativi</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/le-limitazioni-di-windows-10-s_42105579"  title="Le limitazioni di Windows 10 S tra eseguibili, browser e terze parti">Le limitazioni di Windows 10 S tra eseguibili, browser e terze parti</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/cloud-privato-vero-costo_42105534"  title="Cloud privato: due approcci per calcolarne il vero costo"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/01/cloud-storage-best-practice-180x135.jpg" alt="cloud privato" title="Cloud privato: due approcci per calcolarne il vero costo"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/cloud-computing" class="td-post-category">Cloud Computing</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/cloud-privato-vero-costo_42105534"  title="Cloud privato: due approcci per calcolarne il vero costo">Cloud privato: due approcci per calcolarne il vero costo</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/lenovo-thinksystem-e-thinkagile_42105504"  title="ThinkSystem e ThinkAgile: il nuovo data center secondo Lenovo"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/12/data-center2-180x135.jpeg" alt="" title="ThinkSystem e ThinkAgile: il nuovo data center secondo Lenovo"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/data-center" class="td-post-category">Data Center</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/lenovo-thinksystem-e-thinkagile_42105504"  title="ThinkSystem e ThinkAgile: il nuovo data center secondo Lenovo">ThinkSystem e ThinkAgile: il nuovo data center secondo Lenovo</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59561f26c7b25" data-td_block_id="td_uid_5_59561f26c7b25"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59561f26c7b25" data-td_block_id="td_uid_5_59561f26c7b25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92718"><a rel="nofollow" href="https://www.cwi.it/c/risorse">Libreria risorse</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_59561f26d03d0 = new td_block();
block_td_uid_6_59561f26d03d0.id = "td_uid_6_59561f26d03d0";
block_td_uid_6_59561f26d03d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"238","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_6_59561f26d03d0.td_column_number = "3";
block_td_uid_6_59561f26d03d0.block_type = "td_block_mega_menu";
block_td_uid_6_59561f26d03d0.post_count = "5";
block_td_uid_6_59561f26d03d0.found_posts = "115";
block_td_uid_6_59561f26d03d0.max_num_pages = "23";
block_td_uid_6_59561f26d03d0.header_color = "";
block_td_uid_6_59561f26d03d0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_59561f26d03d0);
</script><div class="td_block_wrap td_block_mega_menu  td-pb-border-top"><div id=td_uid_6_59561f26d03d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office/excel-2016-ricerca-intelligente-105265"  title="Excel 2016: ricerche online con Ricerca Intelligente"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/cw_cheat_sheet_microsoft_excel_2016_b-100720989-large-180x135.jpg" alt="excel 2016" title="Excel 2016: ricerche online con Ricerca Intelligente"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise" class="td-post-category">Applicazioni enterprise</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office/excel-2016-ricerca-intelligente-105265"  title="Excel 2016: ricerche online con Ricerca Intelligente">Excel 2016: ricerche online con Ricerca Intelligente</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things/computerword-maggio-2017-speciale-iot-105206"  title="Computerworld Maggio 2017 &#8211; Speciale IoT"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/Computerworld-Maggio-2017-320-180x135.jpg" alt="" title="Computerworld Maggio 2017 &#8211; Speciale IoT"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/c/risorse/computerworld-rivista" class="td-post-category">Computerworld Rivista</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things/computerword-maggio-2017-speciale-iot-105206"  title="Computerworld Maggio 2017 &#8211; Speciale IoT">Computerworld Maggio 2017 &#8211; Speciale IoT</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office/excel-2016-funzione-aiutami-105191"  title="Excel 2016: la funzione Aiutami spiegata nel dettaglio"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/cw_cheat_sheet_microsoft_excel_2016_b-100720989-large-180x135.jpg" alt="excel 2016" title="Excel 2016: la funzione Aiutami spiegata nel dettaglio"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise" class="td-post-category">Applicazioni enterprise</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office/excel-2016-funzione-aiutami-105191"  title="Excel 2016: la funzione Aiutami spiegata nel dettaglio">Excel 2016: la funzione Aiutami spiegata nel dettaglio</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office/excel-2016-usare-menu-ribbon-105151"  title="Excel 2016: usare il menu Ribbon"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/cw_cheat_sheet_microsoft_excel_2016_b-100720989-large-180x135.jpg" alt="excel 2016" title="Excel 2016: usare il menu Ribbon"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise" class="td-post-category">Applicazioni enterprise</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office/excel-2016-usare-menu-ribbon-105151"  title="Excel 2016: usare il menu Ribbon">Excel 2016: usare il menu Ribbon</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows/pc-lento-5-trucchi-velocizzare-windows-10-104279"  title="PC lento: 5 trucchi per velocizzare Windows 10"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/05/speed-up-fast-quick-5-100643069-large-180x135.jpg" alt="velocizzare windows 10" title="PC lento: 5 trucchi per velocizzare Windows 10"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/sistemi-operativi" class="td-post-category">Sistemi operativi</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows/pc-lento-5-trucchi-velocizzare-windows-10-104279"  title="PC lento: 5 trucchi per velocizzare Windows 10">PC lento: 5 trucchi per velocizzare Windows 10</a></div>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a rel="nofollow" class="cur-sub-cat mega-menu-sub-cat-td_uid_6_59561f26d03d0" id="td_uid_7_59561f26d3d83" data-td_block_id="td_uid_6_59561f26d03d0" data-td_filter_value="" href="https://www.cwi.it/c/risorse">Tutto</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_59561f26d03d0"  id="td_uid_8_59561f26d3f43" data-td_block_id="td_uid_6_59561f26d03d0" data-td_filter_value="711" href="https://www.cwi.it/c/risorse/come-fare">Come fare</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_59561f26d03d0"  id="td_uid_9_59561f26d444b" data-td_block_id="td_uid_6_59561f26d03d0" data-td_filter_value="3251" href="https://www.cwi.it/c/risorse/computerworld-rivista">Computerworld Rivista</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_59561f26d03d0"  id="td_uid_10_59561f26d48cb" data-td_block_id="td_uid_6_59561f26d03d0" data-td_filter_value="1483" href="https://www.cwi.it/c/risorse/cosa-e">Definizioni</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_59561f26d03d0"  id="td_uid_11_59561f26d4d7b" data-td_block_id="td_uid_6_59561f26d03d0" data-td_filter_value="1255" href="https://www.cwi.it/c/risorse/ebook">eBook</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_59561f26d03d0"  id="td_uid_12_59561f26d51f9" data-td_block_id="td_uid_6_59561f26d03d0" data-td_filter_value="1254" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59561f26d03d0" data-td_block_id="td_uid_6_59561f26d03d0"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59561f26d03d0" data-td_block_id="td_uid_6_59561f26d03d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.cwi.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-musthead" >
    <div class="td-header-container td-header-wrap td-header-style-1">
        <ul class="sf-menu"><li><div class="td-a-rec td-a-rec-id-musthead "><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3706/CWI/ROS', [970, 250], 'div-gpt-ad-1458212806732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1458212806732-0' style='width:970px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458212806732-0'); });
</script>
</div></div></li></ul>
    </div>
</div>
<div class="td-container td-post-template-2">
            <div class="cwi-social-desktop">
            <div class="cwi-social-desktop-content">
                <div class="lr-share-vertical-fix lr_ver_share_shortcode 59561f26e2f36" ></div>            </div>
        </div>
        <div class="td-container-border">
        <article id="post-105740" class="post-105740 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sistemi-operativi category-windows category-c tag-azure tag-cloud tag-fall-creators-mupdate tag-office-365 tag-windows-10 tag-windows-autopilot lingua-it" >
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.cwi.it/sistemi-operativi">Sistemi operativi</a></li><li class="entry-category"><a  href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li></ul>
                        <header>
                            <h1 class="entry-title">Windows Autopilot facilita la gestione di Windows 10 in azienda</h1>

                                                            <h2 class="post-subtitle"><p class="td-post-sub-title">Il Fall Creators Update di Windows 10 porterà con sé Windows Autopilot, un insieme di funzioni cloud per facilitare la gestione dei PC aziendali con Windows 10.  </p></h2>
                            

                            <div class="meta-info">

                                <div class="td-post-author-name">di <a href="https://www.cwi.it/author/fdestri">Francesco Destri</a> - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T10:02:24+00:00" >Giu 30, 2017</time></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                                    <!--div class="td-post-content td-pb-padding-side" itemprop="articlebody"-->
        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><span><img width="640" height="360" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/hq720-640x360.jpg" alt="Windows Autopilot" title="hq720"/></div>
                        <div class="cwi-social-mobile">
                <div class="lr_horizontal_share"  data-share-url="https://www.cwi.it/sistemi-operativi/windows/windows-autopilot-facilita-la-gestione-di-windows-10-azienda-105740" data-counter-url="https://www.cwi.it/sistemi-operativi/windows/windows-autopilot-facilita-la-gestione-di-windows-10-azienda-105740"></div>            </div>
            
            <p>Il prossimo Fall Creators Update di Windows 10, atteso nel corso dell’autunno, porterà con sé diverse novità soprattutto in ambito sicurezza ma non solo. Ieri infatti <strong>Microsoft ha annunciato Windows Autopilot</strong>, una serie di funzionalità basate sul <a href="http://www.cwi.it/cloud-computing" title="cloud" class="sitelink">cloud</a> che renderanno il setup, la gestione e l’implementazione di Windows 10 <strong>più semplice e veloce in ambito aziendale.</strong></p>
<p>Questa piccola suite software si compone di tre elementi, ovvero <strong>Autopilot Deployment Program, Autopilot Reset e Device Health.</strong> Il primo è un servizio che permette ai produttori e ai distributori di assegnare i dispositivi aziendali a una directory di <a href="https://www.cwi.it/c/news/microsoft-raddoppiano-le-entrate-azure-crollano-le-vendite-telefoni-92401" target="_blank" rel="noopener">Azure </a>e ai servizi di Intune mobile. Windows AutoPilot Deployment configurerà completamente il PC <strong>comprese la trasformazione in Windows 10 Enterprise, l’installazione delle app Office 365 e altro ancora.</strong></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/JrEU84KK2lQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Autopilot Reset consentirà invece di <strong>effettuare un ripristino mantenendo le informazioni relative all’organizzazione/azienda.</strong> Device Health sarà un’estensione di Windows Analytics. La funzionalità permetterà di<strong> monitorare e gestire il proprio PC in maniera proattiva</strong>, offrendo ai tecnici IT la possibilità di controllare la macchina in maniera remota. Device Health sarà disponibile in anteprima a breve, ma il rilascio globale avverrà nella seconda metà dell’anno.</p>
<p><strong>Microsoft intende inoltre coinvolgere nel programma Autopilot anche i rivenditori, i produttori di terze parti e i distributori</strong> per collegare i dispositivi a un&#8217;azienda. Un’iniziativa che sarà testata in anteprima dal team Surface nel corso dell&#8217;estate con alcuni partner e clienti.</p>

                        <div class="cwi-social-mobile">
                <div class="lr_horizontal_share"  data-share-url="https://www.cwi.it/sistemi-operativi/windows/windows-autopilot-facilita-la-gestione-di-windows-10-azienda-105740" data-counter-url="https://www.cwi.it/sistemi-operativi/windows/windows-autopilot-facilita-la-gestione-di-windows-10-azienda-105740"></div>            </div>
            
        </div>

                <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via"><div class="td-post-small-box"><span>AUTORE</span><a rel="nofollow" rel="nofollow" href="#">Francesco Destri</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a rel="nofollow" href="https://www.cwi.it/tag/azure">Azure</a></li><li><a rel="nofollow" href="https://www.cwi.it/tag/cloud">Cloud</a></li><li><a rel="nofollow" href="https://www.cwi.it/tag/fall-creators-mupdate">Fall Creators mUpdate</a></li><li><a rel="nofollow" href="https://www.cwi.it/tag/office-365">Office 365</a></li><li><a rel="nofollow" href="https://www.cwi.it/tag/windows-10">Windows 10</a></li><li><a rel="nofollow" href="https://www.cwi.it/tag/windows-autopilot">Windows Autopilot</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a rel="nofollow" href="https://www.cwi.it/author/fdestri"><img src="https://static.cwi.it/wp-content/uploads/2016/03/Logo-CWI-180_180-150x150-150x150.jpg" width="106" height="106" alt="Francesco Destri" class="avatar avatar-106 wp-user-avatar wp-user-avatar-106 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a rel="nofollow" href="https://www.cwi.it/author/fdestri">Francesco Destri</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	                </footer>

    <script>var block_td_uid_13_59561f27012a6 = new td_block();
block_td_uid_13_59561f27012a6.id = "td_uid_13_59561f27012a6";
block_td_uid_13_59561f27012a6.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"","td_column_number":3,"live_filter_cur_post_id":105740,"live_filter_cur_post_author":"34"}';
block_td_uid_13_59561f27012a6.td_column_number = "3";
block_td_uid_13_59561f27012a6.block_type = "td_block_related_posts";
block_td_uid_13_59561f27012a6.post_count = "6";
block_td_uid_13_59561f27012a6.found_posts = "469";
block_td_uid_13_59561f27012a6.max_num_pages = "79";
block_td_uid_13_59561f27012a6.header_color = "";
block_td_uid_13_59561f27012a6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_59561f27012a6);
</script><div class="td_block_wrap td_block_related_posts td-pb-border-top"><div class="td-related-title"><a rel="nofollow" id="td_uid_14_59561f270afa9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_59561f27012a6" href="#">ARTICOLI CORRELATI</a><a rel="nofollow" id="td_uid_15_59561f270b003" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_59561f27012a6" href="#">DALLO STESSO AUTORE</a></div><div id=td_uid_13_59561f27012a6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office/office-2007-10-ottobre-105698"  title="Office 2007: il 10 ottobre Microsoft terminerà il supporto esteso"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/p1200405-100708005-large-238x178.jpg" alt="" title="Office 2007: il 10 ottobre Microsoft terminerà il supporto esteso"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office/office-2007-10-ottobre-105698"  title="Office 2007: il 10 ottobre Microsoft terminerà il supporto esteso">Office 2007: il 10 ottobre Microsoft terminerà il supporto esteso</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows/nuovo-surface-pro-e-surface-laptop-le-prime-stime-di-vendita-105689"  title="Nuovo Surface Pro e Surface Laptop: le prime stime di vendita"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/05/surface_pro_new_1-238x178.jpg" alt="nuovo surface pro" title="Nuovo Surface Pro e Surface Laptop: le prime stime di vendita"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows/nuovo-surface-pro-e-surface-laptop-le-prime-stime-di-vendita-105689"  title="Nuovo Surface Pro e Surface Laptop: le prime stime di vendita">Nuovo Surface Pro e Surface Laptop: le prime stime di vendita</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows/windows-10-105634"  title="Windows 10: parte del codice sorgente finisce in rete"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/04/windows-10-logo-100717399-large-238x178.jpg" alt="windows 10" title="Windows 10: parte del codice sorgente finisce in rete"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows/windows-10-105634"  title="Windows 10: parte del codice sorgente finisce in rete">Windows 10: parte del codice sorgente finisce in rete</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/strategia-it/innovazione/industria-4-0-italiana-105619"  title="Industria 4.0 vale 1,7 miliardi di euro e cresce a doppia cifra"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/06/img198immagine_spalla_dx1450099856Industry-4.0neu-238x178.jpg" alt="" title="Industria 4.0 vale 1,7 miliardi di euro e cresce a doppia cifra"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/strategia-it/innovazione/industria-4-0-italiana-105619"  title="Industria 4.0 vale 1,7 miliardi di euro e cresce a doppia cifra">Industria 4.0 vale 1,7 miliardi di euro e cresce a doppia cifra</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows/surface-pro-e-surface-laptop-105429"  title="Surface Pro e Surface Laptop arrivano in Italia: si parte da 959 euro"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/05/en-INTL-XL-Surf-Surface-J-ROW-000-00002-RM1-mnco-238x178.jpg" alt="nuovo surface pro" title="Surface Pro e Surface Laptop arrivano in Italia: si parte da 959 euro"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows/surface-pro-e-surface-laptop-105429"  title="Surface Pro e Surface Laptop arrivano in Italia: si parte da 959 euro">Surface Pro e Surface Laptop arrivano in Italia: si parte da 959 euro</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/networking/hardware-di-rete/arubaos-cx-core-switching-105310"  title="ArubaOS-CX ridefinisce l&#8217;enterprise core switching per mobile, cloud e IoT"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/DBqVpHBU0AAfnjn-238x178.jpg" alt="ArubaOS-CX" title="ArubaOS-CX ridefinisce l&#8217;enterprise core switching per mobile, cloud e IoT"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/networking/hardware-di-rete/arubaos-cx-core-switching-105310"  title="ArubaOS-CX ridefinisce l&#8217;enterprise core switching per mobile, cloud e IoT">ArubaOS-CX ridefinisce l&#8217;enterprise core switching per mobile, cloud e IoT</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59561f27012a6" data-td_block_id="td_uid_13_59561f27012a6"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59561f27012a6" data-td_block_id="td_uid_13_59561f27012a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><style scoped>.td_uid_16_59561f2716e7c_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_16_59561f2716e7c_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_16_59561f2716e7c_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_16_59561f2716e7c_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_16_59561f2716e7c_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_16_59561f2716e7c = new td_block();
block_td_uid_16_59561f2716e7c.id = "td_uid_16_59561f2716e7c";
block_td_uid_16_59561f2716e7c.atts = '{"category_id":"1829","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","unfilter_cio":"no","language_slug":"","custom_title":"WHITEPAPER GRATUITI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_59561f2716e7c_inline"}';
block_td_uid_16_59561f2716e7c.td_column_number = "1";
block_td_uid_16_59561f2716e7c.block_type = "td_block_white_paper";
block_td_uid_16_59561f2716e7c.post_count = "3";
block_td_uid_16_59561f2716e7c.found_posts = "18";
block_td_uid_16_59561f2716e7c.max_num_pages = "6";
block_td_uid_16_59561f2716e7c.header_color = "#";
block_td_uid_16_59561f2716e7c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_16_59561f2716e7c);
</script><div class="td_block_wrap td_block_white_paper td_block_widget td_uid_16_59561f2716e7c_inline td-pb-border-top"><div class="block-title"><span >WHITEPAPER GRATUITI</span></div><div id=td_uid_16_59561f2716e7c class="td_block_inner"><ul class="listing-whitepaper">        <li>
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sicurezza/un-unico-firewall-proteggere-lintera-rete-aziendale-104207"  title="Un unico firewall per proteggere l’intera rete aziendale"><img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/04/Fortinet-Enterprise-Firewall-150x210.jpg" alt="" title="Un unico firewall per proteggere l’intera rete aziendale"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="https://www.cwi.it/sicurezza/un-unico-firewall-proteggere-lintera-rete-aziendale-104207">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sicurezza/un-unico-firewall-proteggere-lintera-rete-aziendale-104207"  title="Un unico firewall per proteggere l’intera rete aziendale">Un unico firewall per proteggere l’intera rete aziendale</a></div>            Questo white paper mostra come sono cambiate le sfide alla sicurezza aziendale e quali soluzioni possono tenere al sicuro la rete aziendale            <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="https://www.cwi.it/sicurezza/un-unico-firewall-proteggere-lintera-rete-aziendale-104207">Scarica</a></div>
        </li>


                <li>
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sicurezza/creare-un-fabric-sicurezza-le-reti-oggi-104196"  title="Creare un fabric di sicurezza per le reti di oggi"><img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/04/Fortinet-Fabric-di-Sicurezza-150x210.jpg" alt="" title="Creare un fabric di sicurezza per le reti di oggi"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="https://www.cwi.it/sicurezza/creare-un-fabric-sicurezza-le-reti-oggi-104196">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sicurezza/creare-un-fabric-sicurezza-le-reti-oggi-104196"  title="Creare un fabric di sicurezza per le reti di oggi">Creare un fabric di sicurezza per le reti di oggi</a></div>            Questo white paper descrive come la soluzione Fortinet Enterprise Firewall possa consolidare le tecnologie di sicurezza di rete nell’ambito dell’intera infrastruttura.             <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="https://www.cwi.it/sicurezza/creare-un-fabric-sicurezza-le-reti-oggi-104196">Scarica</a></div>
        </li>


                <li>
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sicurezza/ebook-una-nuova-era-per-i-firewall-aziendali-104164"  title="eBook: Una nuova era per i firewall aziendali"><img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/04/Fortinet-Evoluzione-Firewall-Aziendali-1-150x210.jpg" alt="Fortinet firewall aziendali white paper" title="eBook: Una nuova era per i firewall aziendali"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="https://www.cwi.it/sicurezza/ebook-una-nuova-era-per-i-firewall-aziendali-104164">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sicurezza/ebook-una-nuova-era-per-i-firewall-aziendali-104164"  title="eBook: Una nuova era per i firewall aziendali">eBook: Una nuova era per i firewall aziendali</a></div>            Questo eBook mostra come aumentare l’efficienza della sicurezza e ridurre la complessità consolidando la sicurezza di rete nell’ambito dell’intera superficie esposta a minacce.             <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="https://www.cwi.it/sicurezza/ebook-una-nuova-era-per-i-firewall-aziendali-104164">Scarica</a></div>
        </li>


        </ul></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59561f2716e7c" data-td_block_id="td_uid_16_59561f2716e7c"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59561f2716e7c" data-td_block_id="td_uid_16_59561f2716e7c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block td_block_white_paper -->    
                                </div>
                            </div>
                                                        <!--div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="://schema.org/WPSideBar"-->
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <style scoped>.td_uid_17_59561f271e7bf_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_17_59561f271e7bf_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_17_59561f271e7bf_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_17_59561f271e7bf_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_17_59561f271e7bf_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_59561f271e7bf_inline"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,872</span><span class="td_social_info td_social_info_name">Fan</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/computerworlditalia" class="external">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,685</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/ComputerworldIT" class="external">Segui</a></span></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a rel="nofollow" href="https://www.linkedin.com/showcase/11067468/" class="external"><img style="margin-top: -10px" src="https://static.cwi.it/wp-content/uploads/2017/03/linkedin-social-counter-nome-2.png"></a></div>
		</aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/Homepage  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><style scoped>.td_uid_18_59561f27b7315_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_18_59561f27b7315_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_18_59561f27b7315_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_18_59561f27b7315_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_18_59561f27b7315_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_18_59561f27b7315 = new td_block();
block_td_uid_18_59561f27b7315.id = "td_uid_18_59561f27b7315";
block_td_uid_18_59561f27b7315.atts = '{"category_id":"164","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"Diventa anche tu un Insider","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","content":"<a rel="nofollow" href=\"\/go\/register-insider-access\/\">Registrati ora<\/a> e accedi gratuitamente ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium","class":"td_block_widget td_uid_18_59561f27b7315_inline"}';
block_td_uid_18_59561f27b7315.td_column_number = "1";
block_td_uid_18_59561f27b7315.block_type = "td_block_teaser_insider";
block_td_uid_18_59561f27b7315.post_count = "5";
block_td_uid_18_59561f27b7315.found_posts = "91";
block_td_uid_18_59561f27b7315.max_num_pages = "19";
block_td_uid_18_59561f27b7315.header_color = "#";
block_td_uid_18_59561f27b7315.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_18_59561f27b7315);
</script><div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_18_59561f27b7315_inline td-pb-border-top"><div id="cwi-insider-intro"><div class="block-title"><span >Diventa anche tu un Insider</span></div><p><a rel="nofollow" href="/go/register-insider-access/">Registrati ora</a> e accedi gratuitamente ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium</p></div><div id=td_uid_18_59561f27b7315 class="cwi-insider-recommendations td_block_inner"><div class="block-title insider-list-title">Insider Consigliati</div><ul class="cwi-insider-recommentations-list">        <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089"  title="Serverless computing: cos&#8217;è e principi di base">Serverless computing: cos&#8217;è e principi di base</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899"  title="Acquisti IT: strategie efficaci per negoziare con i fornitori">Acquisti IT: strategie efficaci per negoziare con i fornitori</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/data-center/storage/memorie-flash-data-center-95635"  title="Flash: il ruolo delle memorie a stato solido nel data center">Flash: il ruolo delle memorie a stato solido nel data center</a></div>                    </li>
        </ul><p style="text-align: right;"><a rel="nofollow" class="read-more-insider" href="/c/insider/">Leggi di più</a></p></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/Homepage  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-795412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/Homepage  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-795412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/Homepage  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-795412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/Homepage  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-795412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><style scoped>.td_uid_19_59561f27bdcdd_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_19_59561f27bdcdd_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_19_59561f27bdcdd_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_19_59561f27bdcdd_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_19_59561f27bdcdd_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_19_59561f27bdcdd = new td_block();
block_td_uid_19_59561f27bdcdd.id = "td_uid_19_59561f27bdcdd";
block_td_uid_19_59561f27bdcdd.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_59561f27bdcdd_inline"}';
block_td_uid_19_59561f27bdcdd.td_column_number = "1";
block_td_uid_19_59561f27bdcdd.block_type = "td_block_7";
block_td_uid_19_59561f27bdcdd.post_count = "3";
block_td_uid_19_59561f27bdcdd.found_posts = "27";
block_td_uid_19_59561f27bdcdd.max_num_pages = "9";
block_td_uid_19_59561f27bdcdd.header_color = "#";
block_td_uid_19_59561f27bdcdd.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_19_59561f27bdcdd);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_59561f27bdcdd_inline td-pb-border-top"><div class="block-title"><a rel="nofollow" href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/">BrandPost (info)</a></div><div id=td_uid_19_59561f27bdcdd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/inaz-hexperience-piattaforma-hr-gestire-lavoro-modo-condiviso-flessibile-103156"  title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/03/HExperience_Inaz-100x75.jpg" alt="INAZ HExperience" title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/inaz-hexperience-piattaforma-hr-gestire-lavoro-modo-condiviso-flessibile-103156"  title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile">Inaz HExperience: una piattaforma HR per gestire il lavoro in modo...</a></div>            <div class="meta-info">
                <a rel="nofollow" href="https://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-14T11:10:16+00:00" >Mar 14, 2017</time></div>                            </div>

        </div>

        <div class="cwi-sponsored">Sponsorizzato da <span>INAZ</span></div>
                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-informatica-g-data-100976"  title="Sicurezza informatica: G Data illustra le principali minacce per le aziende"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/12/Sicurezza-informatica-100x75.jpg" alt="sicurezza informatica" title="Sicurezza informatica: G Data illustra le principali minacce per le aziende"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-informatica-g-data-100976"  title="Sicurezza informatica: G Data illustra le principali minacce per le aziende">Sicurezza informatica: G Data illustra le principali minacce per le aziende</a></div>            <div class="meta-info">
                <a rel="nofollow" href="https://www.cwi.it/c/brandpost" class="td-post-category">BrandPost</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T12:36:43+00:00" >Dic 16, 2016</time></div>                            </div>

        </div>

        <div class="cwi-sponsored">Sponsorizzato da <span>G DATA</span></div>
                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/internet/marketing-online/emetrics-summit-7-novembre-milano-ce-cosa-si-parla-95502"  title="eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa si parla"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/10/emetrics-summit-2016-small-100x75.jpg" alt="" title="eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa si parla"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/internet/marketing-online/emetrics-summit-7-novembre-milano-ce-cosa-si-parla-95502"  title="eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa si parla">eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa...</a></div>            <div class="meta-info">
                <a rel="nofollow" href="https://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-20T10:00:51+00:00" >Ott 20, 2016</time></div>                            </div>

        </div>

        
                </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='2'>
<!-- Beginning Async AdSlot 2 for Ad unit CWI/Homepage  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-795412788689030374-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-2'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[2]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 2 -->
    </div></aside><style scoped>.td_uid_20_59561f27c8835_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_20_59561f27c8835_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_20_59561f27c8835_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_20_59561f27c8835_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_20_59561f27c8835_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_20_59561f27c8835 = new td_block();
block_td_uid_20_59561f27c8835.id = "td_uid_20_59561f27c8835";
block_td_uid_20_59561f27c8835.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_59561f27c8835_inline"}';
block_td_uid_20_59561f27c8835.td_column_number = "1";
block_td_uid_20_59561f27c8835.block_type = "td_block_11";
block_td_uid_20_59561f27c8835.post_count = "3";
block_td_uid_20_59561f27c8835.found_posts = "1204";
block_td_uid_20_59561f27c8835.max_num_pages = "402";
block_td_uid_20_59561f27c8835.header_color = "#";
block_td_uid_20_59561f27c8835.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_20_59561f27c8835);
</script><div class="td_block_wrap td_block_11 td_block_widget td_uid_20_59561f27c8835_inline td-pb-border-top"><div class="block-title"><span >DA NON PERDERE</span></div><div id=td_uid_20_59561f27c8835 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cybercrimine-hacking/petya-e-davvero-un-ransomware-o-punta-solo-fare-danni-105704"  title="Petya è davvero un ransomware o punta solo a fare danni?"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/cybercrime-180x135.jpg" alt="cybercrime petya" title="Petya è davvero un ransomware o punta solo a fare danni?"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cybercrimine-hacking/petya-e-davvero-un-ransomware-o-punta-solo-fare-danni-105704"  title="Petya è davvero un ransomware o punta solo a fare danni?">Petya è davvero un ransomware o punta solo a fare danni?</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="https://www.cwi.it/sicurezza" class="td-post-category">Sicurezza</a>                    <div class="td-post-author-name"><a rel="nofollow" href="https://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T10:07:54+00:00" >Giu 29, 2017</time></div>                                    </div>

                <div class="td-excerpt">
                    Sono sempre di più i dubbi degli esperti di sicurezza sulla natura ransomware di Petya, che potrebbe nascondere ben altre motivazioni.                 </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita/ransomware-petya-come-proteggersi-105683"  title="Nuova variante del ransomware Petya: ecco come proteggersi"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/03/ransom-ware-100360084-orig-180x135.jpg" alt="ransomware" title="Nuova variante del ransomware Petya: ecco come proteggersi"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita/ransomware-petya-come-proteggersi-105683"  title="Nuova variante del ransomware Petya: ecco come proteggersi">Nuova variante del ransomware Petya: ecco come proteggersi</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="https://www.cwi.it/sicurezza" class="td-post-category">Sicurezza</a>                    <div class="td-post-author-name"><a rel="nofollow" href="https://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T12:27:04+00:00" >Giu 28, 2017</time></div>                                    </div>

                <div class="td-excerpt">
                    Il vademecum di Sophos per proteggersi dal recente attacco portato da una nuova variante del ransomware Petya che sta colpendo tutta Europa.                </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/smart-working_42105646"  title="Lo smart working come acceleratore di produttività ed efficienza"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/04/agile_business-100607861-orig-180x135.jpg" alt="lavoro agile" title="Lo smart working come acceleratore di produttività ed efficienza"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/smart-working_42105646"  title="Lo smart working come acceleratore di produttività ed efficienza">Lo smart working come acceleratore di produttività ed efficienza</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="https://www.cwi.it/strategia-it" class="td-post-category">Strategia IT</a>                    <div class="td-post-author-name"><a rel="nofollow" href="https://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T09:08:56+00:00" >Giu 27, 2017</time></div>                                    </div>

                <div class="td-excerpt">
                    IDC, TeamViewer, Politecnico di Milano. Tre ricerche rivelano come lo smart working e il lavoro agile possano incrementare produttività ed efficienza.                 </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59561f27c8835" data-td_block_id="td_uid_20_59561f27c8835"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59561f27c8835" data-td_block_id="td_uid_20_59561f27c8835"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' >
<!-- Beginning Async AdSlot 9 for Ad unit CWI/Homepage  ### size: [[1,3]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-795412788689030374-9'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-9'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[9]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 9 -->
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->
<!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="http://fieramilanomedia.it/" target="_blank" alt="Fiera Milano Media" class="external" rel="nofollow">
                <img src="https://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-media-logo.png">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text"> CWI è un network di Fiera Milano Media.<br>
                <b>Fiera Milano Media SpA</b> Piazzale Carlo Magno 1 20149 Milano<br>
                Sede operativa e amministrativa S.S. del Sempione 28 20017 Rho (Milano)<br>
                Registro Imprese, C.F. e P.I. 08067990153 CCIAA 1201667 Socio unico Fiera Milano SpA.
                <a href="/contatti/">Contatti</a><br>
                Copyright 2017 - Tutti i diritti riservati
            </p>
        </div>

        <div class="fm-footer-main-last">
            <span>Società del gruppo</span>
            <a href="http://www.fieramilano.it/" target="_blank" class="external" rel="nofollow"><img src="https://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-logo.png"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2017 © Fiera Milano Media S.p.A e IDG Communications. Tutti i diritti riservati                </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="https://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="https://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="https://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="https://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 59561f27d2bff
    -->

    
            <style type="text/css" media="screen">
                /* AGGIUNTO 20-02-2017 dimensioni immagini fisse*/

.cwi-fissa {
width: auto !important;
height: auto !important;
}

/*AGGIUNTO 15-10 distanza campi in gform*/

.gform_wrapper .top_label .gfield_label {
margin-top: 1.8em;}

/*AGGIUNTO 27-08*/

.hiddenfield {
display: none; }

/*AGGIUNTO 26-06*/

.td-post-template-4 header .td-post-sub-title {
color: #ffffff!important;
 text-shadow: 2px 2px #000000;
}

.td-post-template-4 header h1 {
color: #ffffff!important;
 text-shadow: 2px 2px #000000;
}


textarea {
border: 1px solid #444444;
}

.header-search-wrap .dropdown-menu {
border-color: #185B92;
border-width: 0 3px 3px 3px;
}

/*AGGIUNTO 18-5*/
.landing-page .td-post-featured-image {
  float: left;
  padding-right: 10px;
}

/*AGGIUNTO 1-4 - interlinea etichette home*/

.td_module_9 .td-post-category {
line-height: 10px;
}

.cwi-sponsored {
text-shadow: 1px 1px white;
font-size: 15px;
}


 /* sottotitolo nei post più scuro */
.td-post-sub-title {
color: #49494C;
}

 /* colore voce di menu BiMag nel top menu*/
#menu-item-114 {
background-color: #8F1F1B;
text-align: center;
}


/* AGGIUNTO 27-03 bordino leggero su thumbnails */
.entry-thumb {
  border-style: solid;
  border-width: 1px;
  border-color: lightgrey;
}

 /* colore voce di menu CIO nel main menu*/
.menu-item-2155{
background-color: #d10014;
text-align: center;
}

 /* tolto bottone read more nel modulo 11. forse non è più necessaria*/
.td_module_11 .td-read-more {
display:none;
}

.td-post-category {
background-color: #185b92;
}

 /* aggiunge ombra di 1 px ai titoli sovrapposti alle foto in big-grid*/
.td-big-grid-post .entry-title a {
text-shadow: 2px 2px 2px #000
}

 /* bordi dei mega menu*/
.td-mega-menu ul  {
border-style: solid;
border-width: 3px;
border-color:  #185b92;
border-top: none;
}
                </style><script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/simplified-social-share/lr-social-sharing/assets/js/loginradius_sharing.js?ver=1.0.0'></script>
<script type='text/javascript' src='//sharecdn.social9.com/v1/social9.min.js?ver=3.6'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[105740]");
                });
            
</script>

                                <script type="text/javascript">
                                    LoginRadius.util.ready(function () {
                                        $i = $SS.Interface.Simplefloat;
                                        $i.top = '';
                                        $i.right = '';
                                        $i.bottom = '';
                                        $i.left = '';
                                        $SS.Providers.Top = ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"];
                                        $u = LoginRadius.user_settings;
                                        $i.size = "32";
                                        $u.isMobileFriendly = true;
                                        $i.show("59561f26e2f36");
                                    });
                                </script>
                                            <script type="text/javascript">
                    LoginRadius.util.ready(function () {
                        $i = $SS.Interface.responsive;
                        $SS.Providers.Top = ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"];
                        $u = LoginRadius.user_settings;
                        $u.sharecounttype = 'url';
                        $u.isMobileFriendly = true;
                        $i.size = "32";
                        $i.show("lr_horizontal_share");
                    });
                </script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"de44e53a2f","applicationID":"57654908","transactionName":"ZVxVMUFYDRVXBxZbV1wWdgZHUAwIGRcLXF9eXA==","queueTime":0,"applicationTime":2683,"atts":"SRtWRwlCHhs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using xcache (SSL caching disabled)
Page cache debug info:
Engine:             xcache
Cache key:          
Reject reason:      SSL caching disabled
Creation Time:      1498816295.000s
Header info:
X-Powered-By:        PHP/5.4.41
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
X-Pingback:          https://www.cwi.it/xmlrpc.php
Link:                <https://www.cwi.it/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.cwi.it/?p=105740>; rel=shortlink
Content Delivery Network via static.cwi.it

 Served from: www.cwi.it @ 2017-06-30 11:51:35 by W3 Total Cache -->