<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>I 7 migliori strumenti di sicurezza per la supply chain del software</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cwi.it/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Open Sans Condensed:700' rel='stylesheet'>
    <meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Questi strumenti di sicurezza per la supply chain aiuteranno a identificare le vulnerabilità e le minacce attraverso l&#039;analisi della composizione del software e la creazione di SBOM."/>
<link rel="canonical" href="https://www.cwi.it/sicurezza/7-migliori-strumenti-sicurezza-supply-chain-software-146474" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I 7 migliori strumenti di sicurezza per la supply chain del software" />
<meta property="og:description" content="Questi strumenti di sicurezza per la supply chain aiuteranno a identificare le vulnerabilità e le minacce attraverso l&#039;analisi della composizione del software e la creazione di SBOM." />
<meta property="og:url" content="https://www.cwi.it/sicurezza/7-migliori-strumenti-sicurezza-supply-chain-software-146474" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:author" content="https://it-it.facebook.com/computerworlditalia" />
<meta property="article:tag" content="snyk" />
<meta property="article:tag" content="sonatype nexus" />
<meta property="article:tag" content="strumenti sicurezza" />
<meta property="article:tag" content="Supply Chain" />
<meta property="article:tag" content="veracode" />
<meta property="article:section" content="Sicurezza" />
<meta property="article:published_time" content="2022-05-13T11:00:28+02:00" />
<meta property="article:modified_time" content="2022-05-12T18:51:58+02:00" />
<meta property="og:updated_time" content="2022-05-12T18:51:58+02:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large.jpg" />
<meta property="og:image:secure_url" content="https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Questi strumenti di sicurezza per la supply chain aiuteranno a identificare le vulnerabilità e le minacce attraverso l&#039;analisi della composizione del software e la creazione di SBOM." />
<meta name="twitter:title" content="I 7 migliori strumenti di sicurezza per la supply chain del software" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large.jpg" />
<meta name="twitter:creator" content="@computerworldit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cwi.it\/","name":"Computerworld Italia","alternateName":"CWI.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cwi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cwi.it\/sicurezza\/7-migliori-strumenti-sicurezza-supply-chain-software-146474","sameAs":["https:\/\/www.facebook.com\/computerworlditalia","https:\/\/twitter.com\/ComputerworldIT"],"@id":"#organization","name":"Fiera Milano Media SpA","logo":"http:\/\/www.cwi.it\/wp-content\/uploads\/2015\/11\/logo-Fiera-Milano-Media-Expo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="https://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="https://www.cwi.it/comments/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css'  href='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css'  href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='https://static.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://static.cwi.it/wp-content/plugins/td-api-insider/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://static.cwi.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://static.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.cwi.it/wp-content/themes/cwi/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/custom.css?ver=1573551582' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='https://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.9.4.2.0'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/js/front.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.cwi.it","split_testing":"1","sticky_cta":"1","page_tracking":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"146474","post_type":"post","variation_id":"0","ip_address":"45.145.207.177","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2022\/05\/13 20:02:15","page_tracking":"on","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"d8e30d672d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cwi.it/?p=146474' />
<link rel="alternate" type="application/json+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fsicurezza%2F7-migliori-strumenti-sicurezza-supply-chain-software-146474" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fsicurezza%2F7-migliori-strumenti-sicurezza-supply-chain-software-146474&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {


<!-- Start: Responsive mapping -->

    //Adslot 1 declaration
    var mapping1 = googletag.sizeMapping().
    addSize([1024, 768], [728,90]).
    addSize([980, 690], [728,90]).
    addSize([640, 480], [728,90]).
    addSize([0, 0], [320, 50]).build();


    //Adslot 2 declaration
    var mapping2 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 3 declaration
    var mapping3 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 4 declaration
    var mapping4 = googletag.sizeMapping().
    addSize([1024, 768], [300,600]).
    addSize([980, 690], [300,600]).
    addSize([640, 480], [300,600]).
    addSize([0, 0], [300, 600]).build();


    var mapping9 = googletag.sizeMapping().
    addSize([1349, 637], [1,3]).
    addSize([1005, 637], [1,3]).
    addSize([980, 690], [1,3]).
    addSize([640, 480], [0,0]).
    addSize([0, 0], [0, 0]).build();
    
     

<!-- End: Responsive mapping -->

    //Adslot 1 declaration
    gptadslots[1]= googletag.defineSlot('/3706/CWI/Sicurezza', [[728,90]],'div-gpt-ad-795412788689030374-1').defineSizeMapping(mapping1).addService(googletag.pubads());

    //Adslot 2 declaration
    gptadslots[2]= googletag.defineSlot('/3706/CWI/Sicurezza', [[300,250]],'div-gpt-ad-795412788689030374-2').defineSizeMapping(mapping2).setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 3 declaration
    gptadslots[3]= googletag.defineSlot('/3706/CWI/Sicurezza', [[300,250]],'div-gpt-ad-795412788689030374-3').defineSizeMapping(mapping3).setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 12 declaration
    gptadslots[12]= googletag.defineSlot('/3706/CWI/Sicurezza', [[300,250]],'div-gpt-ad-795412788689030374-12').setTargeting('pos',['3']).addService(googletag.pubads());


    //Adslot 4 declaration
    gptadslots[4]= googletag.defineSlot('/3706/CWI/Sicurezza', [[300,600]],'div-gpt-ad-795412788689030374-4').defineSizeMapping(mapping4).setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 11 declaration
    gptadslots[11]= googletag.defineSlot('/3706/CWI/Sicurezza', [[300,600]],'div-gpt-ad-795412788689030374-11').setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 5 declaration
    gptadslots[5]= googletag.defineSlot('/3706/CWI/Sicurezza', [[300,100]],'div-gpt-ad-795412788689030374-5').setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 6 declaration
    gptadslots[6]= googletag.defineSlot('/3706/CWI/Sicurezza', [[300,100]],'div-gpt-ad-795412788689030374-6').setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 7 declaration
    gptadslots[7]= googletag.defineSlot('/3706/CWI/Sicurezza', [[300,100]],'div-gpt-ad-795412788689030374-7').setTargeting('pos',['3']).addService(googletag.pubads());

    //Adslot 8 declaration
    gptadslots[8]= googletag.defineSlot('/3706/CWI/Sicurezza', [[640,480]],'div-gpt-ad-795412788689030374-8').addService(googletag.pubads());

    //Adslot 9 declaration
    gptadslots[9]= googletag.defineSlot('/3706/CWI/Sicurezza', [[1,3]],'div-gpt-ad-795412788689030374-9').defineSizeMapping(mapping9).addService(googletag.pubads());

    //Adslot 10 declaration - Out of Page
    gptadslots[10] = googletag.defineOutOfPageSlot('/3706/CWI/Homepage', 'div-gpt-ad-795412788689030374-10').addService(googletag.pubads());

    //Adslot 13 declaration
    gptadslots[13]= googletag.defineSlot('/3706/CWI/Sicurezza', [[970,250]],'div-gpt-ad-795412788689030374-13').addService(googletag.pubads());



    googletag.pubads().setTargeting('category',['Articoli','Featured','Sicurezza','_c']);
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

		
	});
</script>

<!-- End: GPT --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-146474 single-format-standard 7-migliori-strumenti-sicurezza-supply-chain-software global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC87PW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC87PW');</script>
<!-- End Google Tag Manager -->         
      
            <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-2017-container"><ul id="menu-principale-2017" class="td-mobile-main-menu"><li id="menu-item-106235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-106235"><a title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106236"><a href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li id="menu-item-106241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106241"><a href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li id="menu-item-106237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106237"><a href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li id="menu-item-106244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106244"><a href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li id="menu-item-106243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106243"><a href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li id="menu-item-106238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106238"><a href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li id="menu-item-106240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106240"><a href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106242"><a href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li id="menu-item-106239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106239"><a href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li id="menu-item-106251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106251"><a href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li id="menu-item-106250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106250"><a href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li id="menu-item-106249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106249"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li id="menu-item-106246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106246"><a href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li id="menu-item-106247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106247"><a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li id="menu-item-106248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106248"><a href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li id="menu-item-106252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106252"><a title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106264"><a href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li id="menu-item-106254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106254"><a href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li id="menu-item-106253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106253"><a href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li id="menu-item-106259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106259"><a href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li id="menu-item-106255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106255"><a href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li id="menu-item-106262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106262"><a href="https://www.cwi.it/hardware/server">Server</a></li>
	<li id="menu-item-106257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106257"><a href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li id="menu-item-106263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106263"><a href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li id="menu-item-106258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106258"><a href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li id="menu-item-106269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106269"><a title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106265"><a href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li id="menu-item-106266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106266"><a href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li id="menu-item-106268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106268"><a href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li id="menu-item-106270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106270"><a title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet-e-business">Internet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106271"><a href="https://www.cwi.it/internet-e-business/e-commerce">E-commerce</a></li>
	<li id="menu-item-106272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106272"><a href="https://www.cwi.it/internet-e-business/ricerca">Ricerca</a></li>
	<li id="menu-item-106273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106273"><a href="https://www.cwi.it/internet-e-business/social-media">Social Media</a></li>
	<li id="menu-item-106274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106274"><a href="https://www.cwi.it/internet-e-business/applicazioni-web">Applicazioni Web</a></li>
	<li id="menu-item-106275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106275"><a href="https://www.cwi.it/internet-e-business/browser-web">Browser</a></li>
	<li id="menu-item-106276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106276"><a href="https://www.cwi.it/internet-e-business/marketing-online">Digital Marketing</a></li>
	<li id="menu-item-145131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145131"><a href="https://www.cwi.it/internet-e-business/metaverso">Metaverso</a></li>
</ul>
</li>
<li id="menu-item-106277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106277"><a title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li id="menu-item-106286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106286"><a href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li id="menu-item-106278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106278"><a href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li id="menu-item-106279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106279"><a href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li id="menu-item-106280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106280"><a href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li id="menu-item-112257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112257"><a href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li id="menu-item-106281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106281"><a href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li id="menu-item-106282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106282"><a href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li id="menu-item-106283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106283"><a href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li id="menu-item-106284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106284"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106287"><a href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-106288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-106288"><a title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134698"><a href="https://www.cwi.it/bitdefender-trusted-cybersecurity">Bitdefender Trusted Cybersecurity</a></li>
	<li id="menu-item-106292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106292"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106290"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li id="menu-item-106289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106289"><a href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li id="menu-item-106291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106291"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li id="menu-item-106293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106293"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106294"><a href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li id="menu-item-106295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106295"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li id="menu-item-106299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106299"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li id="menu-item-106296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106296"><a href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li id="menu-item-106297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106297"><a href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li id="menu-item-106298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106298"><a title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li id="menu-item-106300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106300"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li id="menu-item-106301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106301"><a href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li id="menu-item-106302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106302"><a title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106303"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li id="menu-item-106304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106304"><a href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li id="menu-item-106305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106305"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li id="menu-item-106306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106306"><a href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li id="menu-item-106307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106307"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li id="menu-item-106308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106308"><a title="Data Center" href="https://www.cwi.it/data-center">Data Center<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106312"><a href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li id="menu-item-106313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106313"><a href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li id="menu-item-106311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106311"><a href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li id="menu-item-106309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106309"><a href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li id="menu-item-106315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106315"><a href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li id="menu-item-106310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106310"><a href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li id="menu-item-106314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106314"><a href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li id="menu-item-106316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106316"><a title="Networking" href="https://www.cwi.it/networking">Networking<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106319"><a href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li id="menu-item-106321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106321"><a href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li id="menu-item-106322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106322"><a href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li id="menu-item-106318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106318"><a href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li id="menu-item-106323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106323"><a href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li id="menu-item-106320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106320"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106317"><a href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li id="menu-item-106325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106325"><a title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106326"><a href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li id="menu-item-106324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106324"><a href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li id="menu-item-106327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106327"><a href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li id="menu-item-106328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106328"><a title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106331"><a href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-106335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106335"><a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li id="menu-item-112454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112454"><a href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li id="menu-item-107642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107642"><a href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li id="menu-item-106329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106329"><a href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li id="menu-item-126579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126579"><a href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li id="menu-item-106338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106338"><a title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li id="menu-item-106333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106333"><a href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li id="menu-item-106334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106334"><a href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li id="menu-item-106330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106330"><a href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-106332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106332"><a title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106336"><a title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
<li id="menu-item-106353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106353"><a title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="https://www.cwi.it/c/video-c">Webinar e Video</a></li>
<li id="menu-item-122860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122860"><a href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cwi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-136627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136627"><a href="https://www.cwi.it">CWI</a></li>
<li id="menu-item-136628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136628"><a href="https://www.cwi.it/cio">CIO</a>
<ul class="sub-menu">
	<li id="menu-item-136630" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136630"><a href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li id="menu-item-136631" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136631"><a href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li id="menu-item-136632" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136632"><a href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136633"><a href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136634"><a href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136635"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136636"><a href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136637"><a href="https://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136638"><a href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li id="menu-item-136639" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136639"><a href="https://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-136640" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136640"><a href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li id="menu-item-136641" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136641"><a href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
	<li id="menu-item-136642" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136642"><a href="https://www.cwi.it/strategia-it/innovazione">Innovazione</a></li>
</ul>
</li>
<li id="menu-item-136629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136629"><a href="https://www.cwi.it/channelworld">ChannelWorld</a>
<ul class="sub-menu">
	<li id="menu-item-136651" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136651"><a href="https://www.cwi.it/channelworld-cloud-communication-business">Cloud Communication Business</a></li>
	<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136652"><a href="https://www.cwi.it/channelworld-it/industria-it">Industria IT</a></li>
	<li id="menu-item-136653" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136653"><a href="https://www.cwi.it/channelworld-it/distribuzione">Distribuzione</a></li>
	<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136654"><a href="https://www.cwi.it/channelworld-it/var-system-integrator">VAR e Integratori</a></li>
	<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136655"><a href="https://www.cwi.it/channelworld-it/canale-cloud">Canale Cloud</a></li>
	<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136656"><a href="https://www.cwi.it/channelworld-it/strategie-canale">Strategie di canale</a></li>
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136657"><a href="https://www.cwi.it/channelworld-it/mercato">Mercato</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136658"><a href="https://www.cwi.it/channelworld-it/certificazioni">Certificazioni</a></li>
	<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136659"><a href="https://www.cwi.it/channelworld-it/eventi">Eventi</a></li>
	<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136660"><a href="https://www.cwi.it/channelworld-it/nomine">Nomine</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-134783" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134783"><a href="https://www.rivistainnovare.com/" class="external" rel="nofollow">innovareweb</a></li>
<li id="menu-item-134785" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134785"><a href="http://www.quineformazione.it/it/" class="external" rel="nofollow">Quine Formazione</a></li>
<li id="menu-item-134786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134786"><a href="https://www.smstrumentimusicali.it/" class="external" rel="nofollow">SM Strumenti Musicali</a></li>
</ul></div></div>            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.cwi.it/">
                <img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt=""/>
            </a>
                    </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

    


<div class="td-a-rec td-a-rec-id-header  td_uid_1_627e9d27886dc_rand td_block_template_1"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p main-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-795412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div>
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p channelword-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-311412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->

</div></div>
</div>
        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                    <a rel="nofollow" class="td-main-logo" href="https://www.cwi.it/">
                <img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt=""/>
            </a>
                </div>
    <div class="menu-principale-2017-container"><ul id="menu-principale-2018" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-106235"><a rel="nofollow" title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106236"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106241"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106237"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106244"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106243"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106238"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106240"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106242"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106239"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106251"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106245"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106250"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106249"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106246"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106247"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106248"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106252"><a rel="nofollow" title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106264"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106254"><a rel="nofollow" href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106253"><a rel="nofollow" href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106259"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106255"><a rel="nofollow" href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106262"><a rel="nofollow" href="https://www.cwi.it/hardware/server">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106257"><a rel="nofollow" href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106263"><a rel="nofollow" href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106258"><a rel="nofollow" href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106269"><a rel="nofollow" title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106265"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106266"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106267"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106268"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106270"><a rel="nofollow" title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet-e-business">Internet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106271"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/e-commerce">E-commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106272"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106273"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/social-media">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106274"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/applicazioni-web">Applicazioni Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106275"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/browser-web">Browser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106276"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/marketing-online">Digital Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145131"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/metaverso">Metaverso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106277"><a rel="nofollow" title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106286"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106278"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106279"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106280"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112257"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106281"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106282"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106283"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106284"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106287"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-106288"><a rel="nofollow" title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134698"><a rel="nofollow" href="https://www.cwi.it/bitdefender-trusted-cybersecurity">Bitdefender Trusted Cybersecurity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106292"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106290"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106289"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106291"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106293"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106294"><a rel="nofollow" href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106295"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106299"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106296"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106297"><a rel="nofollow" href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106298"><a rel="nofollow" title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106300"><a rel="nofollow" href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106301"><a rel="nofollow" href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106302"><a rel="nofollow" title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106303"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106304"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106305"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106306"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106307"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106308"><a rel="nofollow" title="Data Center" href="https://www.cwi.it/data-center">Data Center</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106312"><a rel="nofollow" href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106313"><a rel="nofollow" href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106311"><a rel="nofollow" href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106309"><a rel="nofollow" href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106315"><a rel="nofollow" href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106310"><a rel="nofollow" href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106314"><a rel="nofollow" href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106316"><a rel="nofollow" title="Networking" href="https://www.cwi.it/networking">Networking</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106319"><a rel="nofollow" href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106321"><a rel="nofollow" href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106322"><a rel="nofollow" href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106318"><a rel="nofollow" href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106323"><a rel="nofollow" href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106320"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106317"><a rel="nofollow" href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106325"><a rel="nofollow" title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106326"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106324"><a rel="nofollow" href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106327"><a rel="nofollow" href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106328"><a rel="nofollow" title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106331"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106335"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112454"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107642"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106329"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126579"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106338"><a rel="nofollow" title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106333"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106334"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106330"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106332"><a rel="nofollow" title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106336"><a rel="nofollow" title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-106353"><a rel="nofollow" title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_627e9d27c34f8 = new tdBlock();
block_td_uid_2_627e9d27c34f8.id = "td_uid_2_627e9d27c34f8";
block_td_uid_2_627e9d27c34f8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1829","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_627e9d27c34f8_rand","tdc_css_class":"td_uid_2_627e9d27c34f8_rand","tdc_css_class_style":"td_uid_2_627e9d27c34f8_rand_style"}';
block_td_uid_2_627e9d27c34f8.td_column_number = "3";
block_td_uid_2_627e9d27c34f8.block_type = "td_block_mega_menu";
block_td_uid_2_627e9d27c34f8.post_count = "5";
block_td_uid_2_627e9d27c34f8.found_posts = "52";
block_td_uid_2_627e9d27c34f8.header_color = "";
block_td_uid_2_627e9d27c34f8.ajax_pagination_infinite_stop = "";
block_td_uid_2_627e9d27c34f8.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_2_627e9d27c34f8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_627e9d27c34f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_627e9d27c34f8" ><div id=td_uid_2_627e9d27c34f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/c/brandpost/cloud-backup-come-usarlo-per-difendersi-dal-ransomware-145088"  class="td-image-wrap" title="CLOUD BACKUP: Come usarlo per difendersi dal ransomware"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/03/cloud-backup-wp-seeweb-1-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2022/03/cloud-backup-wp-seeweb-1-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2022/03/cloud-backup-wp-seeweb-1-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2022/03/cloud-backup-wp-seeweb-1-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2022/03/cloud-backup-wp-seeweb-1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CLOUD BACKUP: Come usarlo per difendersi dal ransomware"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/c/brandpost/cloud-backup-come-usarlo-per-difendersi-dal-ransomware-145088"  title="CLOUD BACKUP: Come usarlo per difendersi dal ransomware">CLOUD BACKUP: Come usarlo per difendersi dal ransomware</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399"  class="td-image-wrap" title="Previsione di un attacco in ambiente industriale OT"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Previsione di un attacco in ambiente industriale OT"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399"  title="Previsione di un attacco in ambiente industriale OT">Previsione di un attacco in ambiente industriale OT</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969"  class="td-image-wrap" title="L’approccio giusto ad architettura e operations nel cloud"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’approccio giusto ad architettura e operations nel cloud"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969"  title="L’approccio giusto ad architettura e operations nel cloud">L’approccio giusto ad architettura e operations nel cloud</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/management-it/ebook-lo-stato-attuale-del-lavoro-remoto-143839"  class="td-image-wrap" title="eBook: lo stato attuale del lavoro remoto"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/02/citrix-ebook-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2022/02/citrix-ebook-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2022/02/citrix-ebook-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2022/02/citrix-ebook-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2022/02/citrix-ebook-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="eBook: lo stato attuale del lavoro remoto"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/management-it/ebook-lo-stato-attuale-del-lavoro-remoto-143839"  title="eBook: lo stato attuale del lavoro remoto">eBook: lo stato attuale del lavoro remoto</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/massimizzare-linvestimento-office-365-le-best-practice-143832"  class="td-image-wrap" title="Massimizzare l’investimento in Office 365: le best practice"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/02/citrix-office-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2022/02/citrix-office-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2022/02/citrix-office-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2022/02/citrix-office-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2022/02/citrix-office-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Massimizzare l’investimento in Office 365: le best practice"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/massimizzare-linvestimento-office-365-le-best-practice-143832"  title="Massimizzare l’investimento in Office 365: le best practice">Massimizzare l’investimento in Office 365: le best practice</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_627e9d27c34f8" data-td_block_id="td_uid_2_627e9d27c34f8"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_627e9d27c34f8" data-td_block_id="td_uid_2_627e9d27c34f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136661"><a rel="nofollow" href="https://www.cwi.it/c/video-c">Webinar e Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_627e9d27dbc96 = new tdBlock();
block_td_uid_3_627e9d27dbc96.id = "td_uid_3_627e9d27dbc96";
block_td_uid_3_627e9d27dbc96.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9434","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_627e9d27dbc96_rand","tdc_css_class":"td_uid_3_627e9d27dbc96_rand","tdc_css_class_style":"td_uid_3_627e9d27dbc96_rand_style"}';
block_td_uid_3_627e9d27dbc96.td_column_number = "3";
block_td_uid_3_627e9d27dbc96.block_type = "td_block_mega_menu";
block_td_uid_3_627e9d27dbc96.post_count = "5";
block_td_uid_3_627e9d27dbc96.found_posts = "16";
block_td_uid_3_627e9d27dbc96.header_color = "";
block_td_uid_3_627e9d27dbc96.ajax_pagination_infinite_stop = "";
block_td_uid_3_627e9d27dbc96.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_627e9d27dbc96);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_627e9d27dbc96_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_627e9d27dbc96" ><div id=td_uid_3_627e9d27dbc96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/disservizi-cloud-individuare-cause-e-responsabilita-tempo-reale-143979"  class="td-image-wrap" title="Disservizi in cloud: individuare cause e responsabilità in tempo reale"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/02/disservizi-rete-cloud-analisi-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/02/disservizi-rete-cloud-analisi-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/02/disservizi-rete-cloud-analisi-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/02/disservizi-rete-cloud-analisi-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/02/disservizi-rete-cloud-analisi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Disservizi in cloud: individuare cause e responsabilità in tempo reale"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/disservizi-cloud-individuare-cause-e-responsabilita-tempo-reale-143979"  title="Disservizi in cloud: individuare cause e responsabilità in tempo reale">Disservizi in cloud: individuare cause e responsabilità in tempo reale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/sap-business-bydesign-opportunita-per-partner-con-lerp-cloud-143560"  class="td-image-wrap" title="SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/sap-business-bydesign-opportunita-per-partner-con-lerp-cloud-143560"  title="SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud">SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/neptune-software-ecco-come-il-low-code-rivoluziona-lo-sviluppo-di-business-app-142386"  class="td-image-wrap" title="Neptune Software: &#8220;Ecco come il Low Code rivoluziona lo sviluppo di business app&#8221;"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/12/Neptune-apertura-cwi-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/12/Neptune-apertura-cwi-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/12/Neptune-apertura-cwi-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/12/Neptune-apertura-cwi-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/12/Neptune-apertura-cwi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Neptune Software videointervista 12-2021" title="Neptune Software: &#8220;Ecco come il Low Code rivoluziona lo sviluppo di business app&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/neptune-software-ecco-come-il-low-code-rivoluziona-lo-sviluppo-di-business-app-142386"  title="Neptune Software: &#8220;Ecco come il Low Code rivoluziona lo sviluppo di business app&#8221;">Neptune Software: &#8220;Ecco come il Low Code rivoluziona lo sviluppo di business app&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-gpu-seeweb-141305"  class="td-image-wrap" title="Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-gpu-seeweb-141305"  title="Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb">Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/webinar-enterprise-content-management-140535"  class="td-image-wrap" title="Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/webinar-enterprise-content-management-140535"  title="Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven">Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_627e9d27dbc96" data-td_block_id="td_uid_3_627e9d27dbc96"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_627e9d27dbc96" data-td_block_id="td_uid_3_627e9d27dbc96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122860"><a rel="nofollow" href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a rel="nofollow" id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.cwi.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
<div class="wpb_content_element">
<!-- Beginning Async AdSlot 13 for Ad unit CWI/Sicurezza  ### size: [[970,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[13]]) -->
<div id='div-gpt-ad-795412788689030374-13'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-13'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[13]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 13 -->
    </div>
    <div class="td-container td-post-template-default">
                    <div class="cwi-social-desktop">
                <div class="cwi-social-desktop-content">
                    <div class="oss_title_replace oss-share-vertical-fix oss_ver_share_shortcode 627e9d280ec15"  data-share-titles="I 7 migliori strumenti di sicurezza per la supply chain del software" data-share-description="Come dimostrano le ricadute delle vulnerabilità di Apache Log4J all'inizio di quest'anno, i maggior" data-share-imageurl="https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large.jpg"  data-share-url="https://www.cwi.it/sicurezza/7-migliori-strumenti-sicurezza-supply-chain-software-146474"></div>                </div>
            </div>
                <div class="td-container-border">
            <div class="td-pb-row">
                                                                        <!--div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="://schema.org/Blog"-->
                            <div class="td-pb-span8 td-main-content" role="main" >
                                <div class="td-ss-main-content">
                                    

    <article id="post-146474" class="post-146474 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-featured category-sicurezza category-c tag-snyk tag-sonatype-nexus tag-strumenti-sicurezza tag-supply-chain tag-veracode" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.cwi.it/sicurezza">Sicurezza</a></li></ul>
            <header>
                <h1 class="entry-title">I 7 migliori strumenti di sicurezza per la supply chain del software</h1>

                                    <p class="td-post-sub-title">Questi strumenti di sicurezza per la supply chain aiuteranno a identificare le vulnerabilità e le minacce attraverso l'analisi della composizione del software e la creazione di SBOM.</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-05-13T11:00:28+00:00" >13 Mag 2022</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large-640x427.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large-640x427.jpg 640w, https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large-300x200.jpg 300w, https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large-768x512.jpg 768w, https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large-1024x683.jpg 1024w, https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="supply chain" title="cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large"/></a></div>
        <p>Come dimostrano le ricadute delle vulnerabilità di <a href="https://www.cwi.it/sviluppo-software/app/sviluppatori-vulnerabilita-di-log4j-142802">Apache Log4J all&#8217;inizio di quest&#8217;anno</a>, i maggiori rischi nel <a href="https://www.cwi.it/applicazioni-enterprise" title="software" class="sitelink">software</a> aziendale di oggi non sono necessariamente dovuti a codice non sicuro <strong>scritto direttamente dai team di sviluppo software interni.</strong> I difetti dei componenti, delle librerie e di altro codice open source che costituiscono la maggior parte delle basi di codice software di oggi <strong>rappresentano infatti la parte subacquea dell&#8217;iceberg dell&#8217;insicurezza.</strong></p>
<p>La verità è che gran parte del software aziendale e delle applicazioni personalizzate prodotte dai <a href="https://www.cwi.it/sviluppo-software/devops/devops-e-container-insieme-ne-guadagnano-stabilita-e-agilita-130206">team DevOps</a> e dai gruppi di ingegneria del software <strong>non è effettivamente codificato dai loro sviluppatori.</strong> Il software moderno oggi è modulare. Gli sviluppatori utilizzano quella che viene chiamata architettura di microservizi per creare nuove applicazioni costruendole in modo molto simile a una casa Lego, <strong>utilizzando cioè blocchi costituiti da codice prefabbricato.</strong> Invece di reinventare la ruota ogni volta che hanno bisogno della loro applicazione per eseguire una funzione comune, gli sviluppatori frugano nella loro proverbiale &#8220;scatola di blocchi&#8221; <strong>per trovare quello giusto che farà ciò di cui hanno bisogno senza troppi problemi.</strong></p>
<p>Quella scatola è l&#8217;odierna supply chain del software in continua espansione, una fonte di codice a volte molto informale proveniente <strong>dai milioni di repository GitHub e progetti open source che circolano online oggi.</strong> È costituita da componenti e librerie utilizzati in una miriade di applicazioni e nell&#8217;infrastruttura di sviluppo utilizzata per costruire moderne pipeline di sviluppo.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_627e9d286f618_rand td_block_template_1"><span class="td-adspot-title">ADV</span><div class="td_block_wrap td_block_11 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dd26cc743d8a">
	<div id="td_uid_8_5dd26cc743d8a" class="td_block_inner td-column-2">

	<div class="td-block-span12" style="padding-left: 15px">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb" style="margin-bottom: 0px; margin-top: 10px;"><a href="https://www.cwi.it/settori-industriali/industria/industria-4-0-una-guida-per-integrare-funzione-e-reparti-di-produzione-145539" class="td-image-wrap" title="Siemens Industria 4.0"><img width="" height="" class="entry-thumb td-animation-stack-type0-2" src="https://static.cwi.it/wp-content/uploads/2022/04/siemens-native-ad.png" alt="Siemens Industria 4.0"></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/settori-industriali/industria/industria-4-0-una-guida-per-integrare-funzione-e-reparti-di-produzione-145539" >Industria 4.0: una guida per integrare funzione IT e reparti di produzione</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/settori-industriali/industria/industria-4-0-una-guida-per-integrare-funzione-e-reparti-di-produzione-145539">Siemens</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-12T11:00:20+00:00">(Sponsor)</time></span>                    
										</div>

                <div class="td-excerpt">
            </div>
                    Riuscire a far parlare tra loro sistemi e apparati dei mondi IT e OT è la chiave per sbloccare la trasformazione digitale nell’industria. Per farlo, è necessario cominciare a far parlare tra loro le persone di questi due domini di competenza.<a href="https://www.cwi.it/settori-industriali/industria/industria-4-0-una-guida-per-integrare-funzione-e-reparti-di-produzione-145539"> Scopri di più ></a></strong></div>

        </div>


        
	</div> <!-- ./td-block-span12 -->

	</div> <!-- ./td-block-span12 --></div></div><p>Naturalmente, i programmi forniti da questa catena di approvvigionamento non sono realmente dei mattoni e <strong>non sempre si incastrano perfettamente</strong>; è per questo che gli sviluppatori creano un codice personalizzato per incollare insieme tutti quei pezzi. In effetti, molti spesso trasformano quelle creazioni in progetti ancora più open source per consentire ad altri di risolvere problemi simili. <strong>Questo è uno dei motivi per cui la supply chain del software continua a crescere.</strong></p>
<h3>Applicazioni create con codice di terze parti</h3>
<p>Un&#8217;applicazione moderna è composta principalmente da codice di terze parti. Secondo Forrester, la percentuale di codice open source che costituisce la base di codice di un&#8217;applicazione media <strong>è aumentata dal 36% nel 2015 al 75% nel 2020.</strong></p><span id="vm-anchor"></span>
<p>È un modo più rapido e scalabile per sviluppare rapidamente ma, come tutte le innovazioni tecnologiche, <strong>comporta un rischio informatico aggiuntivo a meno che non venga prestata la dovuta attenzione.</strong> A rendere le cose ancora più complicate è il fatto che i difetti sono spesso nidificati insieme poiché progetti diversi possono dipendere da altri nella catena di approvvigionamento. A volte i difetti possono anche essere aggiunti di proposito da <strong>aggressori che seminano intenzionalmente delle vulnerabilità nel software open source.</strong></p>
<p>Le vulnerabilità introdotte dalla supply chain del software possono essere come mine nascoste di <a href="https://www.cwi.it/sicurezza" title="sicurezza informatica" class="sitelink">sicurezza informatica</a> nel software aziendale, in particolare quando le organizzazioni <strong>non fanno nulla per governare formalmente il modo in cui i loro sviluppatori utilizzano la catena di fornitura del software.</strong> Molte organizzazioni a malapena tracciano (e ancor meno controllano o gestiscono) tipi di componenti, librerie e strumenti di sviluppo che producono il codice utilizzato dai loro sviluppatori. Secondo uno studio pubblicato dalla <a href="https://www.cwi.it/sistemi-operativi/linux" title="Linux" class="sitelink">Linux</a> Foundation, meno della metà delle organizzazioni utilizza una distinta base del software (SBOM) <strong>che tiene traccia esattamente di ciò che entra nelle loro applicazioni dalla supply chain del software.</strong></p>
<p>Di seguito è riportato un elenco di strumenti che aiutano a raggiungere questo obiettivo, con una forte enfasi <strong>sugli strumenti di analisi della composizione del software (SCA) che si concentrano specificamente sullo sviluppo di SBOM</strong>, aumentando la visibilità su ciò che entra nel software e risolvendo i difetti nei componenti che sono gli elementi costitutivi del software oggi.</p>
<h3>I migliori strumenti per la sicurezza della supply chain del software</h3>
<h4><a href="https://www.contrastsecurity.com/" class="external" rel="nofollow">Contrast Security</a></h4>
<p>Conosciuto soprattutto per la sua tecnologia Interactive Application Security Testing (IAST) che rileva le vulnerabilità nelle applicazioni tramite un agente in esecuzione sul server delle applicazioni, <strong>Contrast Security fornisce funzionalità SCA come parte di una serie completa di test nella sua piattaforma aperta</strong>, che esegue anche dynamic application security testing (DAST), static application security testing (SAST), runtime application scanning protection (RASP) e controlli di sicurezza serverless sull&#8217;infrastruttura AWS Lambda.</p>
<p><a href="https://static.cwi.it/wp-content/uploads/2022/04/cso_user_laptop_binary_code_coding_programming_development_by_metamorworks_gettyimages-1092965422_2400x1600-100835431-large.jpg"><img class="alignnone size-full wp-image-146022" src="https://static.cwi.it/wp-content/uploads/2022/04/cso_user_laptop_binary_code_coding_programming_development_by_metamorworks_gettyimages-1092965422_2400x1600-100835431-large.jpg" alt="low-code" width="1200" height="800" srcset="https://static.cwi.it/wp-content/uploads/2022/04/cso_user_laptop_binary_code_coding_programming_development_by_metamorworks_gettyimages-1092965422_2400x1600-100835431-large.jpg 1200w, https://static.cwi.it/wp-content/uploads/2022/04/cso_user_laptop_binary_code_coding_programming_development_by_metamorworks_gettyimages-1092965422_2400x1600-100835431-large-300x200.jpg 300w, https://static.cwi.it/wp-content/uploads/2022/04/cso_user_laptop_binary_code_coding_programming_development_by_metamorworks_gettyimages-1092965422_2400x1600-100835431-large-768x512.jpg 768w, https://static.cwi.it/wp-content/uploads/2022/04/cso_user_laptop_binary_code_coding_programming_development_by_metamorworks_gettyimages-1092965422_2400x1600-100835431-large-1024x683.jpg 1024w, https://static.cwi.it/wp-content/uploads/2022/04/cso_user_laptop_binary_code_coding_programming_development_by_metamorworks_gettyimages-1092965422_2400x1600-100835431-large-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Gli strumenti possono non solo generare una SBOM, <strong>ma anche contestualizzare i difetti tra i vari ingredienti che compongono un&#8217;applicazione</strong> visualizzando l&#8217;architettura dell&#8217;applicazione, gli alberi del codice e le informazioni sul flusso di messaggi per aiutare nella correzione della modellazione delle minacce. La governance open source è incorporata nei moderni flussi di lavoro e strumenti di sviluppo e l&#8217;obiettivo finale di Contrast sta nel <strong>colmare il divario tra sviluppatori e team di sicurezza, rendendolo un attore importante nel mercato DevSecOps.</strong></p>
<h4><a href="https://www.shiftleft.io/" class="external" rel="nofollow">ShiftLeft</a></h4>
<p>ShiftLeft è progettato per adattarsi al flusso di lavoro di sviluppo dei team <a href="https://www.cwi.it/sviluppo-software/devops" title="DevOps" class="sitelink">DevOps</a> lungimiranti. Il valore fondamentale è riunire SCA e SAST<strong> in un&#8217;unica scansione che viene eseguita quando uno sviluppatore effettua una richiesta pull</strong>. La tecnologia utilizza una tecnica che l&#8217;azienda chiama Code Property Graph (CPG) per mappare le dipendenze e i flussi di dati attraverso codice personalizzato, librerie open source, SDK e API, <strong>cercando non solo i difetti nell&#8217;intera applicazione (compresi i suoi componenti open source),</strong> ma anche punti deboli logici dell&#8217;app. I difetti della supply chain hanno la priorità in base alla suscettibilità agli attacchi utilizzando un indice di &#8220;raggiungibilità&#8221; inserito nella SBOM.</p>
<h4><a href="https://snyk.io/" class="external" rel="nofollow">Snyk</a></h4>
<p>Snyk è un set di strumenti <a href="http://www.cwi.it/cloud-computing" title="cloud" class="sitelink">cloud</a>-native, incentrato sugli sviluppatori, creato appositamente per <a href="https://www.cwi.it/sviluppo-software/app/vantaggi-devsecops-sviluppo-115927">DevSecOps</a> e shop di sviluppo cloud-native. Meglio conosciuto per le sue capacità di scansione della sicurezza dei container e SCA, Snyk<strong> offre anche test di vulnerabilità SAST e API.</strong> Come ha spiegato Gartner, la sua combinazione di offerte attraverso l&#8217;infrastruttura come sicurezza del codice, sicurezza dei container e sicurezza delle applicazioni è rappresentativa del fatto che <em>“i livelli delle applicazioni e dell&#8217;infrastruttura si confondono sempre più&#8221;</em>. Di solito viene acquistato dal lato degli sviluppatori, ma vale la pena dare un&#8217;occhiata ai CSO e al personale di sicurezza che <strong>cercano di passare a un modello democratizzato di test di sicurezza e riparazione gestiti dagli sviluppatori.</strong></p>
<h4><a href="https://www.sonatype.com/" class="external" rel="nofollow">Sonatype Nexus</a></h4>
<p>Tra le offerte più longeve nel mercato SCA, Sonatype si definiva come un&#8217;azienda di <em>&#8220;sicurezza della supply chain del software&#8221;</em> molto prima che il termine si facesse strada tra i titoli delle conferenze sulla sicurezza e delle sessioni webinar. Il cuore della piattaforma Sonatype Nexus sono <strong>le sue capacità per la creazione di SBOM dettagliate e la gestione delle policy.</strong> Secondo gli analisti di Forrester le policy sono il punto di forza di Sonatype, tra policy pronte all&#8217;uso che si allineano a una gamma di standard e un motore di policy che consente agli utenti di creare e assegnare policy a determinati tipi di applicazioni. I criteri possono essere applicati non solo per ciò che entra nel codice, ma anche per gestire la sicurezza e la configurazione dell&#8217;infrastruttura circostante <strong>come codice e container utilizzati per sviluppare e distribuire applicazioni.</strong></p>
<p>Anche la visualizzazione della cronologia dei componenti da parte di Nexus e il servizio clienti di Sonatype sono indicati dagli analisti come altri punti di forza. L&#8217;anno scorso Sonatype ha inoltre acquisito MuseDev, mossa che l&#8217;ha aiutata a sviluppare le capacità di Sonatype Lift, <strong>che forniscono analisi della qualità del codice adatte agli sviluppatori durante la revisione del codice.</strong></p>
<h4><a href="https://www.synopsys.com/software-integrity/security-testing/software-composition-analysis.html" class="external" rel="nofollow">Synopsys Black Duck</a></h4>
<p>Lo strumento Black Duck SCA di Synopsys esegue quattro tipi di analisi (dipendenza, codeprint, binario e snippet) <strong>per tracciare e gestire i componenti utilizzati all&#8217;interno del software di un&#8217;organizzazione.</strong> Synopsys ha recentemente migliorato le capacità di creazione SBOM di Black Duck includendo BLANK, strumento che oltre a creare distinte base (BOM &#8211; Bills of Materials), esegue anche la gestione automatizzata delle policy.</p>
<p>Black Duck fa parte del più ampio portafoglio di strumenti AppSec offerto da Synopsys, <strong>che Gartner ha nominato leader nel suo Magic Quadrant per i test di sicurezza delle applicazioni.</strong> Il modello di piattaforma aperta utilizzato per fornire SCA insieme a DAST, SAST, test di penetrazione, fuzzing e una gamma di altre funzionalità di test è una proposta di valore chiave. <em>&#8220;Tutto ciò rende Synopsys una valida soluzione per le organizzazioni con sviluppo multiteam complesso che utilizzano un mix di stili di sviluppo e tecnologie di programmazione&#8221;</em>, afferma Gartner.</p>
<h4><a href="https://www.veracode.com/" class="external" rel="nofollow">Veracode</a></h4>
<p>Veracode negli ultimi anni ha investito ingenti somme in SCA. <em>&#8220;La roadmap di Veracode si concentra sull&#8217;unificazione delle funzionalità SAST e SCA nell&#8217;ambiente di sviluppo e sul miglioramento delle capacità di sicurezza di container e IaC (Infrastructure as Code)&#8221;</em>, spiegano gli analisti di Forrester. I punti salienti di Veracode sono<strong> i suoi report di riparazione e i suoi diagrammi delle dipendenze. </strong></p>
<h4><a href="https://www.whitesourcesoftware.com/product-overview/" class="external" rel="nofollow">WhiteSource Software </a></h4>
<p>Il punto forte degli strumenti SCA di WhiteSource Software è la risoluzione dei problemi di sicurezza dei componenti a misura di sviluppatore,<strong> inclusi avvisi e riparazione di componenti scaduti e dannosi.</strong> &#8220;<em>La leadership di WhiteSource si concentra sulla correzione e sulla definizione delle priorità&#8221;</em>, hanno scritto gli analisti di Forrester, che considerano questo fornitore un leader in ambito SCA.</p>
<p><em>&#8220;WhiteSource offre funzionalità differenzianti, incluso un plug-in del browser per evitare componenti problematici e rimuovere le vulnerabilità per migliorare l&#8217;esperienza degli sviluppatori&#8221;.</em> Un punto debole di WhiteSource, che ha lanciato una soluzione SAST all&#8217;inizio di quest&#8217;anno, <strong>è invece la sua mancanza di policy pronte all&#8217;uso. </strong></p>
</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_627e9d286ff44_rand td_block_template_1"><div style="text-align: left; padding:10px"><h5>Se questo articolo ti è stato utile, e se vuoi mantenerti sempre aggiornato su cosa succede nell’industria ICT e ai suoi protagonisti, <a href="https://www.cwi.it/go/register-insider-access/">iscriviti alle nostre newsletter</a>:</h5>

<p><strong>CWI:</strong> notizie e approfondimenti per chi acquista, gestisce e utilizza la tecnologia in azienda<strong></br >
CIO:</strong> approfondimenti e tendenze per chi guida la strategia e il personale IT</br >
<strong>Channelworld:</strong> notizie e numeri per distributori, rivenditori, system integrator, software house e service provider</br ><p>
<p stile="text-align: center;"><a class="inbound-button inbound-track-link" href="https://www.cwi.it/go/register-insider-access/" target='_self' style="background-color: #c8232b; color: #ffffff; font-size:20px;"><i class="fa-mail-forward font-awesome fa"></i> Iscriviti ora!</a></p></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>AUTORE</span><a rel="nofollow" href="#">Ericka Chickowski</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Csoonline.com</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cwi.it/tag/snyk">snyk</a></li><li><a href="https://www.cwi.it/tag/sonatype-nexus">sonatype nexus</a></li><li><a href="https://www.cwi.it/tag/strumenti-sicurezza">strumenti sicurezza</a></li><li><a href="https://www.cwi.it/tag/supply-chain">Supply Chain</a></li><li><a href="https://www.cwi.it/tag/veracode">veracode</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cwi.it/sicurezza/7-migliori-strumenti-sicurezza-supply-chain-software-146474&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="author-box-wrap"><a href="https://www.cwi.it/author/redazione-computerworld"><img src="https://static.cwi.it/wp-content/uploads/2015/03/180_180-100x100.jpg" width="96" height="96" alt="CWI.it" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a></span></div><div class="td-author-description">Con 12 milioni di lettori in 47 paesi, Computerworld è la fonte di informazione e aggiornamento per tutti coloro che progettano, implementano o utilizzano la tecnologia in azienda.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/computerworlditalia" title="Facebook" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/showcase/11067468/" title="Linkedin" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/computerworldit" title="Twitter" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CWI.it"></span><meta itemprop="datePublished" content="2022-05-13T11:00:28+00:00"><meta itemprop="dateModified" content="2022-05-12T18:51:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cwi.it/sicurezza/7-migliori-strumenti-sicurezza-supply-chain-software-146474"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png"></span><meta itemprop="name" content="Computerworld Italia"></span><meta itemprop="headline " content="I 7 migliori strumenti di sicurezza per la supply chain del software"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_627e9d28737dc = new tdBlock();
block_td_uid_6_627e9d28737dc.id = "td_uid_6_627e9d28737dc";
block_td_uid_6_627e9d28737dc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_627e9d28737dc_rand","td_column_number":3,"live_filter_cur_post_id":146474,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_627e9d28737dc_rand","tdc_css_class_style":"td_uid_6_627e9d28737dc_rand_style"}';
block_td_uid_6_627e9d28737dc.td_column_number = "3";
block_td_uid_6_627e9d28737dc.block_type = "td_block_related_posts";
block_td_uid_6_627e9d28737dc.post_count = "3";
block_td_uid_6_627e9d28737dc.found_posts = "44";
block_td_uid_6_627e9d28737dc.header_color = "";
block_td_uid_6_627e9d28737dc.ajax_pagination_infinite_stop = "";
block_td_uid_6_627e9d28737dc.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_6_627e9d28737dc);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_627e9d28737dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_627e9d28737dc" ><h4 class="td-related-title"><a id="td_uid_7_627e9d287a2a4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_627e9d28737dc" href="#">ARTICOLI CORRELATI</a><a id="td_uid_8_627e9d287a305" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_627e9d28737dc" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_6_627e9d28737dc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/applicazioni-enterprise/sap-supply-chain-sostenibilita-sviluppo-no-code-146448" rel="bookmark" class="td-image-wrap" title="SAP a tutto campo tra supply chain, sostenibilità e sviluppo no-code"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-osservatorio-digital-b2b-238x178.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-osservatorio-digital-b2b-238x178.jpeg 238w, https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-osservatorio-digital-b2b-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-osservatorio-digital-b2b-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-osservatorio-digital-b2b-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="sap" title="SAP a tutto campo tra supply chain, sostenibilità e sviluppo no-code"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/applicazioni-enterprise/sap-supply-chain-sostenibilita-sviluppo-no-code-146448" rel="bookmark" title="SAP a tutto campo tra supply chain, sostenibilità e sviluppo no-code">SAP a tutto campo tra supply chain, sostenibilità e sviluppo no-code</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/cio/digitalizzazione-supply-chain-tre-ostacoli-secondo-pwc_42145882" rel="bookmark" class="td-image-wrap" title="Digitalizzazione della supply chain: i tre ostacoli da affrontare secondo PwC"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/04/ostacoli-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/04/ostacoli-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2022/04/ostacoli-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/04/ostacoli-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/04/ostacoli-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="supply chain" title="Digitalizzazione della supply chain: i tre ostacoli da affrontare secondo PwC"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/digitalizzazione-supply-chain-tre-ostacoli-secondo-pwc_42145882" rel="bookmark" title="Digitalizzazione della supply chain: i tre ostacoli da affrontare secondo PwC">Digitalizzazione della supply chain: i tre ostacoli da affrontare secondo PwC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/cio/dispositivi-iot-stanno-cambiando-analisi-supply-chain_42145626" rel="bookmark" class="td-image-wrap" title="Come i dispositivi IoT stanno cambiando l&#8217;analisi della supply chain"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/04/supply-chain-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/04/supply-chain-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2022/04/supply-chain-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/04/supply-chain-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/04/supply-chain-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="supply chain" title="Come i dispositivi IoT stanno cambiando l&#8217;analisi della supply chain"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/dispositivi-iot-stanno-cambiando-analisi-supply-chain_42145626" rel="bookmark" title="Come i dispositivi IoT stanno cambiando l&#8217;analisi della supply chain">Come i dispositivi IoT stanno cambiando l&#8217;analisi della supply chain</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_627e9d28737dc" data-td_block_id="td_uid_6_627e9d28737dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_627e9d28737dc" data-td_block_id="td_uid_6_627e9d28737dc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <script>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</script>
        <div class="td_block_wrap td_block_white_paper td-pb-border-top">
            <div id="cupage" style="display: none;">1</div>
            <h4 class="block-title">
                <span>
                    White Paper                </span>
            </h4>
            <div id="td_uid_7_5bab5588d8b63" class="td_block_inner animated_xlong fadeInRight" style="height: auto;">
                <ul class="listing-whitepaper" id="listing-whitepaper">

                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/c/brandpost/cloud-backup-come-usarlo-per-difendersi-dal-ransomware-145088" rel="bookmark" title="CLOUD BACKUP: Come usarlo per difendersi dal ransomware">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/03/cloud-backup-wp-seeweb-1.png" alt="cloud-backup-wp-seeweb (1)" title="cloud-backup-wp-seeweb (1)">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/c/brandpost/cloud-backup-come-usarlo-per-difendersi-dal-ransomware-145088">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/c/brandpost/cloud-backup-come-usarlo-per-difendersi-dal-ransomware-145088" rel="bookmark" title="CLOUD BACKUP: Come usarlo per difendersi dal ransomware">CLOUD BACKUP: Come usarlo per difendersi dal ransomware</a></h3>
                                    <p>Questo white paper spiega quali caratteristiche deve avere una soluzione di cloud backup per offrire una difesa efficace dal ransomware, e come integrarla nella propria strategia di difesa.</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/c/brandpost/cloud-backup-come-usarlo-per-difendersi-dal-ransomware-145088">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399" rel="bookmark" title="Previsione di un attacco in ambiente industriale OT">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot.jpg" alt="Arrow-tenable-attacco-ot" title="Arrow-tenable-attacco-ot">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399" rel="bookmark" title="Previsione di un attacco in ambiente industriale OT">Previsione di un attacco in ambiente industriale OT</a></h3>
                                    <p>Questo white paper esamina attacchi e pratiche di sicurezza in ambiente OT, proponendo una nuova modalità di difesa basata sul analisi delle vulnerabilità, rilevamento tempestivo e prevenzione. </p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/cloud-computing/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969" rel="bookmark" title="L’approccio giusto ad architettura e operations nel cloud">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1.jpg" alt="netapp-report-idc" title="netapp-report-idc">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/cloud-computing/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969" rel="bookmark" title="L’approccio giusto ad architettura e operations nel cloud">L’approccio giusto ad architettura e operations nel cloud</a></h3>
                                    <p>Questo report IDC identifica le aspettative delle aziende verso il cloud e delinea le best practice per un’adozione che dia vantaggi al business, semplificando al tempo stesso la gestione operativa </p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/cloud-computing/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969">Scarica</a>
                                    </div>
                                </li>
                                                        
                </ul>
            </div>
            <div class="td-next-prev-wrap">
                <button onclick="loadPrevWhite()" class="td-ajax-prev-page" id="prev-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-left"></i>
                </button>
                <button onclick="loadNextWhite()" class="td-ajax-next-page" id="next-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-right"></i>
                </button>
            </div>
        </div>

        </aside>
                                </div>
                            </div>
                                                        <!--div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="://schema.org/WPSideBar"-->
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/Sicurezza  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='12'>
<!-- Beginning Async AdSlot 12 for Ad unit CWI/Sicurezza  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[12]]) -->
<div id='div-gpt-ad-795412788689030374-12'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-12'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[12]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 12 -->
    </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div style="text-align:center;">
<a href="https://www.cwi.it/go/register-insider-access" target="_self" class="vc_single_image-wrapper   vc_box_border_grey" style="margin:0 auto;"><img class="vc_single_image-img " src="https://static.cwi.it/wp-content/uploads/2015/02/banner-cwi-newsletter.jpg" width="300" height="100" alt="banner-cwi-newsletter" title="banner-cwi-newsletter"></a>
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione/videoconferenze-confronto-zoom-meet-teams-webex-gotomeeting-bluejeans-142430"><img width="300" height="100" src="https://static.cwi.it/wp-content/uploads/2022/01/Banner-300x100-1-300x100.png" class="image wp-image-143013  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cwi.it/cloud-computing/edge-computing/edge-computing-guida-140155"><img width="300" height="100" src="https://static.cwi.it/wp-content/uploads/2022/02/Banner-300x100-2-300x100.png" class="image wp-image-143968  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_627e9d289a9a6_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,100</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/computerworlditalia"   class="external" rel="nofollow">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,991</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/ComputerworldIT"   class="external" rel="nofollow">Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.linkedin.com/showcase/computerworld-italia-cio/" class="external" rel="nofollow"><div class="social-lin">
<img class="icon-lin" alt="icona linkedin" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin_icon.png">
<img class="icon-follow" alt="icona follow" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin-follow.png">
</div>
</a></div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/Sicurezza  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-795412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/Sicurezza  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-795412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/Sicurezza  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-795412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/Sicurezza  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-795412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='11'>
<!-- Beginning Async AdSlot 11 for Ad unit CWI/Sicurezza  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-795412788689030374-11'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-11'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[11]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 11 -->
    </div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>TRUSTED CYBERSECURITY</span></h4><a href="https://www.cwi.it/bitdefender-trusted-cybersecurity"><img width="280" height="40" src="https://static.cwi.it/wp-content/uploads/2020/12/InCollaborazioneConBItDefender280box.png" class="image wp-image-133316  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_627e9d289dd07_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_627e9d289dd07" ><script>var block_td_uid_10_627e9d289dd07 = new tdBlock();
block_td_uid_10_627e9d289dd07.id = "td_uid_10_627e9d289dd07";
block_td_uid_10_627e9d289dd07.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"70","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9077","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_627e9d289dd07_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_10_627e9d289dd07_rand","tdc_css_class_style":"td_uid_10_627e9d289dd07_rand_style"}';
block_td_uid_10_627e9d289dd07.td_column_number = "1";
block_td_uid_10_627e9d289dd07.block_type = "td_block_7";
block_td_uid_10_627e9d289dd07.post_count = "3";
block_td_uid_10_627e9d289dd07.found_posts = "31";
block_td_uid_10_627e9d289dd07.header_color = "#";
block_td_uid_10_627e9d289dd07.ajax_pagination_infinite_stop = "";
block_td_uid_10_627e9d289dd07.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_10_627e9d289dd07);
</script><div id=td_uid_10_627e9d289dd07 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976" rel="bookmark" class="td-image-wrap" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-100x75.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976" rel="bookmark" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente">Sanità in Italia, i sei pilastri per una cybersecurity più efficiente</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T18:27:28+00:00" >24 Nov 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/protezione-workload-cloud-nuova-frontiera-cybersecurity-141096" rel="bookmark" class="td-image-wrap" title="Protezione dei workload cloud, la nuova frontiera della cybersecurity"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="CWPP Bitdefender container" title="Protezione dei workload cloud, la nuova frontiera della cybersecurity"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/protezione-workload-cloud-nuova-frontiera-cybersecurity-141096" rel="bookmark" title="Protezione dei workload cloud, la nuova frontiera della cybersecurity">Protezione dei workload cloud, la nuova frontiera della cybersecurity</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T15:44:22+00:00" >27 Ott 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/endpoint-security/endpoint-security-lavoro-ibrido-140684" rel="bookmark" class="td-image-wrap" title="Gestione centralizzata della endpoint security nell’era del lavoro ibrido"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Lavoro da remoto" title="Gestione centralizzata della endpoint security nell’era del lavoro ibrido"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/endpoint-security/endpoint-security-lavoro-ibrido-140684" rel="bookmark" title="Gestione centralizzata della endpoint security nell’era del lavoro ibrido">Gestione centralizzata della endpoint security nell’era del lavoro ibrido</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T12:27:28+00:00" >14 Ott 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_627e9d28af2ae_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_627e9d28af2ae" ><script>var block_td_uid_11_627e9d28af2ae = new tdBlock();
block_td_uid_11_627e9d28af2ae.id = "td_uid_11_627e9d28af2ae";
block_td_uid_11_627e9d28af2ae.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_627e9d28af2ae_rand","separator":"","block_template_id":"","m6_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_11_627e9d28af2ae_rand","tdc_css_class_style":"td_uid_11_627e9d28af2ae_rand_style"}';
block_td_uid_11_627e9d28af2ae.td_column_number = "1";
block_td_uid_11_627e9d28af2ae.block_type = "td_block_7";
block_td_uid_11_627e9d28af2ae.post_count = "3";
block_td_uid_11_627e9d28af2ae.found_posts = "309";
block_td_uid_11_627e9d28af2ae.header_color = "#";
block_td_uid_11_627e9d28af2ae.ajax_pagination_infinite_stop = "";
block_td_uid_11_627e9d28af2ae.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_11_627e9d28af2ae);
</script><h4 class="block-title"><a href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/" class="td-pulldown-size">BrandPost (info)</a></h4><div id=td_uid_11_627e9d28af2ae class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/proteggere-trasformazione-digitale-e-adozione-cloud-146291" rel="bookmark" class="td-image-wrap" title="Proteggere la trasformazione digitale e l&#8217;adozione del cloud"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/05/vectra-AI-cybersecurity-CWI-052022-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/05/vectra-AI-cybersecurity-CWI-052022-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/05/vectra-AI-cybersecurity-CWI-052022-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/05/vectra-AI-cybersecurity-CWI-052022-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/05/vectra-AI-cybersecurity-CWI-052022-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="vectra AI cybersecurity CWI 052022" title="Proteggere la trasformazione digitale e l&#8217;adozione del cloud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/proteggere-trasformazione-digitale-e-adozione-cloud-146291" rel="bookmark" title="Proteggere la trasformazione digitale e l&#8217;adozione del cloud">Proteggere la trasformazione digitale e l&#8217;adozione del cloud</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T17:25:36+00:00" >10 Mag 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/threat-hunting-must-aziende-opportunita-msp-146215" rel="bookmark" class="td-image-wrap" title="Threat Hunting: un must per le aziende, un’opportunità per gli MSP"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/05/threat-hunting-watchguard-cwi-2022-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2022/05/threat-hunting-watchguard-cwi-2022-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2022/05/threat-hunting-watchguard-cwi-2022-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2022/05/threat-hunting-watchguard-cwi-2022-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2022/05/threat-hunting-watchguard-cwi-2022-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Threat hunting watchguard cwi 2022" title="Threat Hunting: un must per le aziende, un’opportunità per gli MSP"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/threat-hunting-must-aziende-opportunita-msp-146215" rel="bookmark" title="Threat Hunting: un must per le aziende, un’opportunità per gli MSP">Threat Hunting: un must per le aziende, un’opportunità per gli MSP</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T09:41:43+00:00" >6 Mag 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/data-center/gestione-infrastruttura/seeweb-monitoraggio-servizi-supporto-proactive-145888" rel="bookmark" class="td-image-wrap" title="Operatività e prestazioni garantite con il supporto proattivo"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/04/proactive-dashboard-blog-1020-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/04/proactive-dashboard-blog-1020-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/04/proactive-dashboard-blog-1020-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/04/proactive-dashboard-blog-1020-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/04/proactive-dashboard-blog-1020-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Operatività e prestazioni garantite con il supporto proattivo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/data-center/gestione-infrastruttura/seeweb-monitoraggio-servizi-supporto-proactive-145888" rel="bookmark" title="Operatività e prestazioni garantite con il supporto proattivo">Operatività e prestazioni garantite con il supporto proattivo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-28T10:55:33+00:00" >28 Apr 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_12_5bacec08e8d5e_inline td-pb-border-top">
            <div id="cwi-insider-intro">
                <p><a href="/go/register-insider-access/">Registrati ora</a> e accedi gratis ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium.</p>
            </div>
            <div id="td_uid_12_5bacec08e8d5e" class="cwi-insider-recommendations td_block_inner">
                <h4 class="block-title insider-list-title">Insider Consigliati</h4>
                <ul class="cwi-insider-recommentations-list">
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089" rel="bookmark" title="Serverless computing: cos’è e principi di base">Serverless computing: cos’è e principi di base</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899" rel="bookmark" title="Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori">Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori</a></h3>                        </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998" rel="bookmark" title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694" rel="bookmark" title="Computerworld Italia – Speciale Cloud e Virtualizzazione">Computerworld Italia – Speciale Cloud e Virtualizzazione</a></h3>
                    </li>

                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity/linee-guida-per-garantire-la-business-continuity-azienda-128797" rel="bookmark" title="Linee guida per garantire la business continuity in azienda">Linee guida per garantire la business continuity in azienda</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/la-sicurezza-informatica-dei-sistemi-di-automazione-industriale-120961" rel="bookmark" title="La sicurezza informatica dei sistemi di automazione industriale">La sicurezza informatica dei sistemi di automazione industriale</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/service-mesh-cosa-e-120839" rel="bookmark" title="Service Mesh: cos’è, come funziona e a cosa serve">Service Mesh: cos’è, come funziona e a cosa serve</a></h3>
                                </li>
                                                                        </ul>
                <p style="text-align: right;">
                    <a class="read-more-insider" href="/c/insider/">Leggi di più</a>
                </p>
            </div>
        </div>
        </aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_12_627e9d28cc074_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_627e9d28cc074" ><script>var block_td_uid_12_627e9d28cc074 = new tdBlock();
block_td_uid_12_627e9d28cc074.id = "td_uid_12_627e9d28cc074";
block_td_uid_12_627e9d28cc074.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_627e9d28cc074_rand","separator":"","block_template_id":"","m10_tl":"","m10_el":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_12_627e9d28cc074_rand","tdc_css_class_style":"td_uid_12_627e9d28cc074_rand_style"}';
block_td_uid_12_627e9d28cc074.td_column_number = "1";
block_td_uid_12_627e9d28cc074.block_type = "td_block_11";
block_td_uid_12_627e9d28cc074.post_count = "3";
block_td_uid_12_627e9d28cc074.found_posts = "2965";
block_td_uid_12_627e9d28cc074.header_color = "#";
block_td_uid_12_627e9d28cc074.ajax_pagination_infinite_stop = "";
block_td_uid_12_627e9d28cc074.max_num_pages = "989";
tdBlocksArray.push(block_td_uid_12_627e9d28cc074);
</script><h4 class="block-title"><span class="td-pulldown-size">DA NON PERDERE</span></h4><div id=td_uid_12_627e9d28cc074 class="td_block_inner td-column-1">

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/7-migliori-strumenti-sicurezza-supply-chain-software-146474" rel="bookmark" class="td-image-wrap" title="I 7 migliori strumenti di sicurezza per la supply chain del software"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/05/cso_nw_application_security_data_protection_lock_code_by_thinkstock_491619538_1200x800-100817353-large-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="supply chain" title="I 7 migliori strumenti di sicurezza per la supply chain del software"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/7-migliori-strumenti-sicurezza-supply-chain-software-146474" rel="bookmark" title="I 7 migliori strumenti di sicurezza per la supply chain del software">I 7 migliori strumenti di sicurezza per la supply chain del software</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T11:00:28+00:00" >13 Mag 2022</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/sicurezza/7-migliori-strumenti-sicurezza-supply-chain-software-146474#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Questi strumenti di sicurezza per la supply chain aiuteranno a identificare le vulnerabilità e le minacce attraverso l'analisi della composizione del software e la creazione di SBOM.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/data-center/sostenibilita-data-center-sistema-metriche-base-da-cui-partire-146440" rel="bookmark" class="td-image-wrap" title="Sostenibilità dei Data Center: “Un sistema di metriche è la base da cui partire”"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/05/sostenibilità-data-center-CWI-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/05/sostenibilità-data-center-CWI-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/05/sostenibilità-data-center-CWI-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/05/sostenibilità-data-center-CWI-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/05/sostenibilità-data-center-CWI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sostenibilità data center CWI" title="Sostenibilità dei Data Center: “Un sistema di metriche è la base da cui partire”"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/data-center/sostenibilita-data-center-sistema-metriche-base-da-cui-partire-146440" rel="bookmark" title="Sostenibilità dei Data Center: “Un sistema di metriche è la base da cui partire”">Sostenibilità dei Data Center: “Un sistema di metriche è la base da cui partire”</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/daniele-lazzarin">Daniele Lazzarin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T12:00:30+00:00" >12 Mag 2022</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/data-center/sostenibilita-data-center-sistema-metriche-base-da-cui-partire-146440#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Per misurare i progressi dei piani ambientali dei data center Schneider Electric propone un report con 23 parametri. Intervista a Carlos Loscalzo, VP Secure Power                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/data-center/storage/dell-technologies-spinge-sul-software-per-servire-un-mondo-multi-cloud-146426" rel="bookmark" class="td-image-wrap" title="Dell Technologies spinge sul software per servire un mondo multi-cloud"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/05/Dell-Techologies-world-2022-italia-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/05/Dell-Techologies-world-2022-italia-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/05/Dell-Techologies-world-2022-italia-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/05/Dell-Techologies-world-2022-italia-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/05/Dell-Techologies-world-2022-italia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dell Technologies spinge sul software per servire un mondo multi-cloud"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/data-center/storage/dell-technologies-spinge-sul-software-per-servire-un-mondo-multi-cloud-146426" rel="bookmark" title="Dell Technologies spinge sul software per servire un mondo multi-cloud">Dell Technologies spinge sul software per servire un mondo multi-cloud</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/agrassi">Andrea Grassi</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T11:11:10+00:00" >12 Mag 2022</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/data-center/storage/dell-technologies-spinge-sul-software-per-servire-un-mondo-multi-cloud-146426#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    All'evento tenutosi a inizio maggio a Las Vegas l'azienda ha presentato nuove soluzioni in cui il software ha un ruolo sempre più centrale per garantire una gestione semplice e unificata dal data center, all'edge, al multi-cloud                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_627e9d28cc074" data-td_block_id="td_uid_12_627e9d28cc074"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_627e9d28cc074" data-td_block_id="td_uid_12_627e9d28cc074"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' >
<!-- Beginning Async AdSlot 9 for Ad unit CWI/Sicurezza  ### size: [[1,3]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-795412788689030374-9'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-9'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[9]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 9 -->
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
    <!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="https://shop.quine.it" target="_blank" alt="Quine" class="external" rel="nofollow">
                <img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/uploads/2021/03/quine.png?v=2">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text" style="line-height:23px;"> CWI è un network di Quine.<br>
                <b>Quine srl <br>Direzione, amministrazione, redazione, pubblicità</b> <br>Via Spadolini 7 - 20141 Milano<br>Tel. +39 02 864105 | Fax +39 02 72016740 | P.I.: 13002100157<br>
                Contatti: <a href="https://media.quine.it" target="_blank;" class="external" rel="nofollow">media.quine.it</a> | <a href="https://shop.quine.it" target="_blank;" class="external" rel="nofollow">www.quine.it</a> | <a href="http://www.quineformazione.it/it/" target="_blank;" class="external" rel="nofollow">quineformazione.it</a> <br><a href="/privacy/">Privacy</a></br>
                Copyright 2021 - Tutti i diritti riservati
            </p>
        </div>

        <div>
            <a href="http://www.lswrgroup.com" target="_blank" class="external" rel="nofollow"><img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/uploads/2021/03/LSWR_Group.png?v=5"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="https://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="https://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="https://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="https://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 627e9d292db4f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.cwi.it/wp-content/themes/cwi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cwi.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td_block_big_grid .td-big-thumb .entry-title,
    .td_block_big_grid_2 .td-big-thumb .entry-title,
    .td_block_big_grid_3 .td-big-thumb .entry-title,
    .td_block_big_grid_4 .td-big-thumb .entry-title,
    .td_block_big_grid_5 .td-big-thumb .entry-title,
    .td_block_big_grid_6 .td-big-thumb .entry-title,
    .td_block_big_grid_7 .td-big-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-medium-thumb .entry-title,
    .td_block_big_grid_2 .td-medium-thumb .entry-title,
    .td_block_big_grid_3 .td-medium-thumb .entry-title,
    .td_block_big_grid_4 .td-medium-thumb .entry-title,
    .td_block_big_grid_5 .td-medium-thumb .entry-title,
    .td_block_big_grid_6 .td-medium-thumb .entry-title,
    .td_block_big_grid_7 .td-medium-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-small-thumb .entry-title,
    .td_block_big_grid_2 .td-small-thumb .entry-title,
    .td_block_big_grid_3 .td-small-thumb .entry-title,
    .td_block_big_grid_4 .td-small-thumb .entry-title,
    .td_block_big_grid_5 .td-small-thumb .entry-title,
    .td_block_big_grid_6 .td-small-thumb .entry-title,
    .td_block_big_grid_7 .td-small-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-tiny-thumb .entry-title,
    .td_block_big_grid_2 .td-tiny-thumb .entry-title,
    .td_block_big_grid_3 .td-tiny-thumb .entry-title,
    .td_block_big_grid_4 .td-tiny-thumb .entry-title,
    .td_block_big_grid_5 .td-tiny-thumb .entry-title,
    .td_block_big_grid_6 .td-tiny-thumb .entry-title,
    .td_block_big_grid_7 .td-tiny-thumb .entry-title {
        font-size:9px;
	
    }








	
	.post header .entry-title {
		font-family:"Open Sans Condensed";
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-1 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-2 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-3 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-4 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-5 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-6 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-7 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-8 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }




    
    .td-post-content p,
    .td-post-content {
        font-family:Merriweather;
	font-size:14px;
	line-height:26px;
	
    }
    
    .td-post-content h1 {
        font-family:"Open Sans Condensed";
	font-size:56px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h3 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h4 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h5 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h6 {
        font-family:"Open Sans Condensed";
	
    }





    
    .td-page-header h1,
    .woocommerce-page .page-title {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h1,
    .wpb_text_column h1 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h2,
    .wpb_text_column h2 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h3,
    .wpb_text_column h3 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h4,
    .wpb_text_column h4 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h5,
    .wpb_text_column h5 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h6,
    .wpb_text_column h6 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }



    
    body, p {
    	font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	font-weight:normal;
	
    }
</style>

                            <script type="text/javascript">
        var shareWidgetVertical = new OpenSocialShare();
        shareWidgetVertical.init({
             isEmailContentReadOnly:false,isMobileFriendly:true,isTotalShare:false,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 0, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
            widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"]
                },
            widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
           
            theme: 'OpenSocialShareDefaultTheme',  
        });
        shareWidgetVertical.injectInterface(".627e9d280ec15");
        shareWidgetVertical.setWidgetTheme(".627e9d280ec15");
    </script>
                        
                            
               <script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:false,isMobileFriendly:true,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
            
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie. Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo. <a href="/informativa-sui-cookie/">Clicca qui</a> per maggiori informazioni</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script type="text/javascript" src="https://cdn.vertismedia.co.uk/t.js"></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using xcache (SSL caching disabled)
Page cache debug info:
Engine:             xcache
Cache key:          
Reject reason:      SSL caching disabled
Creation Time:      1652464937.000s
Header info:
Set-Cookie:          PHPSESSID=v1bm8vumdtbigjddtp390hlr57; path=/
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
Link:                <https://www.cwi.it/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.cwi.it/?p=146474>; rel=shortlink
Content Delivery Network via static.cwi.it

 Served from: www.cwi.it @ 2022-05-13 20:02:17 by W3 Total Cache -->