<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>MacBook Pro da 16’’: comprare o aspettare?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cwi.it/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Open Sans Condensed:700' rel='stylesheet'>
    <meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig.jpeg" />
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il MacBook Pro più grande (ma ancora con processori Intel) risale a circa due anni fa. Vale ancora la pena acquistarlo come laptop pro, o è meglio aspettare l’erede?"/>
<link rel="canonical" href="https://www.cwi.it/hardware/apple-mac/macbook-pro-da-16-comprare-o-aspettare-139471" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MacBook Pro da 16’’: comprare o aspettare?" />
<meta property="og:description" content="Il MacBook Pro più grande (ma ancora con processori Intel) risale a circa due anni fa. Vale ancora la pena acquistarlo come laptop pro, o è meglio aspettare l’erede?" />
<meta property="og:url" content="https://www.cwi.it/hardware/apple-mac/macbook-pro-da-16-comprare-o-aspettare-139471" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:author" content="https://it-it.facebook.com/computerworlditalia" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Laptop" />
<meta property="article:tag" content="m1x" />
<meta property="article:tag" content="MacBook" />
<meta property="article:tag" content="MacBook Pro" />
<meta property="article:section" content="Apple Mac" />
<meta property="article:published_time" content="2021-08-27T15:12:45+02:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig.jpeg" />
<meta property="og:image:secure_url" content="https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig.jpeg" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il MacBook Pro più grande (ma ancora con processori Intel) risale a circa due anni fa. Vale ancora la pena acquistarlo come laptop pro, o è meglio aspettare l’erede?" />
<meta name="twitter:title" content="MacBook Pro da 16’’: comprare o aspettare?" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig.jpeg" />
<meta name="twitter:creator" content="@computerworldit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cwi.it\/","name":"Computerworld Italia","alternateName":"CWI.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cwi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cwi.it\/hardware\/apple-mac\/macbook-pro-da-16-comprare-o-aspettare-139471","sameAs":["https:\/\/www.facebook.com\/computerworlditalia","https:\/\/twitter.com\/ComputerworldIT"],"@id":"#organization","name":"Fiera Milano Media SpA","logo":"http:\/\/www.cwi.it\/wp-content\/uploads\/2015\/11\/logo-Fiera-Milano-Media-Expo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="https://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="https://www.cwi.it/comments/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css'  href='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css'  href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='https://static.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://static.cwi.it/wp-content/plugins/td-api-insider/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://static.cwi.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://static.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.cwi.it/wp-content/themes/cwi/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/custom.css?ver=1573551582' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='https://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.9.4.2.0'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/js/front.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.cwi.it","split_testing":"1","sticky_cta":"1","page_tracking":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"139471","post_type":"post","variation_id":"0","ip_address":"45.145.207.177","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2021\/08\/28 3:56:23","page_tracking":"on","search_tracking":"on","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"02b9480e80"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cwi.it/?p=139471' />
<link rel="alternate" type="application/json+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fhardware%2Fapple-mac%2Fmacbook-pro-da-16-comprare-o-aspettare-139471" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fhardware%2Fapple-mac%2Fmacbook-pro-da-16-comprare-o-aspettare-139471&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {


<!-- Start: Responsive mapping -->

    //Adslot 1 declaration
    var mapping1 = googletag.sizeMapping().
    addSize([1024, 768], [728,90]).
    addSize([980, 690], [728,90]).
    addSize([640, 480], [728,90]).
    addSize([0, 0], [320, 50]).build();


    //Adslot 2 declaration
    var mapping2 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 3 declaration
    var mapping3 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 4 declaration
    var mapping4 = googletag.sizeMapping().
    addSize([1024, 768], [300,600]).
    addSize([980, 690], [300,600]).
    addSize([640, 480], [300,600]).
    addSize([0, 0], [300, 600]).build();


    var mapping9 = googletag.sizeMapping().
    addSize([1349, 637], [1,3]).
    addSize([1005, 637], [1,3]).
    addSize([980, 690], [1,3]).
    addSize([640, 480], [0,0]).
    addSize([0, 0], [0, 0]).build();
    
     

<!-- End: Responsive mapping -->

    //Adslot 1 declaration
    gptadslots[1]= googletag.defineSlot('/3706/CWI/Hardware', [[728,90]],'div-gpt-ad-795412788689030374-1').defineSizeMapping(mapping1).addService(googletag.pubads());

    //Adslot 2 declaration
    gptadslots[2]= googletag.defineSlot('/3706/CWI/Hardware', [[300,250]],'div-gpt-ad-795412788689030374-2').defineSizeMapping(mapping2).setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 3 declaration
    gptadslots[3]= googletag.defineSlot('/3706/CWI/Hardware', [[300,250]],'div-gpt-ad-795412788689030374-3').defineSizeMapping(mapping3).setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 12 declaration
    gptadslots[12]= googletag.defineSlot('/3706/CWI/Hardware', [[300,250]],'div-gpt-ad-795412788689030374-12').setTargeting('pos',['3']).addService(googletag.pubads());


    //Adslot 4 declaration
    gptadslots[4]= googletag.defineSlot('/3706/CWI/Hardware', [[300,600]],'div-gpt-ad-795412788689030374-4').defineSizeMapping(mapping4).setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 11 declaration
    gptadslots[11]= googletag.defineSlot('/3706/CWI/Hardware', [[300,600]],'div-gpt-ad-795412788689030374-11').setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 5 declaration
    gptadslots[5]= googletag.defineSlot('/3706/CWI/Hardware', [[300,100]],'div-gpt-ad-795412788689030374-5').setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 6 declaration
    gptadslots[6]= googletag.defineSlot('/3706/CWI/Hardware', [[300,100]],'div-gpt-ad-795412788689030374-6').setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 7 declaration
    gptadslots[7]= googletag.defineSlot('/3706/CWI/Hardware', [[300,100]],'div-gpt-ad-795412788689030374-7').setTargeting('pos',['3']).addService(googletag.pubads());

    //Adslot 8 declaration
    gptadslots[8]= googletag.defineSlot('/3706/CWI/Hardware', [[640,480]],'div-gpt-ad-795412788689030374-8').addService(googletag.pubads());

    //Adslot 9 declaration
    gptadslots[9]= googletag.defineSlot('/3706/CWI/Hardware', [[1,3]],'div-gpt-ad-795412788689030374-9').defineSizeMapping(mapping9).addService(googletag.pubads());

    //Adslot 10 declaration - Out of Page
    gptadslots[10] = googletag.defineOutOfPageSlot('/3706/CWI/Homepage', 'div-gpt-ad-795412788689030374-10').addService(googletag.pubads());

    //Adslot 13 declaration
    gptadslots[13]= googletag.defineSlot('/3706/CWI/Hardware', [[970,250]],'div-gpt-ad-795412788689030374-13').addService(googletag.pubads());



    googletag.pubads().setTargeting('category','Apple Mac,Articoli,Hardware,_c');
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

		
	});
</script>

<!-- End: GPT --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-139471 single-format-standard macbook-pro-da-16-comprare-o-aspettare global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC87PW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC87PW');</script>
<!-- End Google Tag Manager -->         
      
            <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-2017-container"><ul id="menu-principale-2017" class="td-mobile-main-menu"><li id="menu-item-106235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-106235"><a title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106236"><a href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li id="menu-item-106241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106241"><a href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li id="menu-item-106237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106237"><a href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li id="menu-item-106244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106244"><a href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li id="menu-item-106243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106243"><a href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li id="menu-item-106238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106238"><a href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li id="menu-item-106240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106240"><a href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106242"><a href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li id="menu-item-106239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106239"><a href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li id="menu-item-106251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106251"><a href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li id="menu-item-106250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106250"><a href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li id="menu-item-106249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106249"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li id="menu-item-106246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106246"><a href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li id="menu-item-106247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106247"><a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li id="menu-item-106248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106248"><a href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li id="menu-item-106252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-106252"><a title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106264"><a href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li id="menu-item-106254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106254"><a href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li id="menu-item-106253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106253"><a href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li id="menu-item-106259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106259"><a href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li id="menu-item-106255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106255"><a href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li id="menu-item-106262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106262"><a href="https://www.cwi.it/hardware/server">Server</a></li>
	<li id="menu-item-106257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106257"><a href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li id="menu-item-106263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106263"><a href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li id="menu-item-106258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106258"><a href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li id="menu-item-106269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106269"><a title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106265"><a href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li id="menu-item-106266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106266"><a href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li id="menu-item-106268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106268"><a href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li id="menu-item-106270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106270"><a title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106271"><a href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li id="menu-item-106272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106272"><a href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li id="menu-item-106273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106273"><a href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li id="menu-item-106274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106274"><a href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li id="menu-item-106275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106275"><a href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li id="menu-item-106276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106276"><a href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li id="menu-item-106277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106277"><a title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li id="menu-item-106286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106286"><a href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li id="menu-item-106278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106278"><a href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li id="menu-item-106279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106279"><a href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li id="menu-item-106280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106280"><a href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li id="menu-item-112257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112257"><a href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li id="menu-item-106281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106281"><a href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li id="menu-item-106282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106282"><a href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li id="menu-item-106283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106283"><a href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li id="menu-item-106284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106284"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106287"><a href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-106288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106288"><a title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134698"><a href="https://www.cwi.it/bitdefender-trusted-cybersecurity">Bitdefender Trusted Cybersecurity</a></li>
	<li id="menu-item-106292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106292"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106290"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li id="menu-item-106289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106289"><a href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li id="menu-item-106291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106291"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li id="menu-item-106293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106293"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106294"><a href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li id="menu-item-106295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106295"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li id="menu-item-106299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106299"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li id="menu-item-106296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106296"><a href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li id="menu-item-106297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106297"><a href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li id="menu-item-106298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106298"><a title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li id="menu-item-106300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106300"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li id="menu-item-106301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106301"><a href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li id="menu-item-106302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106302"><a title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106303"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li id="menu-item-106304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106304"><a href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li id="menu-item-106305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106305"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li id="menu-item-106306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106306"><a href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li id="menu-item-106307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106307"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li id="menu-item-106308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106308"><a title="Data Center" href="https://www.cwi.it/data-center">Data Center<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106312"><a href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li id="menu-item-106313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106313"><a href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li id="menu-item-106311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106311"><a href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li id="menu-item-106309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106309"><a href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li id="menu-item-106315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106315"><a href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li id="menu-item-106310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106310"><a href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li id="menu-item-106314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106314"><a href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li id="menu-item-106316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106316"><a title="Networking" href="https://www.cwi.it/networking">Networking<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106319"><a href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li id="menu-item-106321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106321"><a href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li id="menu-item-106322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106322"><a href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li id="menu-item-106318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106318"><a href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li id="menu-item-106323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106323"><a href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li id="menu-item-106320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106320"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106317"><a href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li id="menu-item-106325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106325"><a title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106326"><a href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li id="menu-item-106324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106324"><a href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li id="menu-item-106327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106327"><a href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li id="menu-item-106328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106328"><a title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106331"><a href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-106335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106335"><a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li id="menu-item-112454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112454"><a href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li id="menu-item-107642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107642"><a href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li id="menu-item-106329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106329"><a href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li id="menu-item-126579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126579"><a href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li id="menu-item-106338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106338"><a title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li id="menu-item-106333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106333"><a href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li id="menu-item-106334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106334"><a href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li id="menu-item-106330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106330"><a href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-106332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106332"><a title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106336"><a title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
<li id="menu-item-106353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106353"><a title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="https://www.cwi.it/c/video-c">Webinar e Video</a></li>
<li id="menu-item-122860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122860"><a href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cwi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-136627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136627"><a href="https://www.cwi.it">CWI</a></li>
<li id="menu-item-136628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136628"><a href="https://www.cwi.it/cio">CIO</a>
<ul class="sub-menu">
	<li id="menu-item-136630" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136630"><a href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li id="menu-item-136631" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136631"><a href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li id="menu-item-136632" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136632"><a href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136633"><a href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136634"><a href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136635"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136636"><a href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136637"><a href="https://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136638"><a href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li id="menu-item-136639" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136639"><a href="https://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-136640" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136640"><a href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li id="menu-item-136641" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136641"><a href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
	<li id="menu-item-136642" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136642"><a href="https://www.cwi.it/strategia-it/innovazione">Innovazione</a></li>
</ul>
</li>
<li id="menu-item-136629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136629"><a href="https://www.cwi.it/channelworld">ChannelWorld</a>
<ul class="sub-menu">
	<li id="menu-item-136651" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136651"><a href="https://www.cwi.it/channelworld-cloud-communication-business">Cloud Communication Business</a></li>
	<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136652"><a href="https://www.cwi.it/channelworld-it/industria-it">Industria IT</a></li>
	<li id="menu-item-136653" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136653"><a href="https://www.cwi.it/channelworld-it/distribuzione">Distribuzione</a></li>
	<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136654"><a href="https://www.cwi.it/channelworld-it/var-system-integrator">VAR e Integratori</a></li>
	<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136655"><a href="https://www.cwi.it/channelworld-it/canale-cloud">Canale Cloud</a></li>
	<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136656"><a href="https://www.cwi.it/channelworld-it/strategie-canale">Strategie di canale</a></li>
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136657"><a href="https://www.cwi.it/channelworld-it/mercato">Mercato</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136658"><a href="https://www.cwi.it/channelworld-it/certificazioni">Certificazioni</a></li>
	<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136659"><a href="https://www.cwi.it/channelworld-it/eventi">Eventi</a></li>
	<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136660"><a href="https://www.cwi.it/channelworld-it/nomine">Nomine</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-134783" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134783"><a href="https://www.rivistainnovare.com/" class="external" rel="nofollow">innovareweb</a></li>
<li id="menu-item-134785" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134785"><a href="http://www.quineformazione.it/it/" class="external" rel="nofollow">Quine Formazione</a></li>
<li id="menu-item-134786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134786"><a href="https://www.smstrumentimusicali.it/" class="external" rel="nofollow">SM Strumenti Musicali</a></li>
</ul></div></div>            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.cwi.it/">
                <img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt=""/>
            </a>
                    </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

    


<div class="td-a-rec td-a-rec-id-header  td_uid_1_612997c7cfd8a_rand td_block_template_1"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p main-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-795412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div>
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p channelword-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-311412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->

</div></div>
</div>
        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                    <a rel="nofollow" class="td-main-logo" href="https://www.cwi.it/">
                <img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt=""/>
            </a>
                </div>
    <div class="menu-principale-2017-container"><ul id="menu-principale-2018" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-106235"><a rel="nofollow" title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106236"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106241"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106237"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106244"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106243"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106238"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106240"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106242"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106239"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106251"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106245"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106250"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106249"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106246"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106247"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106248"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-106252"><a rel="nofollow" title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106264"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-106254"><a rel="nofollow" href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106253"><a rel="nofollow" href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106259"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106255"><a rel="nofollow" href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106262"><a rel="nofollow" href="https://www.cwi.it/hardware/server">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106257"><a rel="nofollow" href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106263"><a rel="nofollow" href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106258"><a rel="nofollow" href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106269"><a rel="nofollow" title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106265"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106266"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106267"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106268"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106270"><a rel="nofollow" title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106271"><a rel="nofollow" href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106272"><a rel="nofollow" href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106273"><a rel="nofollow" href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106274"><a rel="nofollow" href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106275"><a rel="nofollow" href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106276"><a rel="nofollow" href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106277"><a rel="nofollow" title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106286"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106278"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106279"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106280"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112257"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106281"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106282"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106283"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106284"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106287"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106288"><a rel="nofollow" title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134698"><a rel="nofollow" href="https://www.cwi.it/bitdefender-trusted-cybersecurity">Bitdefender Trusted Cybersecurity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106292"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106290"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106289"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106291"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106293"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106294"><a rel="nofollow" href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106295"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106299"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106296"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106297"><a rel="nofollow" href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106298"><a rel="nofollow" title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106300"><a rel="nofollow" href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106301"><a rel="nofollow" href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106302"><a rel="nofollow" title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106303"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106304"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106305"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106306"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106307"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106308"><a rel="nofollow" title="Data Center" href="https://www.cwi.it/data-center">Data Center</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106312"><a rel="nofollow" href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106313"><a rel="nofollow" href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106311"><a rel="nofollow" href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106309"><a rel="nofollow" href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106315"><a rel="nofollow" href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106310"><a rel="nofollow" href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106314"><a rel="nofollow" href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106316"><a rel="nofollow" title="Networking" href="https://www.cwi.it/networking">Networking</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106319"><a rel="nofollow" href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106321"><a rel="nofollow" href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106322"><a rel="nofollow" href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106318"><a rel="nofollow" href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106323"><a rel="nofollow" href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106320"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106317"><a rel="nofollow" href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106325"><a rel="nofollow" title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106326"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106324"><a rel="nofollow" href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106327"><a rel="nofollow" href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106328"><a rel="nofollow" title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106331"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106335"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112454"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107642"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106329"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126579"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106338"><a rel="nofollow" title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106333"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106334"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106330"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106332"><a rel="nofollow" title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106336"><a rel="nofollow" title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-106353"><a rel="nofollow" title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_612997c83b807 = new tdBlock();
block_td_uid_2_612997c83b807.id = "td_uid_2_612997c83b807";
block_td_uid_2_612997c83b807.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1829","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_612997c83b807_rand","tdc_css_class":"td_uid_2_612997c83b807_rand","tdc_css_class_style":"td_uid_2_612997c83b807_rand_style"}';
block_td_uid_2_612997c83b807.td_column_number = "3";
block_td_uid_2_612997c83b807.block_type = "td_block_mega_menu";
block_td_uid_2_612997c83b807.post_count = "5";
block_td_uid_2_612997c83b807.found_posts = "42";
block_td_uid_2_612997c83b807.header_color = "";
block_td_uid_2_612997c83b807.ajax_pagination_infinite_stop = "";
block_td_uid_2_612997c83b807.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_2_612997c83b807);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_612997c83b807_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_612997c83b807" ><div id=td_uid_2_612997c83b807 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740"  class="td-image-wrap" title="ServiceNow, estensione nativa e automazione completa dei processi IT"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ServiceNow, estensione nativa e automazione completa dei processi IT"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740"  title="ServiceNow, estensione nativa e automazione completa dei processi IT">ServiceNow, estensione nativa e automazione completa dei processi IT</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019"  class="td-image-wrap" title="Le medie imprese italiane e la sfida del digital nel 2021"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le medie imprese italiane e la sfida del digital nel 2021"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019"  title="Le medie imprese italiane e la sfida del digital nel 2021">Le medie imprese italiane e la sfida del digital nel 2021</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/trusted-cybersecurity/5-errori-di-configurazione-degli-endpoint-che-causano-lacune-nella-sicurezza-133111"  class="td-image-wrap" title="5 errori gravi nella configurazione degli endpoint"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="5 errori gravi nella configurazione degli endpoint"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/trusted-cybersecurity/5-errori-di-configurazione-degli-endpoint-che-causano-lacune-nella-sicurezza-133111"  title="5 errori gravi nella configurazione degli endpoint">5 errori gravi nella configurazione degli endpoint</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/trusted-cybersecurity/bitdefender-10-10-le-10-cyber-minacce-dei-prossimi-dieci-anni-133106"  class="td-image-wrap" title="Bitdefender 10 in 10: le 10 cyber minacce dei prossimi dieci anni"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/white-paper-10-in-10-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2020/12/white-paper-10-in-10-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-10-in-10-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-10-in-10-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-10-in-10-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bitdefender 10 in 10: le 10 cyber minacce dei prossimi dieci anni"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/trusted-cybersecurity/bitdefender-10-10-le-10-cyber-minacce-dei-prossimi-dieci-anni-133106"  title="Bitdefender 10 in 10: le 10 cyber minacce dei prossimi dieci anni">Bitdefender 10 in 10: le 10 cyber minacce dei prossimi dieci anni</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/come-passare-un-workspace-digitale-per-lo-smart-working_42128804"  class="td-image-wrap" title="Come passare a un workspace digitale per lo smart working"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/06/passare-a-digital-workspace-citrix-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2020/06/passare-a-digital-workspace-citrix-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2020/06/passare-a-digital-workspace-citrix-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2020/06/passare-a-digital-workspace-citrix-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2020/06/passare-a-digital-workspace-citrix-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Come passare a un workspace digitale per lo smart working"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/come-passare-un-workspace-digitale-per-lo-smart-working_42128804"  title="Come passare a un workspace digitale per lo smart working">Come passare a un workspace digitale per lo smart working</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_612997c83b807" data-td_block_id="td_uid_2_612997c83b807"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_612997c83b807" data-td_block_id="td_uid_2_612997c83b807"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136661"><a rel="nofollow" href="https://www.cwi.it/c/video-c">Webinar e Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_612997c863300 = new tdBlock();
block_td_uid_3_612997c863300.id = "td_uid_3_612997c863300";
block_td_uid_3_612997c863300.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9434","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_612997c863300_rand","tdc_css_class":"td_uid_3_612997c863300_rand","tdc_css_class_style":"td_uid_3_612997c863300_rand_style"}';
block_td_uid_3_612997c863300.td_column_number = "3";
block_td_uid_3_612997c863300.block_type = "td_block_mega_menu";
block_td_uid_3_612997c863300.post_count = "5";
block_td_uid_3_612997c863300.found_posts = "9";
block_td_uid_3_612997c863300.header_color = "";
block_td_uid_3_612997c863300.ajax_pagination_infinite_stop = "";
block_td_uid_3_612997c863300.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_612997c863300);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_612997c863300_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_612997c863300" ><div id=td_uid_3_612997c863300 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi/note-spese-in-sap-report-immediati-per-cfo-hr-manager-e-travel-manager-138559"  class="td-image-wrap" title="Scovare abusi e inefficienze nelle note spese con report SAP per CFO, HR e Travel Manager"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-spese-viaggio-sap-analytics-cloud-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-spese-viaggio-sap-analytics-cloud-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-spese-viaggio-sap-analytics-cloud-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-spese-viaggio-sap-analytics-cloud-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-spese-viaggio-sap-analytics-cloud-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scovare abusi e inefficienze nelle note spese con report SAP per CFO, HR e Travel Manager"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi/note-spese-in-sap-report-immediati-per-cfo-hr-manager-e-travel-manager-138559"  title="Scovare abusi e inefficienze nelle note spese con report SAP per CFO, HR e Travel Manager">Scovare abusi e inefficienze nelle note spese con report SAP per CFO, HR e Travel Manager</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato/il-virtual-private-cloud-di-seeweb-governance-e-semplicita-di-gestione-137777"  class="td-image-wrap" title="Il virtual private cloud di Seeweb: governance e semplicità di gestione"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/seeweb-virtual-private-cloud-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/seeweb-virtual-private-cloud-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/seeweb-virtual-private-cloud-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/seeweb-virtual-private-cloud-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/seeweb-virtual-private-cloud-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il virtual private cloud di Seeweb: governance e semplicità di gestione"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato/il-virtual-private-cloud-di-seeweb-governance-e-semplicita-di-gestione-137777"  title="Il virtual private cloud di Seeweb: governance e semplicità di gestione">Il virtual private cloud di Seeweb: governance e semplicità di gestione</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/eset-nuovo-programma-canale-italia-evento-15-giugno-137341"  class="td-image-wrap" title="Eset, appuntamento al 15 giugno per il nuovo Partner Program italiano"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/Eset-videointervista-Buccigrossi-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/Eset-videointervista-Buccigrossi-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/Eset-videointervista-Buccigrossi-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/Eset-videointervista-Buccigrossi-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/Eset-videointervista-Buccigrossi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Eset videointervista Buccigrossi" title="Eset, appuntamento al 15 giugno per il nuovo Partner Program italiano"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/eset-nuovo-programma-canale-italia-evento-15-giugno-137341"  title="Eset, appuntamento al 15 giugno per il nuovo Partner Program italiano">Eset, appuntamento al 15 giugno per il nuovo Partner Program italiano</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido/webinar-cloud-ibrido-su-infrastruttura-iperconvergente-con-azure-stack-hci-e-fujitsu-primeflex-136911"  class="td-image-wrap" title="Webinar: cloud ibrido su infrastruttura iperconvergente con Azure Stack HCI e Fujitsu Primeflex"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/05/webinar-finix-2-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/05/webinar-finix-2-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/05/webinar-finix-2-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/05/webinar-finix-2-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/05/webinar-finix-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Webinar: cloud ibrido su infrastruttura iperconvergente con Azure Stack HCI e Fujitsu Primeflex"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido/webinar-cloud-ibrido-su-infrastruttura-iperconvergente-con-azure-stack-hci-e-fujitsu-primeflex-136911"  title="Webinar: cloud ibrido su infrastruttura iperconvergente con Azure Stack HCI e Fujitsu Primeflex">Webinar: cloud ibrido su infrastruttura iperconvergente con Azure Stack HCI e Fujitsu Primeflex</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/creare-siti-web-ecologici-con-data-center-green-e-design-sostenibile-135230"  class="td-image-wrap" title="Creare siti web ecologici con data center green e design sostenibile"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/03/1099639870-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/03/1099639870-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/03/1099639870-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/03/1099639870-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/03/1099639870-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Creare siti web ecologici con data center green e design sostenibile"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/creare-siti-web-ecologici-con-data-center-green-e-design-sostenibile-135230"  title="Creare siti web ecologici con data center green e design sostenibile">Creare siti web ecologici con data center green e design sostenibile</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_612997c863300" data-td_block_id="td_uid_3_612997c863300"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_612997c863300" data-td_block_id="td_uid_3_612997c863300"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122860"><a rel="nofollow" href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a rel="nofollow" id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.cwi.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
<div class="wpb_content_element">
<!-- Beginning Async AdSlot 13 for Ad unit CWI/Hardware  ### size: [[970,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[13]]) -->
<div id='div-gpt-ad-795412788689030374-13'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-13'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[13]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 13 -->
    </div>
    <div class="td-container td-post-template-default">
                    <div class="cwi-social-desktop">
                <div class="cwi-social-desktop-content">
                    <div class="oss_title_replace oss-share-vertical-fix oss_ver_share_shortcode 612997c89ff3c"  data-share-titles="MacBook Pro da 16’’: comprare o aspettare?" data-share-description="Mentre il MacBook Air è estremamente popolare, alcuni utenti hanno bisogno di un po' di più. Più " data-share-imageurl="https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig.jpeg"  data-share-url="https://www.cwi.it/hardware/apple-mac/macbook-pro-da-16-comprare-o-aspettare-139471"></div>                </div>
            </div>
                <div class="td-container-border">
            <div class="td-pb-row">
                                                                        <!--div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="://schema.org/Blog"-->
                            <div class="td-pb-span8 td-main-content" role="main" >
                                <div class="td-ss-main-content">
                                    

    <article id="post-139471" class="post-139471 post type-post status-publish format-standard has-post-thumbnail hentry category-apple-mac category-articoli category-hardware category-c tag-apple tag-laptop tag-m1x tag-macbook tag-macbook-pro lingua-it" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.cwi.it/hardware">Hardware</a></li><li class="entry-category"><a  href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li></ul>
            <header>
                <h1 class="entry-title">MacBook Pro da 16’’: comprare o aspettare?</h1>

                                    <p class="td-post-sub-title">Il MacBook Pro più grande (ma ancora con processori Intel) risale a circa due anni fa. Vale ancora la pena acquistarlo come laptop pro, o è meglio aspettare l’erede?</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-08-27T15:12:45+00:00" >27 Ago 2021</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig.jpeg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig-640x427.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig-640x427.jpeg 640w, https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig-300x200.jpeg 300w, https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig-768x512.jpeg 768w, https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig-1024x683.jpeg 1024w" sizes="(max-width: 640px) 100vw, 640px" alt="macbook pro" title="macbook-pro-buy-or-wait-100900525-orig"/></a></div>
        <p>Mentre il MacBook Air è estremamente popolare, <strong>alcuni utenti hanno bisogno di un po&#8217; di più.</strong> Più prestazioni, una batteria più grande, più porte, uno schermo più grande&#8230; se avete bisogno di più, <strong>avete bisogno di un MacBook Pro.</strong> E se volete un laptop di Apple con un display più grande di 13-14 pollici, <strong>il MacBook Pro da 16 pollici è la vostra unica opzione al momento.</strong></p>
<p>Prima di spendere tutti quei soldi <a href="https://www.apple.com/it/shop/buy-mac/macbook-pro/16" class="external" rel="nofollow">(si parte da quasi 3300 euro)</a> per qualcosa che sperate di conservare e usare per anni, <strong>vale la pena chiedere se questo sia o meno un buon momento per comprare.</strong> Nel mondo dei computer, c&#8217;è sempre qualcosa di meglio in arrivo, ma se è molto meglio e arriverà presto, potreste voler aspettare.</p>
<p>Sono passati quasi due anni da quando Apple ha aggiornato il MacBook Pro da 16 pollici. <strong>La versione attuale dispone di una CPU Intel Core i7 o Core i9 di nona generazione,</strong> che non è più all&#8217;avanguardia. I modelli attuali montano inoltre una scheda grafica dedicata, che va da una AMD Radeon Pro 5300M fino a una 5600M nelle configurazioni personalizzate. <strong>E</strong> <strong>anche questo setup non è più un laptop di fascia alta al passo coi tempi.</strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_612997c906325_rand td_block_template_1"><span class="td-adspot-title">ADV</span><div class="td_block_wrap td_block_11 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dd26cc743d8a">
	<div id="td_uid_8_5dd26cc743d8a" class="td_block_inner td-column-2">

	<div class="td-block-span12" style="padding-left: 15px">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb" style="margin-bottom: 0px; margin-top: 10px;"><a href="http://unbouncepages.com/idc-medie-imprese/" class="td-image-wrap external" title="IDC White Paper" rel="nofollow"><img width="" height="" class="entry-thumb td-animation-stack-type0-2" src="https://static.cwi.it/wp-content/uploads/2021/06/dell-post-sponsorizzato-thumb-medium.jpg" alt="Webinar IVA spese di viaggio"></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unbouncepages.com/idc-medie-imprese/"  class="external" rel="nofollow">Resilienza del business: le priorità digitali delle medie imprese italiane nel 2021</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href=http://unbouncepages.com/idc-medie-imprese/" class="external" rel="nofollow">Dell Technologies</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T04:44:20+00:00">(Sponsor)</time></span>                    
										</div>

                <div class="td-excerpt">
            </div>
                    Come si stanno muovendo i tuoi concorrenti per affrontare le sfide poste dai nuovi modelli organizzativi del lavoro? Questo white paper di IDC indica le priorità di spesa delle PMI su tre filoni: remote working, sicurezza e protezione dei dati.  <strong><a href="http://unbouncepages.com/idc-medie-imprese/" class="external" rel="nofollow">SCARICA IL WHITE PAPER >></a></strong></div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	</div> <!-- ./td-block-span12 --></div>
</div><p>Le configurazioni iniziano con 16 GB di RAM e 512 GB di spazio di archiviazione su <a href="https://www.cwi.it/hardware/dischi-ssd/" title="SSD" class="sitelink">SSD</a>, il che è ragionevole per un laptop di fascia alta, <strong>e tutti i MacBook Pro da 16 pollici hanno quattro porte Thunderbolt 3.</strong></p>
<p>Anche se il display non è male, la risoluzione di 3072&#215;1920 pixel è un po&#8217; bassa per un laptop top di gamma di queste dimensioni (siamo lontani infatti dal 4K). Non manca il supporto per wide color e True Tone, <strong>ma bisogna rinunciare all&#8217;HDR e a refresh rate superiori a 60Hz o variabili.</strong></p><span id="vm-anchor"></span>
<p>Nonostante abbia un paio di anni, <strong>questa è letteralmente l&#8217;unica opzione per gli utenti <a href="https://www.cwi.it/hardware/apple-mac" title="Mac" class="sitelink">Mac</a> che desiderano un laptop con un ampio display.</strong> È questo o la versione da 13,3 pollici. Se quindi avete davvero bisogno di quel display più grande e ne avete bisogno ora, non avete scelta.</p>
<p><a href="https://static.cwi.it/wp-content/uploads/2021/08/16in-macbook-pro-100817714-orig.jpeg"><img class="alignnone size-full wp-image-139473" src="https://static.cwi.it/wp-content/uploads/2021/08/16in-macbook-pro-100817714-orig.jpeg" alt="" width="1500" height="1000" srcset="https://static.cwi.it/wp-content/uploads/2021/08/16in-macbook-pro-100817714-orig.jpeg 1500w, https://static.cwi.it/wp-content/uploads/2021/08/16in-macbook-pro-100817714-orig-300x200.jpeg 300w, https://static.cwi.it/wp-content/uploads/2021/08/16in-macbook-pro-100817714-orig-768x512.jpeg 768w, https://static.cwi.it/wp-content/uploads/2021/08/16in-macbook-pro-100817714-orig-1024x683.jpeg 1024w, https://static.cwi.it/wp-content/uploads/2021/08/16in-macbook-pro-100817714-orig-640x427.jpeg 640w" sizes="(max-width: 1500px) 100vw, 1500px" /></a> Ci aspettiamo però un grande aggiornamento per il MacBook Pro nell&#8217;autunno. Non solo questo nuovo modello dovrebbe integrare un processore M1X molto più veloce dell&#8217;attuale M1 e dell&#8217;Intel Core i7 a 6 core da 2,6 GHz nell&#8217;attuale MacBook Pro da 16 pollici, ma avrà quasi sicuramente un nuovo design e un sacco di nuove funzionalità.</p>
<p>Se i rumor apparsi sul web sono veri, possiamo aspettarci un ritorno dello slot per schede SD e forse della porta HDMI, <strong>un caricatore MagSafe, </strong>un display con retroilluminazione mini-LED che probabilmente supporterà HDR e cornici più sottili. <strong>E la Touch Bar potrebbe scomparire.</strong></p>
<p>In altre parole, potremmo essere a pochi mesi di distanza da un enorme miglioramento rispetto al MacBook Pro attuale e vale la pena aspettare di vedere di cosa si tratta <strong>prima di spendere un budget ingente per qualcosa che volete tenere per anni.</strong> La nuova versione potrebbe avere un prezzo di partenza più alto, ma si prevede anche che rappresenterà un enorme miglioramento a tutto tondo.</p>
<p>A differenza del MacBook Air, che è più economico e probabilmente non verrà aggiornato a breve, <strong>il MacBook Pro è una spesa maggiore con un&#8217;attesa più breve per la nuova versione.</strong> Consigliamo quindi di aspettare fino all&#8217;autunno per vedere se Apple svelerà davvero il nuovo MacBook Pro da 16 pollici come previsto prima di spendere tutti quei soldi. Anche perché (e non vi piacerà sentirvelo dire se lo avete appena acquistato) <strong>l&#8217;attuale modello da 16 pollici è praticamente un dinosauro.</strong></p>
</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_612997c90687e_rand td_block_template_1"><div style="text-align: left; padding:10px"><h5>Se questo articolo ti è stato utile, e se vuoi mantenerti sempre aggiornato su cosa succede nell’industria ICT e ai suoi protagonisti, <a href="https://www.cwi.it/go/register-insider-access/">iscriviti alle nostre newsletter</a>:</h5>

<p><strong>CWI:</strong> notizie e approfondimenti per chi acquista, gestisce e utilizza la tecnologia in azienda<strong></br >
CIO:</strong> approfondimenti e tendenze per chi guida la strategia e il personale IT</br >
<strong>Channelworld:</strong> notizie e numeri per distributori, rivenditori, system integrator, software house e service provider</br ><p>
<p stile="text-align: center;"><a class="inbound-button inbound-track-link" href="https://www.cwi.it/go/register-insider-access/" target='_self' style="background-color: #c8232b; color: #ffffff; font-size:20px;"><i class="fa-mail-forward font-awesome fa"></i> Iscriviti ora!</a></p></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>AUTORE</span><a rel="nofollow" href="#">Jason Cross</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Macworld.com</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cwi.it/tag/apple">Apple</a></li><li><a href="https://www.cwi.it/tag/laptop">Laptop</a></li><li><a href="https://www.cwi.it/tag/m1x">m1x</a></li><li><a href="https://www.cwi.it/tag/macbook">MacBook</a></li><li><a href="https://www.cwi.it/tag/macbook-pro">MacBook Pro</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cwi.it/hardware/apple-mac/macbook-pro-da-16-comprare-o-aspettare-139471&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="author-box-wrap"><a href="https://www.cwi.it/author/redazione-computerworld"><img src="https://static.cwi.it/wp-content/uploads/2015/03/180_180-100x100.jpg" width="96" height="96" alt="CWI.it" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a></span></div><div class="td-author-description">Con 12 milioni di lettori in 47 paesi, Computerworld è la fonte di informazione e aggiornamento per tutti coloro che progettano, implementano o utilizzano la tecnologia in azienda.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/computerworlditalia" title="Facebook" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/showcase/11067468/" title="Linkedin" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/computerworldit" title="Twitter" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CWI.it"></span><meta itemprop="datePublished" content="2021-08-27T15:12:45+00:00"><meta itemprop="dateModified" content="2021-08-27T15:12:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cwi.it/hardware/apple-mac/macbook-pro-da-16-comprare-o-aspettare-139471"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png"></span><meta itemprop="name" content="Computerworld Italia"></span><meta itemprop="headline " content="MacBook Pro da 16’’: comprare o aspettare?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2021/08/macbook-pro-buy-or-wait-100900525-orig.jpeg"><meta itemprop="width" content="2400"><meta itemprop="height" content="1600"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_612997c90b594 = new tdBlock();
block_td_uid_6_612997c90b594.id = "td_uid_6_612997c90b594";
block_td_uid_6_612997c90b594.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_612997c90b594_rand","td_column_number":3,"live_filter_cur_post_id":139471,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_612997c90b594_rand","tdc_css_class_style":"td_uid_6_612997c90b594_rand_style"}';
block_td_uid_6_612997c90b594.td_column_number = "3";
block_td_uid_6_612997c90b594.block_type = "td_block_related_posts";
block_td_uid_6_612997c90b594.post_count = "3";
block_td_uid_6_612997c90b594.found_posts = "739";
block_td_uid_6_612997c90b594.header_color = "";
block_td_uid_6_612997c90b594.ajax_pagination_infinite_stop = "";
block_td_uid_6_612997c90b594.max_num_pages = "247";
tdBlocksArray.push(block_td_uid_6_612997c90b594);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_612997c90b594_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_612997c90b594" ><h4 class="td-related-title"><a id="td_uid_7_612997c91c1e9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_612997c90b594" href="#">ARTICOLI CORRELATI</a><a id="td_uid_8_612997c91c23c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_612997c90b594" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_6_612997c90b594 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/hardware/notebook/sempre-piu-notebook-e-sempre-meno-desktop-nelle-aziende-europee-139454" rel="bookmark" class="td-image-wrap" title="Sempre più notebook (e sempre meno desktop) nelle aziende europee"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/08/many-laptops-pc-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/08/many-laptops-pc-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2021/08/many-laptops-pc-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/08/many-laptops-pc-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/08/many-laptops-pc-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="notebook" title="Sempre più notebook (e sempre meno desktop) nelle aziende europee"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/hardware/notebook/sempre-piu-notebook-e-sempre-meno-desktop-nelle-aziende-europee-139454" rel="bookmark" title="Sempre più notebook (e sempre meno desktop) nelle aziende europee">Sempre più notebook (e sempre meno desktop) nelle aziende europee</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/hardware/apple-mac/lautunno-di-apple-si-preannuncia-caldo-anzi-caldissimo-139384" rel="bookmark" class="td-image-wrap" title="L’autunno di Apple si preannuncia caldo, anzi… caldissimo"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/08/iphone-12-colors-100884625-large-238x178.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/08/iphone-12-colors-100884625-large-238x178.jpeg 238w, https://static.cwi.it/wp-content/uploads/2021/08/iphone-12-colors-100884625-large-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/08/iphone-12-colors-100884625-large-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/08/iphone-12-colors-100884625-large-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="apple" title="L’autunno di Apple si preannuncia caldo, anzi… caldissimo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/hardware/apple-mac/lautunno-di-apple-si-preannuncia-caldo-anzi-caldissimo-139384" rel="bookmark" title="L’autunno di Apple si preannuncia caldo, anzi… caldissimo">L’autunno di Apple si preannuncia caldo, anzi… caldissimo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/hardware/apple-mac/perche-lapple-imac-m1-e-un-eccellente-desktop-aziendale-139202" rel="bookmark" class="td-image-wrap" title="Perché l&#8217;Apple iMac M1 è un eccellente desktop aziendale"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/08/imac-238x178.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/08/imac-238x178.jpeg 238w, https://static.cwi.it/wp-content/uploads/2021/08/imac-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/08/imac-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/08/imac-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="imac m1" title="Perché l&#8217;Apple iMac M1 è un eccellente desktop aziendale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/hardware/apple-mac/perche-lapple-imac-m1-e-un-eccellente-desktop-aziendale-139202" rel="bookmark" title="Perché l&#8217;Apple iMac M1 è un eccellente desktop aziendale">Perché l&#8217;Apple iMac M1 è un eccellente desktop aziendale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_612997c90b594" data-td_block_id="td_uid_6_612997c90b594"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_612997c90b594" data-td_block_id="td_uid_6_612997c90b594"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <script>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</script>
        <div class="td_block_wrap td_block_white_paper td-pb-border-top">
            <div id="cupage" style="display: none;">1</div>
            <h4 class="block-title">
                <span>
                    White Paper                </span>
            </h4>
            <div id="td_uid_7_5bab5588d8b63" class="td_block_inner animated_xlong fadeInRight" style="height: auto;">
                <ul class="listing-whitepaper" id="listing-whitepaper">

                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740" rel="bookmark" title="ServiceNow, estensione nativa e automazione completa dei processi IT">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper.jpg" alt="ServiceNow White Paper" title="ServiceNow White Paper">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740" rel="bookmark" title="ServiceNow, estensione nativa e automazione completa dei processi IT">ServiceNow, estensione nativa e automazione completa dei processi IT</a></h3>
                                    <p>Oggi le operazioni della Funzione IT sono gestite con soluzioni che vanno spesso estese con nuovi workflow. In questo white paper, ServiceNow racconta i 5 modi per creare o estendere workflow IT, e alcuni casi di clienti che hanno automatizzato i processi IT</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019" rel="bookmark" title="Le medie imprese italiane e la sfida del digital nel 2021">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market.jpg" alt="white-paper-dell-mid-market" title="white-paper-dell-mid-market">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019" rel="bookmark" title="Le medie imprese italiane e la sfida del digital nel 2021">Le medie imprese italiane e la sfida del digital nel 2021</a></h3>
                                    <p>Questa analisi di IDC presenta dati sulle sfide e priorità di investimento tra le medie aziende italiane e presenta le strategie per affrontare la trasformazione digitale del business.</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/waf-cose-un-web-application-firewall-e-come-sceglierlo-134042" rel="bookmark" title="What the WAF? Cos&#8217;è un Web Application Firewall e come sceglierlo">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/01/F5-What-the-WAF.jpg" alt="F5 What the WAF" title="F5 What the WAF">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/waf-cose-un-web-application-firewall-e-come-sceglierlo-134042">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/waf-cose-un-web-application-firewall-e-come-sceglierlo-134042" rel="bookmark" title="What the WAF? Cos&#8217;è un Web Application Firewall e come sceglierlo">What the WAF? Cos&#8217;è un Web Application Firewall e come sceglierlo</a></h3>
                                    <p>Questa guida spiega cos&#8217;è un Web Application Firewall, quale ruolo svolge nella difesa delle applicazioni web e quali sono le caratteristiche più importanti da considerare nella scelta del prodotto giusto.</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/waf-cose-un-web-application-firewall-e-come-sceglierlo-134042">Scarica</a>
                                    </div>
                                </li>
                                                        
                </ul>
            </div>
            <div class="td-next-prev-wrap">
                <button onclick="loadPrevWhite()" class="td-ajax-prev-page" id="prev-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-left"></i>
                </button>
                <button onclick="loadNextWhite()" class="td-ajax-next-page" id="next-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-right"></i>
                </button>
            </div>
        </div>

        </aside>
                                </div>
                            </div>
                                                        <!--div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="://schema.org/WPSideBar"-->
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/Hardware  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='12'>
<!-- Beginning Async AdSlot 12 for Ad unit CWI/Hardware  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[12]]) -->
<div id='div-gpt-ad-795412788689030374-12'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-12'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[12]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 12 -->
    </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div style="text-align:center;">
<a href="https://www.cwi.it/go/register-insider-access" target="_self" class="vc_single_image-wrapper   vc_box_border_grey" style="margin:0 auto;"><img class="vc_single_image-img " src="https://static.cwi.it/wp-content/uploads/2015/02/banner-cwi-newsletter.jpg" width="300" height="100" alt="banner-cwi-newsletter" title="banner-cwi-newsletter"></a>
</div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_612997c95746c_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,100</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/computerworlditalia"   class="external" rel="nofollow">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,991</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/ComputerworldIT"   class="external" rel="nofollow">Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.linkedin.com/showcase/computerworld-italia-cio/" class="external" rel="nofollow"><div class="social-lin">
<img class="icon-lin" alt="icona linkedin" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin_icon.png">
<img class="icon-follow" alt="icona follow" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin-follow.png">
</div>
</a></div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/Hardware  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-795412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/Hardware  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-795412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/Hardware  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-795412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/Hardware  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-795412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='11'>
<!-- Beginning Async AdSlot 11 for Ad unit CWI/Hardware  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-795412788689030374-11'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-11'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[11]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 11 -->
    </div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>TRUSTED CYBERSECURITY</span></h4><a href="https://www.cwi.it/bitdefender-trusted-cybersecurity"><img width="280" height="40" src="https://static.cwi.it/wp-content/uploads/2020/12/InCollaborazioneConBItDefender280box.png" class="image wp-image-133316  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_612997c9630a3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_612997c9630a3" ><script>var block_td_uid_10_612997c9630a3 = new tdBlock();
block_td_uid_10_612997c9630a3.id = "td_uid_10_612997c9630a3";
block_td_uid_10_612997c9630a3.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"70","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9077","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_612997c9630a3_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_10_612997c9630a3_rand","tdc_css_class_style":"td_uid_10_612997c9630a3_rand_style"}';
block_td_uid_10_612997c9630a3.td_column_number = "1";
block_td_uid_10_612997c9630a3.block_type = "td_block_7";
block_td_uid_10_612997c9630a3.post_count = "3";
block_td_uid_10_612997c9630a3.found_posts = "28";
block_td_uid_10_612997c9630a3.header_color = "#";
block_td_uid_10_612997c9630a3.ajax_pagination_infinite_stop = "";
block_td_uid_10_612997c9630a3.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_10_612997c9630a3);
</script><div id=td_uid_10_612997c9630a3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/come-difendersi-dai-nuovi-ransomware-circolazione-139162" rel="bookmark" class="td-image-wrap" title="Come difendersi dai nuovi ransomware in circolazione"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/07/ransomware-2021-data-leak-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/ransomware-2021-data-leak-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/07/ransomware-2021-data-leak-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/07/ransomware-2021-data-leak-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/07/ransomware-2021-data-leak-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Come difendersi dai nuovi ransomware in circolazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/come-difendersi-dai-nuovi-ransomware-circolazione-139162" rel="bookmark" title="Come difendersi dai nuovi ransomware in circolazione">Come difendersi dai nuovi ransomware in circolazione</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-30T11:42:42+00:00" >30 Lug 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/come-scegliere-un-managed-security-service-provider-e-perche-138184" rel="bookmark" class="td-image-wrap" title="Come scegliere un Managed Security Service Provider, e perché"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Come scegliere un Managed Security Service Provider, e perché"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/come-scegliere-un-managed-security-service-provider-e-perche-138184" rel="bookmark" title="Come scegliere un Managed Security Service Provider, e perché">Come scegliere un Managed Security Service Provider, e perché</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T15:39:36+00:00" >29 Giu 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud/le-tecnologie-anti-exploit-sono-fondamentali-per-la-sicurezza-dei-workload-cloud-137552" rel="bookmark" class="td-image-wrap" title="Le tecnologie anti-exploit sono fondamentali per la sicurezza dei workload in cloud"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/cloud-security-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/cloud-security-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/cloud-security-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/cloud-security-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/cloud-security-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le tecnologie anti-exploit sono fondamentali per la sicurezza dei workload in cloud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud/le-tecnologie-anti-exploit-sono-fondamentali-per-la-sicurezza-dei-workload-cloud-137552" rel="bookmark" title="Le tecnologie anti-exploit sono fondamentali per la sicurezza dei workload in cloud">Le tecnologie anti-exploit sono fondamentali per la sicurezza dei workload in cloud</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T11:22:33+00:00" >10 Giu 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>CLOUD COMMUNICATION</span></h4><a href="https://www.cwi.it/channelworld-cloud-communication-business"><img width="280" height="40" src="https://static.cwi.it/wp-content/uploads/2020/02/InCollaborazioneCon280box.png" class="image wp-image-125875  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_612997c98dcf6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_612997c98dcf6" ><script>var block_td_uid_11_612997c98dcf6 = new tdBlock();
block_td_uid_11_612997c98dcf6.id = "td_uid_11_612997c98dcf6";
block_td_uid_11_612997c98dcf6.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"70","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"8324","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_612997c98dcf6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_11_612997c98dcf6_rand","tdc_css_class_style":"td_uid_11_612997c98dcf6_rand_style"}';
block_td_uid_11_612997c98dcf6.td_column_number = "1";
block_td_uid_11_612997c98dcf6.block_type = "td_block_7";
block_td_uid_11_612997c98dcf6.post_count = "3";
block_td_uid_11_612997c98dcf6.found_posts = "33";
block_td_uid_11_612997c98dcf6.header_color = "#";
block_td_uid_11_612997c98dcf6.ajax_pagination_infinite_stop = "";
block_td_uid_11_612997c98dcf6.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_11_612997c98dcf6);
</script><div id=td_uid_11_612997c98dcf6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nvoice-per-microsoft-teams-la-telefonia-aziendale-si-fonde-con-la-collaborazione-138180" rel="bookmark" class="td-image-wrap" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Nvoice per Microsoft Teams 7" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nvoice-per-microsoft-teams-la-telefonia-aziendale-si-fonde-con-la-collaborazione-138180" rel="bookmark" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione">Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T15:54:59+00:00" >29 Giu 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-amplia-partner-program-ngage-apre-ai-rivenditori-esclusivamente-commerciali-137070" rel="bookmark" class="td-image-wrap" title="NFON amplia il partner program e apre ai rivenditori esclusivamente commerciali"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/05/Foto-Marco-Pasculli-2-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/05/Foto-Marco-Pasculli-2-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/05/Foto-Marco-Pasculli-2-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/05/Foto-Marco-Pasculli-2-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/05/Foto-Marco-Pasculli-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Pasculli NFON" title="NFON amplia il partner program e apre ai rivenditori esclusivamente commerciali"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-amplia-partner-program-ngage-apre-ai-rivenditori-esclusivamente-commerciali-137070" rel="bookmark" title="NFON amplia il partner program e apre ai rivenditori esclusivamente commerciali">NFON amplia il partner program e apre ai rivenditori esclusivamente commerciali</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-26T15:47:01+00:00" >26 Mag 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-promuove-telefonia-cloud-con-bonus-40-euro-per-utente-135354" rel="bookmark" class="td-image-wrap" title="NFON promuove la telefonia cloud con un bonus di 40 euro per utente"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/04/il-cloud-è-servito-telefonia-cloud-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/04/il-cloud-è-servito-telefonia-cloud-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/04/il-cloud-è-servito-telefonia-cloud-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/04/il-cloud-è-servito-telefonia-cloud-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/04/il-cloud-è-servito-telefonia-cloud-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="il còoud è servito telefonia cloud" title="NFON promuove la telefonia cloud con un bonus di 40 euro per utente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-promuove-telefonia-cloud-con-bonus-40-euro-per-utente-135354" rel="bookmark" title="NFON promuove la telefonia cloud con un bonus di 40 euro per utente">NFON promuove la telefonia cloud con un bonus di 40 euro per utente</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-07T10:06:02+00:00" >7 Apr 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_12_612997c9b2179_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_612997c9b2179" ><script>var block_td_uid_12_612997c9b2179 = new tdBlock();
block_td_uid_12_612997c9b2179.id = "td_uid_12_612997c9b2179";
block_td_uid_12_612997c9b2179.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_612997c9b2179_rand","separator":"","block_template_id":"","m6_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_12_612997c9b2179_rand","tdc_css_class_style":"td_uid_12_612997c9b2179_rand_style"}';
block_td_uid_12_612997c9b2179.td_column_number = "1";
block_td_uid_12_612997c9b2179.block_type = "td_block_7";
block_td_uid_12_612997c9b2179.post_count = "3";
block_td_uid_12_612997c9b2179.found_posts = "253";
block_td_uid_12_612997c9b2179.header_color = "#";
block_td_uid_12_612997c9b2179.ajax_pagination_infinite_stop = "";
block_td_uid_12_612997c9b2179.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_12_612997c9b2179);
</script><h4 class="block-title"><a href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/" class="td-pulldown-size">BrandPost (info)</a></h4><div id=td_uid_12_612997c9b2179 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/come-difendersi-dai-nuovi-ransomware-circolazione-139162" rel="bookmark" class="td-image-wrap" title="Come difendersi dai nuovi ransomware in circolazione"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/07/ransomware-2021-data-leak-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/ransomware-2021-data-leak-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/07/ransomware-2021-data-leak-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/07/ransomware-2021-data-leak-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/07/ransomware-2021-data-leak-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Come difendersi dai nuovi ransomware in circolazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/come-difendersi-dai-nuovi-ransomware-circolazione-139162" rel="bookmark" title="Come difendersi dai nuovi ransomware in circolazione">Come difendersi dai nuovi ransomware in circolazione</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-30T11:42:42+00:00" >30 Lug 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/management-it/trasformazione-it/customer-experience-digitale-oracle-138470" rel="bookmark" class="td-image-wrap" title="Una Customer eXperience sempre più digitale, al servizio dei clienti e del business"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/07/imgORACLE-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/imgORACLE-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/07/imgORACLE-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/07/imgORACLE-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/07/imgORACLE-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una Customer eXperience sempre più digitale, al servizio dei clienti e del business"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/management-it/trasformazione-it/customer-experience-digitale-oracle-138470" rel="bookmark" title="Una Customer eXperience sempre più digitale, al servizio dei clienti e del business">Una Customer eXperience sempre più digitale, al servizio dei clienti e...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T12:28:23+00:00" >8 Lug 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nvoice-per-microsoft-teams-la-telefonia-aziendale-si-fonde-con-la-collaborazione-138180" rel="bookmark" class="td-image-wrap" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Nvoice per Microsoft Teams 7" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nvoice-per-microsoft-teams-la-telefonia-aziendale-si-fonde-con-la-collaborazione-138180" rel="bookmark" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione">Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T15:54:59+00:00" >29 Giu 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_12_5bacec08e8d5e_inline td-pb-border-top">
            <div id="cwi-insider-intro">
                <p><a href="/go/register-insider-access/">Registrati ora</a> e accedi gratis ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium.</p>
            </div>
            <div id="td_uid_12_5bacec08e8d5e" class="cwi-insider-recommendations td_block_inner">
                <h4 class="block-title insider-list-title">Insider Consigliati</h4>
                <ul class="cwi-insider-recommentations-list">
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089" rel="bookmark" title="Serverless computing: cos’è e principi di base">Serverless computing: cos’è e principi di base</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899" rel="bookmark" title="Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori">Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori</a></h3>                        </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998" rel="bookmark" title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694" rel="bookmark" title="Computerworld Italia – Speciale Cloud e Virtualizzazione">Computerworld Italia – Speciale Cloud e Virtualizzazione</a></h3>
                    </li>

                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity/linee-guida-per-garantire-la-business-continuity-azienda-128797" rel="bookmark" title="Linee guida per garantire la business continuity in azienda">Linee guida per garantire la business continuity in azienda</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/la-sicurezza-informatica-dei-sistemi-di-automazione-industriale-120961" rel="bookmark" title="La sicurezza informatica dei sistemi di automazione industriale">La sicurezza informatica dei sistemi di automazione industriale</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/service-mesh-cosa-e-120839" rel="bookmark" title="Service Mesh: cos’è, come funziona e a cosa serve">Service Mesh: cos’è, come funziona e a cosa serve</a></h3>
                                </li>
                                                                        </ul>
                <p style="text-align: right;">
                    <a class="read-more-insider" href="/c/insider/">Leggi di più</a>
                </p>
            </div>
        </div>
        </aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_13_612997c9e068d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_612997c9e068d" ><script>var block_td_uid_13_612997c9e068d = new tdBlock();
block_td_uid_13_612997c9e068d.id = "td_uid_13_612997c9e068d";
block_td_uid_13_612997c9e068d.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_612997c9e068d_rand","separator":"","block_template_id":"","m10_tl":"","m10_el":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_13_612997c9e068d_rand","tdc_css_class_style":"td_uid_13_612997c9e068d_rand_style"}';
block_td_uid_13_612997c9e068d.td_column_number = "1";
block_td_uid_13_612997c9e068d.block_type = "td_block_11";
block_td_uid_13_612997c9e068d.post_count = "3";
block_td_uid_13_612997c9e068d.found_posts = "2754";
block_td_uid_13_612997c9e068d.header_color = "#";
block_td_uid_13_612997c9e068d.ajax_pagination_infinite_stop = "";
block_td_uid_13_612997c9e068d.max_num_pages = "918";
tdBlocksArray.push(block_td_uid_13_612997c9e068d);
</script><h4 class="block-title"><span class="td-pulldown-size">DA NON PERDERE</span></h4><div id=td_uid_13_612997c9e068d class="td_block_inner td-column-1">

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/big-data/infrastruttura-big-data/data-warehouse-la-fonte-della-business-intelligence-139450" rel="bookmark" class="td-image-wrap" title="Che cos&#8217;è un data warehouse? La fonte della business intelligence"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/08/database_servers_blue-100067015-large-180x135.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/08/database_servers_blue-100067015-large-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/08/database_servers_blue-100067015-large-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/08/database_servers_blue-100067015-large-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/08/database_servers_blue-100067015-large-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="data warehouse" title="Che cos&#8217;è un data warehouse? La fonte della business intelligence"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/infrastruttura-big-data/data-warehouse-la-fonte-della-business-intelligence-139450" rel="bookmark" title="Che cos&#8217;è un data warehouse? La fonte della business intelligence">Che cos&#8217;è un data warehouse? La fonte della business intelligence</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T08:01:42+00:00" >27 Ago 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/big-data/infrastruttura-big-data/data-warehouse-la-fonte-della-business-intelligence-139450#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    I data warehouse aziendali sono archivi di dati strutturati progettati per l'analisi e spesso fungono da fonti di dati per i sistemi di BI e il machine learning.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/fujitsu-italia-per-restare-finix-braccio-operativo-139404" rel="bookmark" class="td-image-wrap" title="Fujitsu: &#8220;In Italia per restare, Finix è il nostro braccio operativo”"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/08/Fujitsu-Orenic-Finix-Rivalta-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/08/Fujitsu-Orenic-Finix-Rivalta-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/08/Fujitsu-Orenic-Finix-Rivalta-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/08/Fujitsu-Orenic-Finix-Rivalta-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/08/Fujitsu-Orenic-Finix-Rivalta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fujitsu Orenic Finix Rivalta" title="Fujitsu: &#8220;In Italia per restare, Finix è il nostro braccio operativo”"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/fujitsu-italia-per-restare-finix-braccio-operativo-139404" rel="bookmark" title="Fujitsu: &#8220;In Italia per restare, Finix è il nostro braccio operativo”">Fujitsu: &#8220;In Italia per restare, Finix è il nostro braccio operativo”</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/daniele-lazzarin">Daniele Lazzarin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T11:11:46+00:00" >25 Ago 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/channelworld-it/fujitsu-italia-per-restare-finix-braccio-operativo-139404#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Intervista a Ladislav Orenic, Head of Channel Led Countries di Fujitsu, e a Danilo Rivalta, CEO di Finix, che è l’exclusive partner in Italia della multinazionale                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/sviluppo-software/devops/suggerimenti-per-team-agili-e-devops-un-modello-di-lavoro-ibrido-139375" rel="bookmark" class="td-image-wrap" title="Suggerimenti per team agili e devops in un modello di lavoro ibrido"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/08/video_conferencing_remote_work_online_meeting_by_aleksandar_nakic_gettyimages-1216403160_2400x1600-100839428-large-180x135.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/08/video_conferencing_remote_work_online_meeting_by_aleksandar_nakic_gettyimages-1216403160_2400x1600-100839428-large-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/08/video_conferencing_remote_work_online_meeting_by_aleksandar_nakic_gettyimages-1216403160_2400x1600-100839428-large-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/08/video_conferencing_remote_work_online_meeting_by_aleksandar_nakic_gettyimages-1216403160_2400x1600-100839428-large-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/08/video_conferencing_remote_work_online_meeting_by_aleksandar_nakic_gettyimages-1216403160_2400x1600-100839428-large-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="lavoro ibrido" title="Suggerimenti per team agili e devops in un modello di lavoro ibrido"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/devops/suggerimenti-per-team-agili-e-devops-un-modello-di-lavoro-ibrido-139375" rel="bookmark" title="Suggerimenti per team agili e devops in un modello di lavoro ibrido">Suggerimenti per team agili e devops in un modello di lavoro ibrido</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T14:09:17+00:00" >24 Ago 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/sviluppo-software/devops/suggerimenti-per-team-agili-e-devops-un-modello-di-lavoro-ibrido-139375#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Quando i team sono divisi tra casa e ufficio, stabilire alcune regole di base manterrà i progetti in movimento in modo efficiente.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_612997c9e068d" data-td_block_id="td_uid_13_612997c9e068d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_612997c9e068d" data-td_block_id="td_uid_13_612997c9e068d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' >
<!-- Beginning Async AdSlot 9 for Ad unit CWI/Hardware  ### size: [[1,3]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-795412788689030374-9'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-9'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[9]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 9 -->
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
    <!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="https://shop.quine.it" target="_blank" alt="Quine" class="external" rel="nofollow">
                <img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/uploads/2021/03/quine.png?v=2">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text" style="line-height:23px;"> CWI è un network di Quine.<br>
                <b>Quine srl <br>Direzione, amministrazione, redazione, pubblicità</b> <br>Via Spadolini 7 - 20141 Milano<br>Tel. +39 02 864105 | Fax +39 02 72016740 | P.I.: 13002100157<br>
                Contatti: <a href="https://media.quine.it" target="_blank;" class="external" rel="nofollow">media.quine.it</a> | <a href="https://shop.quine.it" target="_blank;" class="external" rel="nofollow">www.quine.it</a> | <a href="http://www.quineformazione.it/it/" target="_blank;" class="external" rel="nofollow">quineformazione.it</a> <br><a href="/privacy/">Privacy</a></br>
                Copyright 2021 - Tutti i diritti riservati
            </p>
        </div>

        <div>
            <a href="http://www.lswrgroup.com" target="_blank" class="external" rel="nofollow"><img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/uploads/2021/03/LSWR_Group.png?v=5"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="https://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="https://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="https://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="https://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 612997ca527e1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.cwi.it/wp-content/themes/cwi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cwi.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td_block_big_grid .td-big-thumb .entry-title,
    .td_block_big_grid_2 .td-big-thumb .entry-title,
    .td_block_big_grid_3 .td-big-thumb .entry-title,
    .td_block_big_grid_4 .td-big-thumb .entry-title,
    .td_block_big_grid_5 .td-big-thumb .entry-title,
    .td_block_big_grid_6 .td-big-thumb .entry-title,
    .td_block_big_grid_7 .td-big-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-medium-thumb .entry-title,
    .td_block_big_grid_2 .td-medium-thumb .entry-title,
    .td_block_big_grid_3 .td-medium-thumb .entry-title,
    .td_block_big_grid_4 .td-medium-thumb .entry-title,
    .td_block_big_grid_5 .td-medium-thumb .entry-title,
    .td_block_big_grid_6 .td-medium-thumb .entry-title,
    .td_block_big_grid_7 .td-medium-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-small-thumb .entry-title,
    .td_block_big_grid_2 .td-small-thumb .entry-title,
    .td_block_big_grid_3 .td-small-thumb .entry-title,
    .td_block_big_grid_4 .td-small-thumb .entry-title,
    .td_block_big_grid_5 .td-small-thumb .entry-title,
    .td_block_big_grid_6 .td-small-thumb .entry-title,
    .td_block_big_grid_7 .td-small-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-tiny-thumb .entry-title,
    .td_block_big_grid_2 .td-tiny-thumb .entry-title,
    .td_block_big_grid_3 .td-tiny-thumb .entry-title,
    .td_block_big_grid_4 .td-tiny-thumb .entry-title,
    .td_block_big_grid_5 .td-tiny-thumb .entry-title,
    .td_block_big_grid_6 .td-tiny-thumb .entry-title,
    .td_block_big_grid_7 .td-tiny-thumb .entry-title {
        font-size:9px;
	
    }








	
	.post header .entry-title {
		font-family:"Open Sans Condensed";
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-1 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-2 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-3 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-4 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-5 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-6 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-7 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-8 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }




    
    .td-post-content p,
    .td-post-content {
        font-family:Merriweather;
	font-size:14px;
	line-height:26px;
	
    }
    
    .td-post-content h1 {
        font-family:"Open Sans Condensed";
	font-size:56px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h3 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h4 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h5 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h6 {
        font-family:"Open Sans Condensed";
	
    }





    
    .td-page-header h1,
    .woocommerce-page .page-title {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h1,
    .wpb_text_column h1 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h2,
    .wpb_text_column h2 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h3,
    .wpb_text_column h3 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h4,
    .wpb_text_column h4 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h5,
    .wpb_text_column h5 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h6,
    .wpb_text_column h6 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }



    
    body, p {
    	font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	font-weight:normal;
	
    }
</style>

                            <script type="text/javascript">
        var shareWidgetVertical = new OpenSocialShare();
        shareWidgetVertical.init({
             isEmailContentReadOnly:false,isMobileFriendly:true,isTotalShare:false,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 0, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
            widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"]
                },
            widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
           
            theme: 'OpenSocialShareDefaultTheme',  
        });
        shareWidgetVertical.injectInterface(".612997c89ff3c");
        shareWidgetVertical.setWidgetTheme(".612997c89ff3c");
    </script>
                        
                            
               <script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:false,isMobileFriendly:true,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
            
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie. Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo. <a href="/informativa-sui-cookie/">Clicca qui</a> per maggiori informazioni</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script type="text/javascript" src="https://cdn.vertismedia.co.uk/t.js"></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using xcache (SSL caching disabled)
Page cache debug info:
Engine:             xcache
Cache key:          
Reject reason:      SSL caching disabled
Creation Time:      1630115786.000s
Header info:
Set-Cookie:          PHPSESSID=vu339cphm5v6p3agce3fgm8r24; path=/
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
Link:                <https://www.cwi.it/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.cwi.it/?p=139471>; rel=shortlink
Content Delivery Network via static.cwi.it

 Served from: www.cwi.it @ 2021-08-28 03:56:26 by W3 Total Cache -->