<!DOCTYPE html><html
class=cwi-section-computerworld xmlns=http://www.w3.org/1999/xhtml lang=it-IT><head><meta
charset=UTF-8><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.cwi.it/xmlrpc.php><link
rel="shortcut icon" href=https://static.cwi.it/wp-content/themes/cwi/favicon.ico><link
rel=icon href=https://static.cwi.it/wp-content/themes/cwi/favicon.ico type=image/vnd.microsoft.icon><meta
id="meta-viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>VMware: tutte le novità per aiutare i clienti con il multi-cloud</title><meta
name="description" content="Nel corso di VMware Explore, VMware ha presentato un portafoglio di nuove soluzioni cross-cloud e ha annunciato nuove partnership per offrire alle aziende clienti un percorso più rapido e intelligente verso il cloud."><link
rel=canonical href=https://www.cwi.it/cloud-computing/vmware-novita-multi-cloud-149581><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="VMware: tutte le novità per aiutare i clienti con il multi-cloud"><meta
property="og:description" content="Nel corso di VMware Explore, VMware ha presentato un portafoglio di nuove soluzioni cross-cloud e ha annunciato nuove partnership per offrire alle aziende clienti un percorso più rapido e intelligente verso il cloud."><meta
property="og:url" content="https://www.cwi.it/cloud-computing/vmware-novita-multi-cloud-149581"><meta
property="og:site_name" content="Computerworld Italia"><meta
property="article:publisher" content="https://www.facebook.com/computerworlditalia"><meta
property="article:published_time" content="2022-08-31T09:57:49+00:00"><meta
property="og:image" content="https://static.cwi.it/wp-content/uploads/2022/07/vmware-HQ-cwi.jpg"><meta
property="og:image:width" content="689"><meta
property="og:image:height" content="452"><meta
property="og:image:type" content="image/jpeg"><meta
name="author" content="Francesco Destri"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@ComputerworldIT"><meta
name="twitter:site" content="@ComputerworldIT"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Francesco Destri"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="4 minuti">
<style id=global-styles-inline-css>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</style><link
rel=shortlink href='https://www.cwi.it/?p=149581'><meta
property="push:title" content="VMware: tutte le novit&agrave; per aiutare i clienti con il multi-cloud"><meta
property="push:description" content="Nel corso di VMware Explore, VMware ha presentato un portafoglio di nuove soluzioni cross-cloud e ha annunciato nuove partnership per offrire alle aziende clienti un percorso pi&ugrave; rapido e intelligente verso il cloud."><meta
property="push:image" content="https://static.cwi.it/wp-content/uploads/2022/07/vmware-HQ-cwi-640x427.jpg"><style>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</style><link
rel=icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-32x32.png sizes=32x32><link
rel=icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-180x180.png><meta
name="msapplication-TileImage" content="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-270x270.png"> <script>var stdwidth = 1069;
        var mobilewidth = 640;
        window.advOut = [];
        window.cwi_cookie_setup = (document.cookie.indexOf('cwi_cookie_setup=yes') != -1);
        if (!window.cwi_cookie_setup) {

            document.documentElement.classList.add('no-cookie-setup');
            window.OneSignal = [];
        }

        window.getWindowWidth = function() {
            return Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
        }

        function setViewport() {
            var screenw = getWindowWidth();
            if (screenw > mobilewidth && screenw < stdwidth) {

                var ratio = Math.floor((screenw / stdwidth) * 10) / 10;
                var setattr = 'width=device-width, initial-scale=' + ratio + ', maximum-scale=' + ratio + ', minimum-scale=' + ratio + ', user-scalable=no';
                document.getElementById('meta-viewport').setAttribute('content', setattr);
            }
        }

        setViewport();
        window.addEventListener('orientationchange',
            function() {
                document.body.style.display = 'none';
                document.getElementById('meta-viewport').setAttribute('content', 'width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no');
                setTimeout(
                    function() {
                        setViewport();
                        setTimeout(
                            function() {
                                document.body.style.display = 'block';
                                if (typeof fullpage_inst !== 'undefined') fullpage_inst.reBuild();
                            }, 200
                        );
                    }, 800
                );
            }, false
        );</script> </head><body
class="post-template-default single single-post postid-149581 single-format-standard static-header static-header-onload category-cloud-computing category-news category-c"><div
id=mobile-menu-items class=only-mobile></div><div
id=mobile-menu class=only-mobile><div
id=mobile-menu-logo></div><div
id=mobile-menu-search></div><div
id=mobile-menu-burger-close-bg></div><div
id=mobile-menu-burger></div></div><header
id=header class=container-full-wrapper><div
id=adv-desktop-leaderboard-desktop class=advOut><div
id=leaderboard-banner-desktop class="leaderboard-banner only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "leaderboard-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"leaderboard-banner-desktop","id":"desktop-leaderboard","slotid":"cwi-desktop-leaderboard-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Leaderboard","sizes":[[970,90],[1,1],[728,90]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['VMware']","targetingPostId":"149581","targetingCategoria":"['Cloud Computing', 'News', '_c']","targetingTestata":"CWI","targetingTag":"['Cloud', 'multi-cloud', 'vmware explore 2022']",});}}</script></div></div><div
id=top-bar class=only-desktop><ul
id=menu-top class=menu><li
id=menu-item-147819 class="top-menu-computerworld menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-147819"><a
href=https://www.cwi.it/ >ComputerWorld</a><ul
class=sub-menu>
<li
id=menu-item-147820 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147820"><a
href=https://www.cwi.it/big-data>Data intelligence</a><ul
class=sub-menu>
<li
id=menu-item-147821 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147821"><a
href=https://www.cwi.it/big-data/applicazioni-big-data>Applicazioni Big Data</a></li>
<li
id=menu-item-147822 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147822"><a
href=https://www.cwi.it/big-data/big-data-analytics>Big Data Analytics</a></li>
<li
id=menu-item-147823 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147823"><a
href=https://www.cwi.it/big-data/infrastruttura-big-data>Infrastruttura Big Data</a></li>
<li
id=menu-item-147824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147824"><a
href=https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale>Intelligenza Artificiale</a></li></ul>
</li>
<li
id=menu-item-147825 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147825"><a
href=https://www.cwi.it/hardware>Hardware</a><ul
class=sub-menu>
<li
id=menu-item-147826 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147826"><a
href=https://www.cwi.it/hardware/pc-windows>PC Windows</a></li>
<li
id=menu-item-147827 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147827"><a
href=https://www.cwi.it/hardware/apple-mac>Apple Mac</a></li>
<li
id=menu-item-147828 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147828"><a
href=https://www.cwi.it/hardware/notebook>Notebook</a></li>
<li
id=menu-item-147829 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147829"><a
href=https://www.cwi.it/hardware/pc-linux>PC Linux</a></li>
<li
id=menu-item-147830 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147830"><a
href=https://www.cwi.it/hardware/chrome-os>Chrome OS</a></li>
<li
id=menu-item-147831 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147831"><a
href=https://www.cwi.it/hardware/server>Server</a></li>
<li
id=menu-item-147832 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147832"><a
href=https://www.cwi.it/hardware/periferiche-pc>Periferiche PC</a></li>
<li
id=menu-item-147833 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147833"><a
href=https://www.cwi.it/hardware/dischi-ssd>Dischi SSD</a></li>
<li
id=menu-item-147834 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147834"><a
href=https://www.cwi.it/hardware/processori-pc-e-server>Processori PC e server</a></li>
<li
id=menu-item-147835 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147835"><a
href=https://www.cwi.it/tecnologie-emergenti/stampa-3d>Stampa 3D</a></li>
<li
id=menu-item-147836 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147836"><a
href=https://www.cwi.it/tecnologie-emergenti/internet-of-things>Internet of Things</a></li>
<li
id=menu-item-147837 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147837"><a
href=https://www.cwi.it/mobile-wireless>Mobile &amp; Wireless</a><ul
class=sub-menu>
<li
id=menu-item-147838 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147838"><a
href=https://www.cwi.it/tecnologie-emergenti/computer-indossabili>Computer indossabili</a></li>
<li
id=menu-item-147839 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147839"><a
href=https://www.cwi.it/mobile-wireless/5g>5G</a></li>
<li
id=menu-item-147840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147840"><a
href=https://www.cwi.it/mobile-wireless/android>Android</a></li>
<li
id=menu-item-147841 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147841"><a
href=https://www.cwi.it/mobile-wireless/app-mobile>App Mobile</a></li>
<li
id=menu-item-147842 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147842"><a
href=https://www.cwi.it/mobile-wireless/apple-ios>Apple iOS</a></li>
<li
id=menu-item-147843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147843"><a
href=https://www.cwi.it/mobile-wireless/blackberry>BlackBerry</a></li>
<li
id=menu-item-147844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147844"><a
href=https://www.cwi.it/consumerizzazione/byod>BYOD</a></li>
<li
id=menu-item-147845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147845"><a
href=https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm>Mobile Device Management (MDM)</a></li>
<li
id=menu-item-147846 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147846"><a
href=https://www.cwi.it/mobile-wireless/pagamenti-mobile>Pagamenti Mobile</a></li>
<li
id=menu-item-147847 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147847"><a
href=https://www.cwi.it/mobile-wireless/sicurezza-mobile>Sicurezza Mobile</a></li>
<li
id=menu-item-147848 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147848"><a
href=https://www.cwi.it/mobile-wireless/smartphone>Smartphone</a></li>
<li
id=menu-item-147849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147849"><a
href=https://www.cwi.it/mobile-wireless/tablet>Tablet</a></li>
<li
id=menu-item-147850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147850"><a
href=https://www.cwi.it/mobile-wireless/tlc-e-internet-provider>TLC e Internet Provider</a></li>
<li
id=menu-item-147851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147851"><a
href=https://www.cwi.it/mobile-wireless/windows-phone>Windows Phone</a></li></ul>
</li>
<li
id=menu-item-147852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147852"><a
href=https://www.cwi.it/multimedia-pro>Multimedia Pro</a><ul
class=sub-menu>
<li
id=menu-item-147853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147853"><a
href=https://www.cwi.it/multimedia-pro/audio>Audio</a></li>
<li
id=menu-item-147854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147854"><a
href=https://www.cwi.it/multimedia-pro/grafica>Grafica</a></li>
<li
id=menu-item-147855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147855"><a
href=https://www.cwi.it/multimedia-pro/video>Video editing</a></li></ul>
</li>
<li
id=menu-item-147856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147856"><a
href=https://www.cwi.it/consumerizzazione/tecnologia-personale>Tecnologia personale</a></li></ul>
</li>
<li
id=menu-item-147857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147857"><a
href=https://www.cwi.it/applicazioni-enterprise>SOFTWARE</a><ul
class=sub-menu>
<li
id=menu-item-147858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147858"><a
href=https://www.cwi.it/tecnologie-emergenti/blockchain>Blockchain</a></li>
<li
id=menu-item-147859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147859"><a
href=https://www.cwi.it/tecnologie-emergenti/realta-virtuale>Realtà Virtuale</a></li>
<li
id=menu-item-147860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147860"><a
href=https://www.cwi.it/applicazioni-enterprise/app-desktop>App Desktop</a></li>
<li
id=menu-item-147861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147861"><a
href=https://www.cwi.it/applicazioni-enterprise/office>Office</a></li>
<li
id=menu-item-147862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147862"><a
href=https://www.cwi.it/applicazioni-enterprise/architettura-enterprise>Architettura Enterprise</a></li>
<li
id=menu-item-147863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147863"><a
href=https://www.cwi.it/applicazioni-enterprise/gestione-database>Database</a></li>
<li
id=menu-item-147864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147864"><a
href=https://www.cwi.it/applicazioni-enterprise/gestionali>Gestionali</a></li>
<li
id=menu-item-147865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147865"><a
href=https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi>Business Intelligence (BI)</a></li>
<li
id=menu-item-147866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147866"><a
href=https://www.cwi.it/applicazioni-enterprise/crm>CRM</a></li>
<li
id=menu-item-147867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147867"><a
href=https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp>Enterprise Resource Planning (ERP)</a></li>
<li
id=menu-item-147868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147868"><a
href=https://www.cwi.it/applicazioni-enterprise/contentdocument-management>Content/Document Management</a></li>
<li
id=menu-item-147869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147869"><a
href=https://www.cwi.it/applicazioni-enterprise/unified-communications-uc>Unified Communications (UC)</a></li>
<li
id=menu-item-147870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147870"><a
href=https://www.cwi.it/applicazioni-enterprise/open-source>Open Source</a></li>
<li
id=menu-item-147871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147871"><a
href=https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas>Software as a Service (SaaS)</a></li>
<li
id=menu-item-147872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147872"><a
href=https://www.cwi.it/applicazioni-enterprise/collaborazione>Software di Collaborazione</a></li>
<li
id=menu-item-147873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147873"><a
href=https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi>Integrazione di servizi</a></li>
<li
id=menu-item-147874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147874"><a
href=https://www.cwi.it/applicazioni-enterprise/sviluppo-app>Sviluppo App</a></li>
<li
id=menu-item-147875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147875"><a
href=https://www.cwi.it/sviluppo-software>Sviluppo software</a><ul
class=sub-menu>
<li
id=menu-item-147876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147876"><a
href=https://www.cwi.it/sviluppo-software/app>App</a></li>
<li
id=menu-item-147877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147877"><a
href=https://www.cwi.it/sviluppo-software/devops>DevOps</a></li>
<li
id=menu-item-147878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147878"><a
href=https://www.cwi.it/sviluppo-software/enterprise>Enterprise</a></li>
<li
id=menu-item-147879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147879"><a
href=https://www.cwi.it/sviluppo-software/intranet>Intranet</a></li>
<li
id=menu-item-147880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147880"><a
href=https://www.cwi.it/sviluppo-software/software-desktop>Software Desktop</a></li>
<li
id=menu-item-147881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147881"><a
href=https://www.cwi.it/sviluppo-software/web>Web</a></li></ul>
</li>
<li
id=menu-item-147882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147882"><a
href=https://www.cwi.it/sistemi-operativi>Sistemi operativi</a><ul
class=sub-menu>
<li
id=menu-item-147883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147883"><a
href=https://www.cwi.it/sistemi-operativi/windows>Windows</a></li>
<li
id=menu-item-147884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147884"><a
href=https://www.cwi.it/sistemi-operativi/windows/windows-11>Windows 11</a></li>
<li
id=menu-item-147885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147885"><a
href=https://www.cwi.it/sistemi-operativi/mac-os-x>macOS</a></li>
<li
id=menu-item-147886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147886"><a
href=https://www.cwi.it/sistemi-operativi/linux>Linux</a></li>
<li
id=menu-item-147888 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147888"><a
href=https://www.cwi.it/hardware/chrome-os>Chrome OS</a></li></ul>
</li>
<li
id=menu-item-147889 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147889"><a
href=https://www.cwi.it/consumerizzazione/gamification>Gamification</a></li></ul>
</li>
<li
id=menu-item-147906 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147906"><a
href=https://www.cwi.it/infrastruttura>Infrastruttura</a><ul
class=sub-menu>
<li
id=menu-item-147890 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-147890"><a
href=https://www.cwi.it/cloud-computing>Cloud Computing</a><ul
class=sub-menu>
<li
id=menu-item-147891 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147891"><a
href=https://www.cwi.it/cloud-computing/cloud-ibrido>Cloud ibrido</a></li>
<li
id=menu-item-147892 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147892"><a
href=https://www.cwi.it/cluod-privato>Cloud Privato</a></li>
<li
id=menu-item-147893 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147893"><a
href=https://www.cwi.it/cloud-computing/cloud-pubblico>Cloud Pubblico</a></li>
<li
id=menu-item-147894 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147894"><a
href=https://www.cwi.it/cloud-computing/cloud-storage>Cloud Storage</a></li>
<li
id=menu-item-147895 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147895"><a
href=https://www.cwi.it/cloud-computing/sicurezza-cloud>Sicurezza Cloud</a></li>
<li
id=menu-item-147896 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147896"><a
href=https://www.cwi.it/cloud-computing/edge-computing>Edge Computing</a></li></ul>
</li>
<li
id=menu-item-147897 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147897"><a
href=https://www.cwi.it/data-center>Data Center</a><ul
class=sub-menu>
<li
id=menu-item-147898 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147898"><a
href=https://www.cwi.it/data-center/disaster-recovery>Disaster Recovery</a></li>
<li
id=menu-item-147899 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147899"><a
href=https://www.cwi.it/data-center/gestione-infrastruttura>Gestione infrastruttura</a></li>
<li
id=menu-item-147900 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147900"><a
href=https://www.cwi.it/data-center/green-it>Green IT</a></li>
<li
id=menu-item-147901 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147901"><a
href=https://www.cwi.it/data-center/high-performance-computing-hpc>High Performance Computing (HPC)</a></li>
<li
id=menu-item-147902 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147902"><a
href=https://www.cwi.it/data-center/mainframe>Mainframe</a></li>
<li
id=menu-item-147903 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147903"><a
href=https://www.cwi.it/data-center/storage>Storage</a></li>
<li
id=menu-item-147904 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147904"><a
href=https://www.cwi.it/data-center/virtualizzazione>Virtualizzazione</a></li>
<li
id=menu-item-147887 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147887"><a
href=https://www.cwi.it/tecnologie-emergenti/quantum-computing>Quantum Computing</a></li></ul>
</li>
<li
id=menu-item-147905 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147905"><a
href=https://www.cwi.it/networking>Networking</a><ul
class=sub-menu>
<li
id=menu-item-147907 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147907"><a
href=https://www.cwi.it/networking/broadband>Broadband</a></li>
<li
id=menu-item-147908 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147908"><a
href=https://www.cwi.it/networking/hardware-di-rete>Hardware di Rete</a></li>
<li
id=menu-item-147909 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147909"><a
href=https://www.cwi.it/networking/lan-wan>LAN &amp; WAN</a></li>
<li
id=menu-item-147910 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147910"><a
href=https://www.cwi.it/networking/reti-wireless>Reti Wireless</a></li>
<li
id=menu-item-147911 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147911"><a
href=https://www.cwi.it/networking/sicurezza-di-rete>Sicurezza di Rete</a></li>
<li
id=menu-item-147912 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147912"><a
href=https://www.cwi.it/networking/software-defined-networking>Software Defined Networking</a></li>
<li
id=menu-item-147913 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147913"><a
href=https://www.cwi.it/networking/software-di-rete>Software di Rete</a></li>
<li
id=menu-item-147914 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147914"><a
href=https://www.cwi.it/networking/wi-fi-6>Wi-Fi 6</a></li></ul>
</li></ul>
</li>
<li
id=menu-item-147915 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147915"><a
href=https://www.cwi.it/internet-e-business>INTERNET</a><ul
class=sub-menu>
<li
id=menu-item-147916 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147916"><a
href=https://www.cwi.it/internet-e-business/applicazioni-web>Applicazioni Web</a></li>
<li
id=menu-item-147917 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147917"><a
href=https://www.cwi.it/internet-e-business/browser-web>Browser Web</a></li>
<li
id=menu-item-147918 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147918"><a
href=https://www.cwi.it/internet-e-business/e-commerce>E-commerce</a></li>
<li
id=menu-item-147919 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147919"><a
href=https://www.cwi.it/internet-e-business/marketing-online>Marketing Online</a></li>
<li
id=menu-item-147920 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147920"><a
href=https://www.cwi.it/internet-e-business/ricerca>Ricerca</a></li>
<li
id=menu-item-147921 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147921"><a
href=https://www.cwi.it/internet-e-business/social-media>Social Media</a></li>
<li
id=menu-item-147922 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147922"><a
href=https://www.cwi.it/consumerizzazione/servizi-di-localizzazione>Servizi di localizzazione</a></li></ul>
</li>
<li
id=menu-item-147923 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147923"><a
href=https://www.cwi.it/sicurezza>SICUREZZA</a><ul
class=sub-menu>
<li
id=menu-item-148745 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148745"><a
href=https://www.cwi.it/trusted-cybersecurity>Trusted Cybersecurity</a></li>
<li
id=menu-item-147924 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147924"><a
href=https://www.cwi.it/sicurezza/cifratura>Cifratura</a></li>
<li
id=menu-item-147925 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147925"><a
href=https://www.cwi.it/sicurezza/compliance-e-regolamenti>Compliance e Regolamenti</a></li>
<li
id=menu-item-147926 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147926"><a
href=https://www.cwi.it/sicurezza/cybercrimine-hacking>Cybercrimine &amp; Hacking</a></li>
<li
id=menu-item-147933 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147933"><a
href=https://www.cwi.it/sicurezza/cyberwarfare>Cyberwarfare</a></li>
<li
id=menu-item-147934 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147934"><a
href=https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity>Disaster Recovery e Business Continuity</a></li>
<li
id=menu-item-147935 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147935"><a
href=https://www.cwi.it/sicurezza/endpoint-security>Endpoint Security</a></li>
<li
id=menu-item-147936 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147936"><a
href=https://www.cwi.it/sicurezza/malware-vulnerabilita>Malware &amp; Vulnerabilità</a></li>
<li
id=menu-item-147937 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147937"><a
href=https://www.cwi.it/sicurezza/privacy>Privacy</a></li>
<li
id=menu-item-147938 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147938"><a
href=https://www.cwi.it/sicurezza/sicurezza-applicazioni>Sicurezza Applicazioni</a></li>
<li
id=menu-item-147939 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147939"><a
href=https://www.cwi.it/sicurezza/sicurezza-dei-dati>Sicurezza dei Dati</a></li></ul>
</li></ul>
</li>
<li
id=menu-item-147927 class="top-menu-cio menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147927"><a
href=https://www.cwi.it/cio>CIO</a><ul
class=sub-menu>
<li
id=menu-item-147940 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147940"><a
href=https://www.cwi.it/cio/management-it>Management IT</a><ul
class=sub-menu>
<li
id=menu-item-147945 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147945"><a
href=https://www.cwi.it/cio/strategia-it/organizzazione-it>Organizzazione IT</a></li>
<li
id=menu-item-147948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147948"><a
href=https://www.cwi.it/cio/management-it/carriere-it>Carriere IT</a></li>
<li
id=menu-item-147949 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147949"><a
href=https://www.cwi.it/cio/management-it/personale-it>Personale IT</a></li>
<li
id=menu-item-147950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147950"><a
href=https://www.cwi.it/cio/management-it/project-management-it>Project Management IT</a></li>
<li
id=menu-item-147970 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147970"><a
href=https://www.cwi.it/cio/management-it/skill-it-e-formazione>Skill IT e Formazione</a></li></ul>
</li>
<li
id=menu-item-147942 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147942"><a
href=https://www.cwi.it/cio/acquisti-e-procurement>Procurement</a><ul
class=sub-menu>
<li
id=menu-item-147943 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147943"><a
href=https://www.cwi.it/cio/acquisti-e-procurement/outsourcing>Outsourcing</a></li></ul>
</li>
<li
id=menu-item-147941 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147941"><a
href=https://www.cwi.it/cio/digital-transformation>Digital Transformation</a><ul
class=sub-menu>
<li
id=menu-item-147944 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147944"><a
href=https://www.cwi.it/cio/digital-transformation/trasformazione-it>Trasformazione nell&#8217;IT</a></li></ul>
</li>
<li
id=menu-item-147947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147947"><a
href=https://www.cwi.it/cio/strategia-it>Leadership</a><ul
class=sub-menu>
<li
id=menu-item-147946 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147946"><a
href=https://www.cwi.it/cio/strategia-it/il-ruolo-del-cio>Il ruolo del CIO</a></li></ul>
</li>
<li
id=menu-item-147929 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147929"><a
href=https://www.cwi.it/cio/tecnologie>Tecnologie</a></li></ul>
</li>
<li
id=menu-item-147928 class="top-menu-channelworld menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147928"><a
href=https://www.cwi.it/channelworld-it>ChannelWorld</a><ul
class=sub-menu>
<li
id=menu-item-147930 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147930"><a
href=https://www.cwi.it/channelworld-it/strategie-canale>Canale it</a><ul
class=sub-menu>
<li
id=menu-item-147931 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147931"><a
href=https://www.cwi.it/channelworld-it/canale-cloud>Canale Cloud</a></li>
<li
id=menu-item-147932 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147932"><a
href=https://www.cwi.it/channelworld-it/distribuzione>Distribuzione</a></li>
<li
id=menu-item-147951 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147951"><a
href=https://www.cwi.it/channelworld-it/var-system-integrator>VAR e Integratori</a></li></ul>
</li>
<li
id=menu-item-147952 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147952"><a
href=https://www.cwi.it/channelworld-it/eventi>Eventi</a></li>
<li
id=menu-item-147953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147953"><a
href=https://www.cwi.it/channelworld-it/certificazioni>Certificazioni</a></li>
<li
id=menu-item-147954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147954"><a
href=https://www.cwi.it/channelworld-it/industria-it>Industria IT</a><ul
class=sub-menu>
<li
id=menu-item-147955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147955"><a
href=https://www.cwi.it/channelworld-it/nomine>Nomine</a></li></ul>
</li>
<li
id=menu-item-147956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147956"><a
href=https://www.cwi.it/channelworld-it/mercato>Mercato</a></li></ul>
</li>
<li
id=menu-item-147969 class="top-menu-health menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147969"><a
href=https://www.cwi.it/digitalhealth>CWI Digital Health – Home</a><ul
class=sub-menu>
<li
id=menu-item-147957 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147957"><a
href=https://www.cwi.it/digitalhealth/software-sanita>Software</a><ul
class=sub-menu>
<li
id=menu-item-147959 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147959"><a
href=https://www.cwi.it/digitalhealth/software-sanita/app-sanita>App per la sanità</a></li>
<li
id=menu-item-147960 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147960"><a
href=https://www.cwi.it/digitalhealth/software-sanita/ricerca-medica-e-big-data>Ricerca medica e big data</a></li></ul>
</li>
<li
id=menu-item-147958 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147958"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale>Hardware</a><ul
class=sub-menu>
<li
id=menu-item-147961 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147961"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/protesi>Protesi</a></li>
<li
id=menu-item-147962 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147962"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/robotica-operatoria>Robotica operatoria</a></li>
<li
id=menu-item-147963 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147963"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/robotica-riabilitativa>Robotica riabilitativa</a></li>
<li
id=menu-item-148085 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148085"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/sensori-wearable-sanita>Sensori e Wearable sanitari</a></li></ul>
</li>
<li
id=menu-item-147965 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147965"><a
href=https://www.cwi.it/digitalhealth/bioingegneria>Bioingegneria</a><ul
class=sub-menu>
<li
id=menu-item-147966 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147966"><a
href=https://www.cwi.it/digitalhealth/bioingegneria/genomica>Genomica</a></li></ul>
</li>
<li
id=menu-item-147967 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147967"><a
href=https://www.cwi.it/digitalhealth/diagnostica>Diagnostica</a></li>
<li
id=menu-item-148229 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148229"><a
href=https://www.cwi.it/digitalhealth/terapia>Terapia</a><ul
class=sub-menu>
<li
id=menu-item-147968 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147968"><a
href=https://www.cwi.it/digitalhealth/terapia/medicina-personalizzata>Medicina Personalizzata</a></li>
<li
id=menu-item-148086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148086"><a
href=https://www.cwi.it/digitalhealth/terapia/telemedicina>Telemedicina</a></li></ul>
</li></ul>
</li></ul></div><div
id=header-inner class="container-wrapper only-desktop"><div
id=logo>
<a
href=https://www.cwi.it title="Computerworld Italia">Computerworld Italia</a></div></div><div
id=search-form-wrapper><form
method=get id=searchform action=https://www.cwi.it/ >
<input
type=text name=s id=searchbar value placeholder=Cerca>
<input
type=submit id=searchsubmit value=Cerca></form></div><div
id=body-hidden-nav><div
id=body-hidden-nav-inner class=nav><ul
id=menu-body-hidden class=menu><li
id=menu-item-147786 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147786"><a
href=https://www.cwi.it/nl-v2>Newsletter</a></li>
<li
id=menu-item-147787 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147787"><a
href=https://www.cwi.it/c/risorse/webinar>Webinar</a></li>
<li
id=menu-item-148123 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148123"><a
href=https://www.cwi.it/c/video-c>Video</a></li>
<li
id=menu-item-147788 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147788"><a
href=https://www.cwi.it/c/risorse/white-paper>White Paper</a></li>
<li
id=menu-item-147789 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147789"><a
href=https://www.cwi.it/attualita>Attualità</a></li>
<li
id=menu-item-147790 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147790"><a
href=https://www.cwi.it/settori-industriali/industria>Settori industriali</a></li></ul><div
class="wrapper-box-login "><div
class=wrapper-register-login>
<iframe
rel=nofollow src="https://www.cwi.it/cwi-login/user?class=iframe_cwi&rnd=266234073" width=100% height=194px frameborder=0></iframe><div
class=form-divisor><span>Oppure</span></div><a
href="https://quinekey.it/registrazione/information_technology.aspx?iid=826" id=register-header-button class="hidden-nav-header-button hidden-nav-header-button-right" title=Registrati>Registrati</a></div></div></div></div></header><div
id=adv-mobile-leaderboard-mobile class=advOut><div
id=leaderboard-banner-mobile class="banner-wrapper banner-mobile-wrapper leaderboard-banner only-mobile"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "leaderboard-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"leaderboard-banner-mobile","id":"mobile-leaderboard","slotid":"cwi-mobile-leaderboard-banner-1","type":"mobile","advclass":"banner-content","dfp":"/3706/CWI22/Mobile/Leaderboard","sizes":[[320,50],[320,100]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['VMware']","targetingPostId":"149581","targetingCategoria":"['Cloud Computing', 'News', '_c']","targetingTestata":"CWI","targetingTag":"['Cloud', 'multi-cloud', 'vmware explore 2022']",});}}</script></div></div><div
id=page-wrapper class=container-wrapper><div
id=adv-desktop-pushbar-desktop class=advOut><div
id=pushbar-banner-desktop class="banner-wrapper pushbar-banner banner-970x250-size only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pushbar-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pushbar-banner-desktop","id":"desktop-pushbar","slotid":"cwi-desktop-pushbar-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Musthead","sizes":[970,250],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['VMware']","targetingPostId":"149581","targetingCategoria":"['Cloud Computing', 'News', '_c']","targetingTestata":"CWI","targetingTag":"['Cloud', 'multi-cloud', 'vmware explore 2022']",});}}</script></div></div> <script type=application/ld+json>{"@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.cwi.it/", "name": "home" }},{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.cwi.it/cloud-computing", "name": "cloud computing" }}]}</script><div
id=breadcrumbs><a
title=home href=https://www.cwi.it/ >home</a> » <a
title="cloud computing" href=https://www.cwi.it/cloud-computing>cloud computing</a></div><div
id=content-wrapper><div
id=post-149581 class=post-content-wrapper data-url=https://www.cwi.it/cloud-computing/vmware-novita-multi-cloud-149581 data-title="VMware: tutte le novità per aiutare i clienti a navigare nel multi-cloud"><div
class="post-header "><h1 class="single-post-title">VMware: tutte le novità per aiutare i clienti a navigare nel multi-cloud</h1></div><div
class=content><div
class=post-thumbnail>
<span
class=content-preview-wrapper><picture><source
media="(max-width: 320px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/vmware-HQ-cwi-320x210.jpg class=no-lazy-load><source
media="(max-width: 360px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/vmware-HQ-cwi-360x236.jpg class=no-lazy-load><source
media="(max-width: 420px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/vmware-HQ-cwi-420x276.jpg class=no-lazy-load><source
media="(max-width: 480px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/vmware-HQ-cwi-480x315.jpg class=no-lazy-load><source
media="(min-width: 641px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/vmware-HQ-cwi.jpg class=no-lazy-load><source
media="(min-width: 481px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/vmware-HQ-cwi-640x420.jpg class=no-lazy-load><img
src=https://static.cwi.it/wp-content/uploads/2022/07/vmware-HQ-cwi-320x210.jpg width=320 height=210 alt="VMware HQ cwi Krause" title="VMware HQ cwi Krause" class=no-lazy-load></picture></span></div><div
class=subtitle>Nel corso di VMware Explore, VMware ha presentato un portafoglio di nuove soluzioni cross-cloud e ha annunciato nuove partnership per offrire alle aziende clienti un percorso più rapido e intelligente verso il cloud.</div><div
class="post-meta author-meta-box"><div
class=post-meta-header><div
class=post-meta-image><img
width=150 height=150 src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://static.cwi.it/wp-content/uploads/2019/12/francesco-destri-150x150.jpg class="lazy-load-img attachment-thumbnail size-thumbnail" alt></div><div
class=post-meta-author-info><div
class=post-meta-author><h5 class="post-meta-author-title">
<a
href=https://www.cwi.it/author/fdestri title="Francesco Destri"> Francesco Destri </a></h5></div><nav
class=post-meta-social-nav></nav></div></div><p
class=post-meta-description>
<strong>Collaboratore </strong>
Francesco segue il mondo della tecnologia dal 1999, scrivendo per numerose testate online e cartacee. È specializzato soprattutto in tecnologia B2B, hardware e nuovi m... <strong><a
href=https://www.cwi.it/author/fdestri title="Francesco Destri">Leggi tutto</a></strong></p></div><div
class=post-content><div
class=post-content-body><p>Ieri, in occasione dell’evento <a
href=https://www.vmware.com/explore/us.html rel=nofollow>VMware Explore 2022</a>, VMware ha presentato nuove soluzioni, nuovi servizi e partnership allargate che rafforzano il suo impegno nell’aiutare i clienti a navigare <a
href=https://www.cwi.it/cloud-computing/come-si-e-evoluto-il-computing-e-perche-il-multi-cloud-e-il-futuro-132390>nell’attuale mondo multi-cloud.</a> <em>&#8220;Che si tratti di una nuova realtà nata nel cloud o di un player consolidato, il punto di arrivo per i clienti è un ambiente multi-cloud che consenta ai team di accelerare l&#8217;innovazione digitale&#8221;</em> ha dichiarato <strong>Raghu Raghuram</strong>, CEO di VMware.</p><p>Molte di queste nuove funzionalità si basano sui servizi VMware Cross-Cloud presentati dall&#8217;azienda al VMworld 2021 e sono progettate per offrire alle organizzazioni i vantaggi strategici di un approccio cloud-smart. Man mano che le organizzazioni aumentano il numero di cloud per accelerare i loro obiettivi di business, <strong>devono affrontare un aumento della complessità operativa.</strong> I servizi Cross-Cloud offrono un modo unificato e semplificato per creare, gestire, accedere e proteggere meglio qualsiasi applicazione, su qualsiasi cloud, da qualsiasi dispositivo, attraverso la piattaforma di app, la gestione del cloud, l&#8217;infrastruttura cloud ed edge, il networking e la sicurezza avanzata e l’anywhere workspace.</p><h3>Come accelerare la trasformazione del cloud</h3><p>VMware sta introducendo soluzioni di infrastruttura cloud ed edge che aiutano le aziende ad accelerare la trasformazione del cloud aziendale e consentono ai clienti di <strong>eseguire, scalare e proteggere meglio i carichi di lavoro aziendali su cloud privati e pubblici e all&#8217;edge.</strong> Le novità in questo ambito includono:</p><ul>
<li><strong>VMware vSphere 8 supporta le DPU (Data Processing Unit) accanto a CPU e GPU</strong> e punta ad aumentare le prestazioni dei carichi di lavoro dei clienti, a migliorare l&#8217;efficienza operativa e la produttività dell&#8217;IT e ad accelerare l&#8217;innovazione per DevOps.</li>
<li>Grazie a una piattaforma di storage di nuova generazione ottimizzata per l&#8217;hardware moderno e l&#8217;infrastruttura hyperconverged, VMware vSAN 8 introduce prestazioni migliorate e iper-efficienza. La nuova architettura di storage vSAN Express migliorerà le prestazioni, l&#8217;efficienza dello storage, la protezione dei dati e la gestione di vSAN in esecuzione su dispositivi di storage di ultima generazione.</li>
<li>VMware Edge Compute Stack 2 aiuterà i clienti a soddisfare le esigenze di semplicità e scalabilità dell&#8217;edge, compreso il supporto di cluster di dimensioni ridotte per l&#8217;esecuzione efficiente di container su hardware COTS di dimensioni ridotte.</li>
<li>Project Northstar, un&#8217;anteprima di un importante progresso della piattaforma VMware NSX, per il networking multi-cloud, la sicurezza e la visibilità end-to-end.</li>
<li>Project Watch, un nuovo approccio al networking e alla sicurezza multi-cloud che fornirà controlli avanzati delle policy app to app per contribuire alla valutazione continua dei rischi e della compliance.</li></ul><p><a
href=https://static.cwi.it/wp-content/uploads/2022/06/vmware-32-cwi.jpeg><span
style="width: 640px;" class=content-img-wrapper><picture
style="padding-top: 65.625%;"><source
media="(max-width: 320px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/06/vmware-32-cwi-320x210.jpeg><source
media="(max-width: 360px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/06/vmware-32-cwi-360x236.jpeg><source
media="(max-width: 420px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/06/vmware-32-cwi-420x276.jpeg><source
media="(max-width: 480px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/06/vmware-32-cwi-480x315.jpeg><source
media="(min-width: 641px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/06/vmware-32-cwi.jpeg><source
media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/06/vmware-32-cwi.jpeg><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://static.cwi.it/wp-content/uploads/2022/06/vmware-32-cwi-320x210.jpeg width=640 height=420 alt=VMware title=VMware></picture></span></a></p><h3>Scalare le operazioni della piattaforma cloud native</h3><p>Le novità nel portafoglio VMware Tanzu aumentano la produttività degli sviluppatori, offrono sicurezza end-to-end dalla creazione alla produzione e consentono operations multi-cloud più sicure su scala, <strong>indipendentemente dal punto in cui le aziende si trovano nel loro percorso Kubernetes.</strong> C&#8217;è stato poi spazio per l&#8217;annuncio di un nuovo portafoglio di gestione multi-cloud, VMware Aria, che fornirà una serie di soluzioni end-to-end per la gestione di applicazioni e infrastrutture cloud native. Le nuove offerte <strong>aiuteranno i clienti a gestire i costi, le prestazioni, la configurazione e la distribuzione su cloud pubblici e privati.</strong> Le novità includono:</p><ul>
<li>VMware Tanzu for Kubernetes Operations, che include VMware Tanzu Mission Control, VMware Aria Operations for Apps e VMware Tanzu Kubernetes Grid, semplificherà la distribuzione, la gestione e l&#8217;affidabilità di <a
href=https://www.cwi.it/cloud-computing/kubernetes-adozione-sicurezza-competenze-146096>Kubernetes</a>.</li>
<li>Le nuove funzionalità di VMware Tanzu Mission Control estenderanno e ottimizzeranno le capacità di gestione Kubernetes multi-cloud e multi-cluster. È inclusa un&#8217;anteprima per la gestione del ciclo di vita dei cluster Amazon Elastic Kubernetes Service (EKS), l&#8217;integrazione con VMware Aria Automation, la gestione continua e coerente del ciclo di vita dei cluster tramite GitOps e l&#8217;affidabilità delle applicazioni con backup e restore cross-cluster.</li>
<li>VMware Aria Graph, una tecnologia di data store che ridurrà la complessità del multi-cloud per qualsiasi cloud, qualsiasi app e per ogni persona.</li></ul><h3>Potenziare la forza lavoro ibrida</h3><p>I miglioramenti in VMware Anywhere Workspace introdurranno<strong> l&#8217;automazione negli ambienti informatici degli utenti finali delle organizzazioni,</strong> consentendo ai team IT di fare di più con meno. Le novità includono:</p><ul>
<li>Soluzioni più ampie di Digital Employee Experience che vanno oltre i dispositivi gestiti da Workspace ONE UEM e includono ora VMware Horizon e dispositivi gestiti e non gestiti di terze parti.</li>
<li>L&#8217;estensione di Workspace ONE Freestyle Orchestrator ai dispositivi mobili e alle app di terze parti per l&#8217;automazione e l&#8217;orchestrazione multipiattaforma.</li></ul><p><div
id=adv-desktop-content-desktop class=advOut><div
id=content-banner-desktop class="banner-wrapper post-content-body-banner only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "content-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"content-banner-desktop","id":"desktop-content","slotid":"cwi-desktop-content-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Content","sizes":["fluid",[300,250]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['VMware']","targetingPostId":"149581","targetingCategoria":"['Cloud Computing', 'News', '_c']","targetingTestata":"CWI","targetingTag":"['Cloud', 'multi-cloud', 'vmware explore 2022']",});}}</script></div></div><div
id=adv-mobile-content-mobile class=advOut><div
id=content-banner-mobile class="banner-wrapper banner-mobile-wrapper post-content-body-banner post-content-body-banner-mobile only-mobile"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "content-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"content-banner-mobile","id":"mobile-content","slotid":"cwi-mobile-content-banner-1","type":"mobile","advclass":"banner-content","dfp":"/3706/CWI22/Mobile/Content","sizes":[[300,250],"fluid",[300,600]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['VMware']","targetingPostId":"149581","targetingCategoria":"['Cloud Computing', 'News', '_c']","targetingTestata":"CWI","targetingTag":"['Cloud', 'multi-cloud', 'vmware explore 2022']",});}}</script></div></div></div><div
class=white-paper-form></div></div><div
class=meta-tags><a
href=https://www.cwi.it/tag/cloud rel="tag nofollow">Cloud</a><a
href=https://www.cwi.it/tag/multi-cloud rel="tag nofollow">multi-cloud</a><a
href=https://www.cwi.it/tag/vmware-explore-2022 rel="tag nofollow">vmware explore 2022</a></div><div
class=meta-tags><div
class=meta-tags-title>Aziende:</div><a
href=https://www.cwi.it/azienda/vmware rel="tag nofollow">VMware</a></div><div
class=post-meta-date><div>// Data pubblicazione: 31.08.2022</div></div><div
class=post-share-float><div
data-a2a-url=https://www.cwi.it/cloud-computing/vmware-novita-multi-cloud-149581 data-a2a-title="VMware: tutte le novità per aiutare i clienti a navigare nel multi-cloud"><a
class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href=https://www.addtoany.com/share>Condividi</a></div></div><div
class=post-share>
<span
class=post-share-title>Condividi:</span><nav
class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url=https://www.cwi.it/cloud-computing/vmware-novita-multi-cloud-149581 data-a2a-title="VMware: tutte le novità per aiutare i clienti a navigare nel multi-cloud">
<a
class="a2a_button_facebook post-share-icon icon-facebook"></a>
<a
class="a2a_button_twitter post-share-icon icon-twitter"></a>
<a
class="a2a_button_linkedin post-share-icon icon-linkedin"></a></nav></div><div
class=post-prev-next><div
class=post-next><a
href=https://www.cwi.it/cloud-computing/cloud-pubblico/polo-strategico-nazionale-al-via-uno-dei-primi-progetti-europei-per-il-cloud-pubblico-149511>&nbsp;</a></div></div></div>
 <script type=application/ld+json>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</script> <div
class=sidebar><div
class=sidebar-inner><div
id=adv-desktop-sidebar-desktop class=advOut><div
id=sidebar-banner-1 class="sidebar-element-wrapper banner-wrapper sidebar-banner banner-300x025-size only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "sidebar-banner-1"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"sidebar-banner-1","id":"desktop-sidebar","slotid":"cwi-desktop-sidebar-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/SideBar","sizes":[[300,250],[300,600]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['VMware']","targetingPostId":"149581","targetingCategoria":"['Cloud Computing', 'News', '_c']","targetingTestata":"CWI","targetingTag":"['Cloud', 'multi-cloud', 'vmware explore 2022']",});}}</script></div></div></div></div><aside
class=cta_form><form
method=post enctype=application/x-www-form-urlencoded action="https://wscrm.lswr.it/api/Forms/savedata?id=15&reff=37cbc1248f935cb32b96a9680972ad0e" id=test_cta_630f41d78da12 name=test_cta_630f41d78da12 data-type=cwi_form><p
class=form_field_html_p><h1 class="cta_form_title">Registrati per ricevere la newsletter e accedere ai contenuti insider</h1></p><p
class=form_field_html_p><p>Registrati alla nostra Newsletter e potrai accedere gratuitamente ad articoli, guide e approfondimenti riservati agli utenti Premium, scaricare eBook e White Paper e seguire i Webinar</p></p><p
class=form_field_html_p><div
class=form_field_wrap_group></p><div
class="form_field_wrap "><label
for=nome>Nome <strong>*</strong></label>
<input
id=nome name=nome required type=text value placeholder="inseririsci il tuo nome"></div><div
class="form_field_wrap "><label
for=cognome>Cognome <strong>*</strong></label>
<input
id=cognome name=cognome required type=text value placeholder="inseririsci il tuo cognome"></div><div
class="form_field_wrap "><label
for=email_aziendale>Email Aziendale <strong>*</strong></label>
<input
id=email_aziendale name=email_aziendale required type=email value placeholder="inseririsci la tua email aziendale"></div><p
class=form_field_html_p></div></p><div
class="form_field_wrap "><div
class="checkbox_header newsletter_ids">Seleziona le newsletter di tuo interesse <strong>*</strong></div><div
id=checkbox_group_newsletter_ids class="checkbox-group  required"><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=710 id=cwi> <label
for=cwi>CWI</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=712 id=cio> <label
for=cio>CIO</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=714 id=channel-world> <label
for=channel-world>Channel world</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=716 id=cwi-digitalhealth> <label
for=cwi-digitalhealth>CWI DigitalHealth</label></div></div></div><p
class=form_field_html_p><p><a
href=https://www.quinekey.it/privacy.aspx target=_blank>Leggi l'informativa della privacy</a> e accetta i termini di servizio</p></p><div
class="form_field_wrap form_field_gdpr "><div
class=form_field_checkbox_label><input
id=consenso_privacy name=consenso_privacy required type=checkbox value><label
for=consenso_privacy>Si, acconsento <strong>*</strong></label></div></div><div
class="form_field_wrap text-center ">
<input
id=btn_submit78 name=btn_submit78 type=submit value="Iscriviti alla newsletter"></div>
<input
id=utente_tm name=utente_tm type=hidden value=1661944279>
<input
id=utente_redirect name=utente_redirect type=hidden value=https://www.cwi.it/cloud-computing/vmware-novita-multi-cloud-149581>
<input
id=post_id name=post_id type=hidden value=149581><div
class="form_field_wrap hidden " style="display: none"><label
for=form_honeypot>Lasciare vuoto</label>
<input
id=form_honeypot name=honeypot type=text value></div></form></aside></div></div></div><div
id=footer class=container-full-wrapper><div
id=footer-inner class=container-wrapper><div
id=footer-nav class=nav><ul
id=menu-footer class=menu><li
id=menu-item-1099 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a
href=https://www.cwi.it/informazioni/chi-siamo>Chi siamo</a></li>
<li
id=menu-item-147783 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147783"><a
href=https://www.cwi.it/c/risorse/white-paper>White Paper</a></li>
<li
id=menu-item-79111 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79111"><a
href=https://www.cwi.it/pubblicita-su-computerworld>Advertising</a></li>
<li
id=menu-item-147784 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147784"><a
href=https://www.cwi.it/c/risorse/webinar>Webinar e Video</a></li>
<li
id=menu-item-1097 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1097"><a
href=https://www.cwi.it/privacy>Privacy</a></li>
<li
id=menu-item-147785 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147785"><a
href=https://www.cwi.it/nl-v2>Newsletter</a></li>
<li
id=menu-item-76194 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76194"><a
href=https://www.cwi.it/informativa-sui-cookie>Cookie policy</a></li></ul></div><div
id=network-nav class=nav><ul
id=menu-network class=menu><li
id=menu-item-136627 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-136627"><a
href=https://www.cwi.it>CWI</a></li>
<li
id=menu-item-147810 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147810"><a
href=https://tech-plus.it/ >TechPlus</a></li>
<li
id=menu-item-136628 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136628"><a
href=https://www.cwi.it/cio>CIO</a></li>
<li
id=menu-item-147816 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147816"><a
href=https://www.rivistainnovare.com>InnovareWeb</a></li>
<li
id=menu-item-147817 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147817"><a
href=http://www.quineformazione.it/it/ >Quine Formazione</a></li>
<li
id=menu-item-147818 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147818"><a
href=https://www.smstrumentimusicali.it>SM Strumenti Musicali</a></li>
<li
id=menu-item-136629 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136629"><a
href=https://www.cwi.it/channelworld>ChannelWorld</a></li></ul></div><div
id=footer-disclaimer><div
class=disclaimer-logos>
<img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/logos/quine.svg width=142 height=85 alt=Quine>
<img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/logos/LSWR_Group.svg width=144 height=85 alt="LSWR Group"></div>
CWI è una testata giornalistica di Quine Srl, registrata presso il Tribunale di Milano al n. 5582/2022<br>
Direzione, amministrazione, redazione, pubblicità<br>
<span>Via Spadolini 7 - 20141 Milano</span><span>Tel. +39 02 864105</span><span>Fax +39 02 72016740</span>P.I.: 13002100157<br>
Contatti: <span><a
href=https://media.quine.it/ title="Quine Media Site" target=_blank>media.quine.it</a></span><span><a
href=https://www.quine.it/ title="Quine Media Site" target=_blank>www.quine.it</a></span><a
href=http://quineformazione.it/ title="Quine Media Site" target=_blank>quineformazione.it</a><br>
<a
href=/privacy title=Privacy>Privacy</a></div><div
id=social-icons-wrapper><div
id=social-icons-title>Follow Us</div><ul
id=social-icons>
<li><a
href=https://www.facebook.com/ title=Facebook rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/facebook.svg width=24 height=24 alt=Facebook></a></li>
<li><a
href=https://www.twitter.com/ title=Twitter rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/twitter.svg width=24 height=24 alt=Twitter></a></li>
<li><a
href=https://www.linkedin.com/ title=LinkedIn rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/linkedin.svg width=24 height=24 alt=Linkedin></a></li>
<li><a
href=https://www.youtube.com/ title=YouTube rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/youtube.svg width=24 height=24 alt=YouTube></a></li></ul></div><div
class=footer-bottom>
&copy; 2022 - Tutti i diritti riservati</div></div></div><div
id=hidden-bottom><div
id=hidden-bottom-content> <script id=malinky-ajax-pagination-main-js-js-extra>/*<![CDATA[*/var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":"#content-wrapper .teaser-block","post_wrapper":".post-loop","pagination_wrapper":".newpager","next_page_selector":".newpager-next","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/www.cwi.it\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Carica altri...","loading_more_posts_text":"Loading...","callback_function":""}};/*]]>*/</script>  <script id=usercentrics-cmp src=https://app.usercentrics.eu/browser-ui/latest/loader.js data-settings-id=onj1fYhpD async></script> <script>window.addEventListener("UC_UI_CMP_EVENT",
                    function (e)
                    {
                        if (typeof e.detail.type != 'undefined' && (e.detail.type == 'ACCEPT_ALL' || e.detail.type == 'SAVE' || e.detail.type == 'DENY_ALL') && typeof Cookies !== 'undefined') {

                            var cookieval = e.detail.type == 'DENY_ALL' ? 'no' : 'yes';
                            Cookies.set('cwi_cookie_setup', cookieval, {expires: 365, path: '/'});
                            window.location.reload();
                        }
                    }
                );</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://static.cwi.it/wp-content/themes/cwi/lib/stats/ga.js','ga');
                ga('create', 'UA-58693379-1', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');</script> <script async src=https://static.cwi.it/wp-content/themes/cwi/lib/stats/gpt.js></script> <script>window.googletag = window.googletag || {cmd: []};</script> <div
id=adv-desktop-pixel-desktop class=advOut><div
id=pixel-banner class=only-desktop><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pixel-banner"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pixel-banner","id":"desktop-pixel","slotid":"cwi-desktop-pixel-banner-1","type":"desktop","advclass":"","dfp":"/3706/CWI22/Desktop/FuoriPagina","sizes":[1,1],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['VMware']","targetingPostId":"149581","targetingCategoria":"['Cloud Computing', 'News', '_c']","targetingTestata":"CWI","targetingTag":"['Cloud', 'multi-cloud', 'vmware explore 2022']",});}}</script></div></div><div
id=adv-mobile-pixel-mobile class=advOut><div
id=pixel-banner-mobile class=only-mobile><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pixel-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pixel-banner-mobile","id":"mobile-pixel","slotid":"cwi-mobile-pixel-banner-1","type":"mobile","advclass":"","dfp":"/3706/CWI22/Mobile/FuoriPagina","sizes":[1,1],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['VMware']","targetingPostId":"149581","targetingCategoria":"['Cloud Computing', 'News', '_c']","targetingTestata":"CWI","targetingTag":"['Cloud', 'multi-cloud', 'vmware explore 2022']",});}}</script></div></div>  <script>if (typeof window.getWindowWidth == 'function' && window.getWindowWidth() > 640) {

                    var llm = document.getElementsByClassName('lazy-load-mobile');
                    var llmlen = llm.length;
                    for (var i = 0; i < llmlen; i++) {

                        var datasrcset = llm[i].getAttribute('data-srcset');
                        if (datasrcset) {

                            llm[i].setAttribute('srcset', datasrcset);
                            llm[i].removeAttribute('data-srcset');
                        }

                        var datasrc = llm[i].getAttribute('data-src');
                        if (datasrc) {

                            llm[i].setAttribute('src', datasrc);
                            llm[i].removeAttribute('data-src');
                        }
                    }
                }</script> <script type=application/ld+json>{
                    "@context": "https://schema.org",
                    "@type": "Organization",
                    "name": "cwi.it",
                    "email": "info@cwi.it",
                    "url": "https://www.cwi.it",
                    "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "Via Spadolini 7",
                        "postalCode": "20141 ",
                        "addressLocality": "Milano",
                        "addressRegion": "MI",
                        "addressCountry": "IT"
                    },
                    "contactPoint": [{
                        "@type": "ContactPoint",
                        "telephone": "+3902864105",
                        "contactType": "Customer service"
                    }],
                    "sameAs": [
                        "https://twitter.com",
                        "https://www.facebook.com",
                        "https://www.instagram.com",
                        "https://it.pinterest.com",
                        "https://it.wikipedia.org/wiki"
                    ]
                }</script> </div></div>
 <script defer src="https://www.cwi.it/?w3tc_minify=bbd77.default.include-footer.3ec703.js"></script> </body></html>