<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Come creare facilmente un cluster Magento auto scalabile su Jelastic Cloud di Aruba</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cwi.it/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Open Sans Condensed:700' rel='stylesheet'>
    <meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cwi.it/cloud-computing/cloud-pubblico/magento-jelastic-cloud-aruba-125319" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Come creare facilmente un cluster Magento auto scalabile su Jelastic Cloud di Aruba" />
<meta property="og:description" content="Magento è famoso per essere un ottimo software per e-commerce, ma anche per essere complesso da installare e configurare in modo efficiente. A meno che non usiate Jelastic Cloud di Aruba." />
<meta property="og:url" content="https://www.cwi.it/cloud-computing/cloud-pubblico/magento-jelastic-cloud-aruba-125319" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:tag" content="Aruba" />
<meta property="article:tag" content="ecommerce" />
<meta property="article:tag" content="Jelastic" />
<meta property="article:tag" content="Magento" />
<meta property="article:section" content="Cloud Pubblico" />
<meta property="article:published_time" content="2020-02-05T18:11:44+01:00" />
<meta property="article:modified_time" content="2020-02-05T18:33:52+01:00" />
<meta property="og:updated_time" content="2020-02-05T18:33:52+01:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud.jpg" />
<meta property="og:image:secure_url" content="https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud.jpg" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="580" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Magento è famoso per essere un ottimo software per e-commerce, ma anche per essere complesso da installare e configurare in modo efficiente. A meno che non usiate Jelastic Cloud di Aruba." />
<meta name="twitter:title" content="Come creare facilmente un cluster Magento auto scalabile su Jelastic Cloud di Aruba" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud.jpg" />
<meta name="twitter:creator" content="@ComputerworldIT" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cwi.it\/","name":"Computerworld Italia","alternateName":"CWI.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cwi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cwi.it\/cloud-computing\/cloud-pubblico\/magento-jelastic-cloud-aruba-125319","sameAs":["https:\/\/www.facebook.com\/computerworlditalia","https:\/\/twitter.com\/ComputerworldIT"],"@id":"#organization","name":"Fiera Milano Media SpA","logo":"http:\/\/www.cwi.it\/wp-content\/uploads\/2015\/11\/logo-Fiera-Milano-Media-Expo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="https://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="https://www.cwi.it/comments/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css'  href='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css'  href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='https://static.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://static.cwi.it/wp-content/plugins/td-api-insider/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://static.cwi.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://static.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.cwi.it/wp-content/themes/cwi/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/custom.css?ver=1573551582' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='https://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.9.4.2.0'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/js/front.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.cwi.it","split_testing":"1","sticky_cta":"1","page_tracking":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"125319","post_type":"post","variation_id":"0","ip_address":"52.144.69.18","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2020\/02\/06 2:01:07","page_tracking":"on","search_tracking":"on","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"b45053b438"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cwi.it/?p=125319' />
<link rel="alternate" type="application/json+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fcloud-computing%2Fcloud-pubblico%2Fmagento-jelastic-cloud-aruba-125319" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fcloud-computing%2Fcloud-pubblico%2Fmagento-jelastic-cloud-aruba-125319&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">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</script>
<!-- End: GPT --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-125319 single-format-standard magento-jelastic-cloud-aruba global-block-template-1 single_template_4 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXS5LQ"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WXS5LQ');</script>
        <!-- End Google Tag Manager -->
            <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-2017-container"><ul id="menu-principale-2017" class="td-mobile-main-menu"><li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-122859"><a href="https://www.cwi.it">CWI</a></li>
<li id="menu-item-106573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106573"><a href="https://www.cwi.it/cio">CIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106340"><a href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li id="menu-item-106344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106344"><a href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li id="menu-item-106346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106346"><a href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li id="menu-item-106350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106350"><a href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li id="menu-item-106348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106348"><a href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li id="menu-item-106341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106341"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li id="menu-item-106347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106347"><a href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li id="menu-item-106339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106339"><a title="Strategia Digital e ICT" href="https://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li id="menu-item-106349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106349"><a href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li id="menu-item-106352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106352"><a href="https://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-106342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106342"><a href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li id="menu-item-106351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106351"><a href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
	<li id="menu-item-106343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106343"><a href="https://www.cwi.it/strategia-it/innovazione">Innovazione IT</a></li>
</ul>
</li>
<li id="menu-item-122835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122835"><a href="https://www.cwi.it/channelworld">CHANNELWORLD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-122853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122853"><a href="https://www.cwi.it/channelworld-it/industria-it">Industria IT</a></li>
	<li id="menu-item-122851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122851"><a href="https://www.cwi.it/channelworld-it/distribuzione">Distributori IT</a></li>
	<li id="menu-item-122857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122857"><a href="https://www.cwi.it/channelworld-it/var-system-integrator">VAR e Integratori</a></li>
	<li id="menu-item-122849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122849"><a href="https://www.cwi.it/channelworld-it/canale-cloud">Canale Cloud</a></li>
	<li id="menu-item-122856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122856"><a href="https://www.cwi.it/channelworld-it/strategie-canale">Strategie di canale</a></li>
	<li id="menu-item-122855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122855"><a href="https://www.cwi.it/channelworld-it/mercato">Mercato</a></li>
	<li id="menu-item-122850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122850"><a href="https://www.cwi.it/channelworld-it/certificazioni">Certificazioni e formazione</a></li>
	<li id="menu-item-122852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122852"><a href="https://www.cwi.it/channelworld-it/eventi">Eventi</a></li>
	<li id="menu-item-122854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122854"><a href="https://www.cwi.it/channelworld-it/nomine">Nomine</a></li>
</ul>
</li>
<li id="menu-item-106235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106235"><a title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106236"><a href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li id="menu-item-106241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106241"><a href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li id="menu-item-106237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106237"><a href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li id="menu-item-106244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106244"><a href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li id="menu-item-106243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106243"><a href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li id="menu-item-106238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106238"><a href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li id="menu-item-106240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106240"><a href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106242"><a href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li id="menu-item-106239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106239"><a href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li id="menu-item-106251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106251"><a href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li id="menu-item-106250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106250"><a href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li id="menu-item-106249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106249"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li id="menu-item-106246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106246"><a href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li id="menu-item-106247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106247"><a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li id="menu-item-106248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106248"><a href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li id="menu-item-106252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106252"><a title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106264"><a href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li id="menu-item-106254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106254"><a href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li id="menu-item-106253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106253"><a href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li id="menu-item-106259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106259"><a href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li id="menu-item-106255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106255"><a href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li id="menu-item-106262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106262"><a href="https://www.cwi.it/hardware/server">Server</a></li>
	<li id="menu-item-106257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106257"><a href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li id="menu-item-106263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106263"><a href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li id="menu-item-106258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106258"><a href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li id="menu-item-106269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106269"><a title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106265"><a href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li id="menu-item-106266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106266"><a href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li id="menu-item-106268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106268"><a href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li id="menu-item-106270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-106270"><a title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106271"><a href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li id="menu-item-106272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106272"><a href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li id="menu-item-106273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106273"><a href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li id="menu-item-106274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106274"><a href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li id="menu-item-106275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106275"><a href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li id="menu-item-106276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106276"><a href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li id="menu-item-106277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106277"><a title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li id="menu-item-106286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106286"><a href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li id="menu-item-106278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106278"><a href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li id="menu-item-106279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106279"><a href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li id="menu-item-106280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106280"><a href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li id="menu-item-112257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112257"><a href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li id="menu-item-106281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106281"><a href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li id="menu-item-106282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106282"><a href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li id="menu-item-106283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106283"><a href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li id="menu-item-106284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106284"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106287"><a href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-106288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106288"><a title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106292"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106290"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li id="menu-item-106289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106289"><a href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li id="menu-item-106291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106291"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li id="menu-item-106293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106293"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106294"><a href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li id="menu-item-106295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106295"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li id="menu-item-106299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106299"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li id="menu-item-106296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106296"><a href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li id="menu-item-106297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106297"><a href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li id="menu-item-106298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106298"><a title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li id="menu-item-106300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106300"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li id="menu-item-106301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106301"><a href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li id="menu-item-106302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-106302"><a title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106303"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li id="menu-item-106304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106304"><a href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li id="menu-item-106305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106305"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li id="menu-item-106306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106306"><a href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li id="menu-item-106307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106307"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li id="menu-item-106308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-106308"><a title="Data Center" href="https://www.cwi.it/data-center">Data Center<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106312"><a href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li id="menu-item-106313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106313"><a href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li id="menu-item-106311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106311"><a href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li id="menu-item-106309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106309"><a href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li id="menu-item-106315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106315"><a href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li id="menu-item-106310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106310"><a href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li id="menu-item-106314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106314"><a href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li id="menu-item-106316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106316"><a title="Networking" href="https://www.cwi.it/networking">Network<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106319"><a href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li id="menu-item-106321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106321"><a href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li id="menu-item-106322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106322"><a href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li id="menu-item-106318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106318"><a href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li id="menu-item-106323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106323"><a href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li id="menu-item-106320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106320"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106317"><a href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li id="menu-item-106325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106325"><a title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106326"><a href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li id="menu-item-106324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106324"><a href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li id="menu-item-106327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106327"><a href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li id="menu-item-106328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106328"><a title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106331"><a href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-106335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106335"><a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li id="menu-item-112454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112454"><a href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li id="menu-item-107642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107642"><a href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li id="menu-item-106329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106329"><a href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li id="menu-item-106338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106338"><a title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li id="menu-item-106333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106333"><a href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li id="menu-item-106334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106334"><a href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li id="menu-item-106330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106330"><a href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-106332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106332"><a title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106336"><a title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">AI</a></li>
<li id="menu-item-106353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106353"><a title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
<li id="menu-item-122860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122860"><a href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cwi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114"><a href="http://bimag.it/" class="external" rel="nofollow">Bimag</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110"><a href="http://foodhospitality.it/" class="external" rel="nofollow">Foodhospitality</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112"><a href="http://www.whoswho.it/" class="external" rel="nofollow">WhosWho</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113"><a href="http://www.expopage.net/" class="external" rel="nofollow">Expopage</a></li>
<li id="menu-item-122038" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122038"><a href="https://www.cwi.it/aixa">Artificial Intelligence Expo of Applications</a></li>
</ul></div></div>            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.cwi.it/">
                <img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt=""/>
            </a>
                    </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

    


<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e3b655432593_rand td_block_template_1"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-795412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div></div>
</div>
        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                    <a rel="nofollow" class="td-main-logo" href="https://www.cwi.it/">
                <img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt=""/>
            </a>
                </div>
    <div class="menu-principale-2017-container"><ul id="menu-principale-2018" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-122859"><a rel="nofollow" href="https://www.cwi.it">CWI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-106573"><a rel="nofollow" href="https://www.cwi.it/cio">CIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106340"><a rel="nofollow" href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106344"><a rel="nofollow" href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106346"><a rel="nofollow" href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106350"><a rel="nofollow" href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106348"><a rel="nofollow" href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106341"><a rel="nofollow" href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106347"><a rel="nofollow" href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106339"><a rel="nofollow" title="Strategia Digital e ICT" href="https://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106349"><a rel="nofollow" href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106352"><a rel="nofollow" href="https://www.cwi.it/management-it">Management IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106342"><a rel="nofollow" href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106351"><a rel="nofollow" href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106343"><a rel="nofollow" href="https://www.cwi.it/strategia-it/innovazione">Innovazione IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-122835"><a rel="nofollow" href="https://www.cwi.it/channelworld">CHANNELWORLD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122853"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/industria-it">Industria IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122851"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/distribuzione">Distributori IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122857"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/var-system-integrator">VAR e Integratori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122849"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/canale-cloud">Canale Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122856"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/strategie-canale">Strategie di canale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122855"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/mercato">Mercato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122850"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/certificazioni">Certificazioni e formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122852"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/eventi">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122854"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/nomine">Nomine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106235"><a rel="nofollow" title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106236"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106241"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106237"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106244"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106243"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106238"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106240"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106242"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106239"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106251"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106245"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106250"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106249"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106246"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106247"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106248"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106252"><a rel="nofollow" title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106264"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106254"><a rel="nofollow" href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106253"><a rel="nofollow" href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106259"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106255"><a rel="nofollow" href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106262"><a rel="nofollow" href="https://www.cwi.it/hardware/server">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106257"><a rel="nofollow" href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106263"><a rel="nofollow" href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106258"><a rel="nofollow" href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106269"><a rel="nofollow" title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106265"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106266"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106267"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106268"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-106270"><a rel="nofollow" title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-106271"><a rel="nofollow" href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106272"><a rel="nofollow" href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106273"><a rel="nofollow" href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106274"><a rel="nofollow" href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106275"><a rel="nofollow" href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106276"><a rel="nofollow" href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106277"><a rel="nofollow" title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106286"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106278"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106279"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106280"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112257"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106281"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106282"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106283"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106284"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106287"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106288"><a rel="nofollow" title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106292"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106290"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106289"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106291"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106293"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106294"><a rel="nofollow" href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106295"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106299"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106296"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106297"><a rel="nofollow" href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106298"><a rel="nofollow" title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106300"><a rel="nofollow" href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106301"><a rel="nofollow" href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-106302"><a rel="nofollow" title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106303"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106304"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-106305"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106306"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106307"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-106308"><a rel="nofollow" title="Data Center" href="https://www.cwi.it/data-center">Data Center</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106312"><a rel="nofollow" href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106313"><a rel="nofollow" href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106311"><a rel="nofollow" href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106309"><a rel="nofollow" href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106315"><a rel="nofollow" href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106310"><a rel="nofollow" href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106314"><a rel="nofollow" href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106316"><a rel="nofollow" title="Networking" href="https://www.cwi.it/networking">Network</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106319"><a rel="nofollow" href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106321"><a rel="nofollow" href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106322"><a rel="nofollow" href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106318"><a rel="nofollow" href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106323"><a rel="nofollow" href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106320"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106317"><a rel="nofollow" href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106325"><a rel="nofollow" title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106326"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106324"><a rel="nofollow" href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106327"><a rel="nofollow" href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106328"><a rel="nofollow" title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106331"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106335"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112454"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107642"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106329"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106338"><a rel="nofollow" title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106333"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106334"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106330"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106332"><a rel="nofollow" title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106336"><a rel="nofollow" title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">AI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-106353"><a rel="nofollow" title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e3b655453704 = new tdBlock();
block_td_uid_2_5e3b655453704.id = "td_uid_2_5e3b655453704";
block_td_uid_2_5e3b655453704.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1829","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e3b655453704_rand","tdc_css_class":"td_uid_2_5e3b655453704_rand","tdc_css_class_style":"td_uid_2_5e3b655453704_rand_style"}';
block_td_uid_2_5e3b655453704.td_column_number = "3";
block_td_uid_2_5e3b655453704.block_type = "td_block_mega_menu";
block_td_uid_2_5e3b655453704.post_count = "5";
block_td_uid_2_5e3b655453704.found_posts = "27";
block_td_uid_2_5e3b655453704.header_color = "";
block_td_uid_2_5e3b655453704.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e3b655453704.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_2_5e3b655453704);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e3b655453704_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e3b655453704" ><div id=td_uid_2_5e3b655453704 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sicurezza/forrester-consulting-rapporto-sui-rischi-per-la-sicurezza-dei-sistemi-scada-ics-123111"  class="td-image-wrap" title="Forrester Consulting: rapporto sui rischi per la sicurezza dei sistemi SCADA/ICS"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/11/report-operational-technology-forrester-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2019/11/report-operational-technology-forrester-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2019/11/report-operational-technology-forrester-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2019/11/report-operational-technology-forrester-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2019/11/report-operational-technology-forrester-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Forrester Consulting: rapporto sui rischi per la sicurezza dei sistemi SCADA/ICS"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sicurezza/forrester-consulting-rapporto-sui-rischi-per-la-sicurezza-dei-sistemi-scada-ics-123111"  title="Forrester Consulting: rapporto sui rischi per la sicurezza dei sistemi SCADA/ICS">Forrester Consulting: rapporto sui rischi per la sicurezza dei sistemi SCADA/ICS</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete/consolidare-le-funzioni-di-rete-e-sicurezza-per-ridurre-la-vulnerabilita-delle-filiali-123092"  class="td-image-wrap" title="Consolidare le funzioni di rete e sicurezza per ridurre la vulnerabilità delle filiali"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/11/eb-branch-solution-research_LR_IT-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2019/11/eb-branch-solution-research_LR_IT-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2019/11/eb-branch-solution-research_LR_IT-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2019/11/eb-branch-solution-research_LR_IT-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2019/11/eb-branch-solution-research_LR_IT-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Consolidare le funzioni di rete e sicurezza per ridurre la vulnerabilità delle filiali"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete/consolidare-le-funzioni-di-rete-e-sicurezza-per-ridurre-la-vulnerabilita-delle-filiali-123092"  title="Consolidare le funzioni di rete e sicurezza per ridurre la vulnerabilità delle filiali">Consolidare le funzioni di rete e sicurezza per ridurre la vulnerabilità delle filiali</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi/dresner-advisory-services-studio-del-mercato-della-business-intelligence-117365"  class="td-image-wrap" title="Il mercato della Business Intelligence nel 2019 &#8211; Dresner Advisory Services"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/01/mercato-business-intelligence-2019-dresner-advisory-services-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2019/01/mercato-business-intelligence-2019-dresner-advisory-services-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2019/01/mercato-business-intelligence-2019-dresner-advisory-services-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2019/01/mercato-business-intelligence-2019-dresner-advisory-services-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2019/01/mercato-business-intelligence-2019-dresner-advisory-services-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il mercato della Business Intelligence nel 2019 &#8211; Dresner Advisory Services"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi/dresner-advisory-services-studio-del-mercato-della-business-intelligence-117365"  title="Il mercato della Business Intelligence nel 2019 &#8211; Dresner Advisory Services">Il mercato della Business Intelligence nel 2019 &#8211; Dresner Advisory Services</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/internet/marketing-online/guida-pratica-come-fare-marketing-multi-canale-con-email-sms-e-messenger-app-119945"  class="td-image-wrap" title="Guida pratica: come fare marketing multicanale con Email, Sms e Messaging Apps"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/06/template-copertina-white-paper-180x135.gif" srcset="https://static.cwi.it/wp-content/uploads/2019/06/template-copertina-white-paper-180x135.gif 180w, https://static.cwi.it/wp-content/uploads/2019/06/template-copertina-white-paper-80x60.gif 80w, https://static.cwi.it/wp-content/uploads/2019/06/template-copertina-white-paper-100x75.gif 100w, https://static.cwi.it/wp-content/uploads/2019/06/template-copertina-white-paper-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Guida al marketing multicanale sms, email, messenger, telegram" title="Guida pratica: come fare marketing multicanale con Email, Sms e Messaging Apps"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/internet/marketing-online/guida-pratica-come-fare-marketing-multi-canale-con-email-sms-e-messenger-app-119945"  title="Guida pratica: come fare marketing multicanale con Email, Sms e Messaging Apps">Guida pratica: come fare marketing multicanale con Email, Sms e Messaging Apps</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi/value-index-per-valutare-fornitori-software-di-business-intelligence-e-analytics-119935"  class="td-image-wrap" title="Business Intelligence e Analytics: come valutare i fornitori software"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/06/Board-Ventana-report-business-intelligence-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2019/06/Board-Ventana-report-business-intelligence-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2019/06/Board-Ventana-report-business-intelligence-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2019/06/Board-Ventana-report-business-intelligence-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2019/06/Board-Ventana-report-business-intelligence-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Business Intelligence e Analytics: come valutare i fornitori software"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi/value-index-per-valutare-fornitori-software-di-business-intelligence-e-analytics-119935"  title="Business Intelligence e Analytics: come valutare i fornitori software">Business Intelligence e Analytics: come valutare i fornitori software</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e3b655453704" data-td_block_id="td_uid_2_5e3b655453704"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e3b655453704" data-td_block_id="td_uid_2_5e3b655453704"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122860"><a rel="nofollow" href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a rel="nofollow" id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.cwi.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
<div class="wpb_content_element">
<!-- Beginning Async AdSlot 13 for Ad unit CWI/Cloud_Computing  ### size: [[970,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[13]]) -->
<div id='div-gpt-ad-795412788689030374-13'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-13'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[13]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 13 -->
    </div><article id="post-125319" class="td-post-template-4 post-125319 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-brandpost category-cloud-pubblico category-data-center category-e-commerce tag-aruba tag-ecommerce tag-jelastic tag-magento lingua-it" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"></div>
        <div class="td-image-gradient">
            <div class="td-post-featured-image"><a href="https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud.jpg" data-caption=""><img width="1020" height="580" class="entry-thumb td-modal-image" src="https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud-1020x580.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud.jpg 1020w, https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud-300x171.jpg 300w, https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud-768x437.jpg 768w, https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud-640x364.jpg 640w" sizes="(max-width: 1020px) 100vw, 1020px" alt="" title="ecommerce cloud"/></a></div>
            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.cwi.it/cloud-computing">Cloud Computing</a></li><li class="entry-category"><a  href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li><li class="entry-category"><a  href="https://www.cwi.it/data-center">Data Center</a></li><li class="entry-category"><a  href="https://www.cwi.it/internet">Internet</a></li><li class="entry-category"><a  href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li></ul>                <h1 class="entry-title">Come creare facilmente un cluster Magento auto scalabile su Jelastic Cloud di Aruba</h1>

                                    <p class="td-post-sub-title">Magento è famoso per essere un ottimo software per e-commerce, ma anche per essere complesso da installare e configurare in modo efficiente. A meno che non usiate Jelastic Cloud di Aruba.</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cwi.it/author/brandpost">BrandPost (articolo sponsorizzato)</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-05T18:11:44+00:00" >5 Feb 2020</time></span>                                                        </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-content td-pb-padding-side">
        <p>Magento è forse l’applicazione web di e-commerce più famosa sul mercato, ma è anche complessa da configurare e gestire. Fortunatamente, è installabile e attivabile con un solo clic come pacchetto dal <a href="https://www.cloud.it/jelastic-cloud-paas/marketplace.aspx" class="external" rel="nofollow">marketplace di Jelastic Cloud di Aruba</a>. Diventa così possibile disporre dell&#8217;estrema granularità della scalabilità, anche partendo dall&#8217;importazione di precedenti installazioni Magento.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5e3b65547de2e_rand td_block_template_1"><span class="td-adspot-title">adv</span><div class="td_block_wrap td_block_11 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dd26cc743d8a">
	<div id="td_uid_8_5dd26cc743d8a" class="td_block_inner td-column-2">

	<div class="td-block-span12" style="padding-left: 15px">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb" style="margin-bottom: 0px;"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5225507895&iu=/3706/text_link/idgconnect" class="td-image-wrap" title=""><img width="" height="" class="entry-thumb td-animation-stack-type0-2" src="https://static.cwi.it/wp-content/uploads/2020/01/oracle-netsuite-180x160.png" alt="Investimenti Oracle NetSuite"></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5225507895&iu=/3706/text_link/idgconnect" >Il futuro del finance è nelle mani del CFO</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5225507895&iu=/3706/text_link/idgconnect">Oracle Netsuite</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-06T14:44:20+00:00">(Sponsor)</time></span>                    
										</div>

                <div class="td-excerpt">
                    Il CFO che vuole andare oltre le responsabilità di controllo, conformità e chiusura contabile, ha bisogno di una guida e una tecnologia per il nuovo ecosistema del finance, fatto di cambiamenti normativi, artificial intelligence e blockchain. <strong><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5225507895&iu=/3706/text_link/idgconnect">SCARICA LA GUIDA >></a></strong></div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	</div> <!-- ./td-block-span12 --></div></div><p><a href="https://www.cloud.it/jelastic-cloud-paas/jelastic-cloud.aspx" class="external" rel="nofollow">Jelastic Cloud di Aruba</a> è una piattaforma versatile che consente l&#8217;installazione di applicazioni auto-scalabili, che al variare del carico regolano automaticamente le risorse di esecuzione e quindi costano in esatta proporzione all’effettivo utilizzo delle risorse (trovi qui un articolo di approfondimento sulla <a href="https://www.cwi.it/cloud-computing/scalabilita-automaticajelastic-cloud-aruba-124050">scalabilità di Jelastic Cloud</a>).</p>
<p>Jelastic Cloud integra i benefici del cloud Platform as a Service con un approccio a container (<a href="https://www.cwi.it/sviluppo-software/web/jelastic-cloud-container-122927">CaaS, Container as a Service</a>) che minimizza gli interventi tecnici e riduce gli sprechi in fattura. La semplicità di setup e la scalabilità bidimensionale (verticale con l’aumento delle risorse del singolo nodo e orizzontale, moltiplicando i nodi) riducono i costi d&#8217;ingresso, di manutenzione e di esecuzione, ottimizzando tutte le fasi del ciclo di vita dell&#8217;applicazione (le tariffe di Jelastic Cloud sono disponibili a <a href="https://www.cloud.it/jelastic-cloud-paas/jelastic-cloud.aspx" class="external" rel="nofollow">questo link</a>).</p>
<p>Magento è uno dei migliori sistemi di e-commerce CMS disponibili oggi. Basato su numerose tecnologie IT, ha un&#8217;architettura modulare flessibile e un agile ecosistema che può essere continuamente adattato, personalizzato ed esteso. Il Web e-commerce sviluppato con Magento offre grande varietà di funzionalità integrate come gestione del catalogo dati, strumenti di marketing, analisi, ottimizzazione del motore SEO, reportistica ed altre opzioni. Su Jelastic Cloud è disponibile come installazione in cluster attivabile con un solo clic.</p>
<h2>La piattaforma di e-commerce</h2>
<p>Scegliendo una piattaforma bisogna fare attenzione alle sue due principali funzionalità: amministrazione del sito e disponibilità on-line in qualsiasi condizione. Jelastic Cloud di Aruba è una piattaforma basata su container, che quindi non richiede gestione dell&#8217;hardware, del sistema operativo, degli aggiornamenti, della rete e della sicurezza. Inoltre, Jelastic Cloud offre numerosissime soluzioni già pronte, i Cluster, che integrano tutte le componenti necessarie a una specifica applicazione.</p>
<p>Parlando di e-commerce, il Magento Cluster di Jelastic Cloud è ideale sia per nuovi progetti, sia per migrare precedenti negozi già sviluppati con Magento su una piattaforma più flessibile e semplice da gestire. Questo rivoluzionario approccio è auto-scalabile, ovvero reagisce automaticamente all&#8217;insorgere di picchi di traffico, aumentando la potenza quando richiesta e rilasciandola quando non serve più. Qualsiasi promozione, compresi eventi quali il Black Friday, viene gestita senza alcuna interruzione nel servizio. Per facilitare il processo di migrazione, esiste un pacchetto speciale che importa i dati da altre piattaforme Magento.</p>
<p>Le prestazioni di Jelastic Cloud permettono di distribuire i contenuti senza ritardi. Le schede prodotto sono disponibili immediatamente, senza alcun rischio di perdere opportunità di vendita.</p>
<p>Magento Cluster esegue una complessa topologia di failover basata su container. Attivabile con un solo clic, offre quelle caratteristiche di scalabilità fine che hanno reso famoso il cloud di Jelastic.</p>
<p>Vediamone in breve caratteristiche ed installazione.</p>
<h2>La topologia del Magento Cluster</h2>
<p>Jelastic Cloud è un&#8217;architettura a container Docker. I suoi cluster dedicati, oltre 50, comprendono tutte le componenti di base necessarie a un&#8217;implementazione immediata.</p>
<p><img class="alignleft size-full wp-image-125323" src="https://static.cwi.it/wp-content/uploads/2020/02/magento-1.png" alt="" width="320" height="472" srcset="https://static.cwi.it/wp-content/uploads/2020/02/magento-1.png 320w, https://static.cwi.it/wp-content/uploads/2020/02/magento-1-203x300.png 203w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p>Per unificare e semplificare il provisioning dei componenti dell&#8217;applicazione, Jelastic Cloud installa delle immagini Docker.</p>
<ul>
<li>Varnish è il bilanciatore del carico. Distribuisce il traffico in entrata all&#8217;interno di un cluster e memorizza nella cache tutto il contenuto statico in esecuzione come proxy HTTPS.</li>
<li>Nginx è il server di applicazioni Php che gestisce anche il motore di Magento.</li>
<li>Lo storage gestisce in NFS i contenuti statici tra le istanze dell&#8217;application server.</li>
<li>Redis Session Storage, inoltre, accorcia i tempi di ripristino, conservando i parametri della sessione ed instradandoli ad un nuovo nodo in caso di problemi sul nodo usato fino a quel momento.</li>
<li>Grazie alla gestione della cache di Magento, Redis Cache migliora i tempi di risposta di richieste successive simili.</li>
<li>Il database scelto è MySQL DB Cluster, con funzionalità HA (high availability).</li>
</ul>
<h2>L&#8217;installazione del Magento Cluster</h2>
<p>Per attivare l&#8217;installazione del cluster Magento basta accedere alla dashboard di Jelastic Cloud ed eseguire cinque passaggi.</p>
<p><img class="size-full wp-image-125324 alignnone" src="https://static.cwi.it/wp-content/uploads/2020/02/magento-2.jpg" alt="" width="640" height="327" srcset="https://static.cwi.it/wp-content/uploads/2020/02/magento-2.jpg 640w, https://static.cwi.it/wp-content/uploads/2020/02/magento-2-300x153.jpg 300w, https://static.cwi.it/wp-content/uploads/2020/02/magento-2-320x164.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>1. Aprire il riquadro <strong>Marketplace</strong>, cercare il pacchetto <strong>Auto-Scalable Magento Cluster</strong> e cliccare su <strong>Install</strong>.</p>
<p>2. Nella finestra di installazione, digitare l&#8217;environment e poi l&#8217;alias dell&#8217;ambiente (indicato come <strong>display name</strong>, utile principalmente in modalità multi-node). Se disponibile, selezionare la <strong>Region</strong>. Ora si può fare clic su <strong>Install</strong>.</p>
<p><img class="size-full wp-image-125326 alignnone" src="https://static.cwi.it/wp-content/uploads/2020/02/magento-3.jpg" alt="" width="640" height="359" srcset="https://static.cwi.it/wp-content/uploads/2020/02/magento-3.jpg 640w, https://static.cwi.it/wp-content/uploads/2020/02/magento-3-300x168.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>3. L&#8217;installazione dell&#8217;ambiente e la configurazione del cluster richiederanno alcuni minuti. Al termine apparirà una finestra popup con il collegamento diretto al pannello di amministrazione Magento e le <strong>credenziali</strong> per accedervi tramite un browser Web.</p>
<p><img class="size-full wp-image-125328 alignnone" src="https://static.cwi.it/wp-content/uploads/2020/02/magento-4.jpg" alt="" width="640" height="355" srcset="https://static.cwi.it/wp-content/uploads/2020/02/magento-4.jpg 640w, https://static.cwi.it/wp-content/uploads/2020/02/magento-4-300x166.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>4. Cliccando su <strong>Open in browser</strong> si arriva su una landing page con tema Magento LUMA preconfigurato.</p>
<p><img class="alignleft size-full wp-image-125329" src="https://static.cwi.it/wp-content/uploads/2020/02/magento-5..jpg" alt="" width="639" height="289" srcset="https://static.cwi.it/wp-content/uploads/2020/02/magento-5..jpg 639w, https://static.cwi.it/wp-content/uploads/2020/02/magento-5.-300x136.jpg 300w" sizes="(max-width: 639px) 100vw, 639px" /></p>
<p>5. Da questa finestra si accede al pannello di amministrazione dell&#8217;eCommerce. Gli strumenti di gestione del negozio sono classificati in categorie quali <strong>marketing</strong>, <strong>vendite</strong>, <strong>catalogo</strong>, <strong>clienti</strong> ed altre utili per sviluppare e popolare il negozio on-line.</p>
<h2>Scalabilità orizzontale e verticale</h2>
<p>La topologia dell&#8217;installazione è piuttosto articolata e può essere ottimizzata per rispondere a particolari necessità commerciali quali periodi di picco e promozioni.</p>
<p><img class="alignleft size-full wp-image-125330" src="https://static.cwi.it/wp-content/uploads/2020/02/magento-6.jpg" alt="" width="320" height="555" srcset="https://static.cwi.it/wp-content/uploads/2020/02/magento-6.jpg 320w, https://static.cwi.it/wp-content/uploads/2020/02/magento-6-173x300.jpg 173w" sizes="(max-width: 320px) 100vw, 320px" />La capacità di risposta, quindi il numero di clienti che può essere seguito contemporaneamente, viene modificata agendo sul numero di <strong>application server</strong> disponibili.</p>
<p>In Magento Cluster, il numero di application server viene regolato in modo dinamico in base al carico ricevuto mediante il ridimensionamento orizzontale automatico. Per impostazione predefinita, la modifica della dimensione del cluster è definita con le seguenti condizioni:</p>
<ul>
<li>se l&#8217;uso della CPU è superiore al 70% per almeno 1 minuto, si aggiunge un nodo;</li>
<li>se l&#8217;uso della CPU è inferiore al 20% per almeno 10 minuti, si elimina un nodo.</li>
</ul>
<p>È possibile regolare o creare nuovi trigger, applicandoli a tutti gli stack nel proprio ambiente. Cliccando sul pulsante <strong>Settings</strong> (Impostazioni) si può aprire <strong>Automatic Horizontal Scaling</strong> (ridimensionamento orizzontale automatico) e quindi seguire la guida.</p>
<p>Ad ogni modifica del numero di server, l&#8217;amministratore riceve una e-mail di notifica.</p>
<p>Una ulteriore possibilità di agire sulla scalabilità riguarda i bilanciatori di carico. Anche l&#8217;istanza di <strong>Varnish</strong>, infatti, può essere ridimensionata in base alle notifiche provenienti dalla piattaforma (disponibili <strong>su Impostazioni&gt; Monitoraggio&gt; Carica avvisi</strong>). Si noti che il dimensionamento di Varnish è manuale, ma è possibile ricevere notifiche al raggiungimento di livelli di carico critici impostandole da <strong>Settings &gt; Monitoring &gt; Load Alerts</strong>.<img class="size-full wp-image-125331 alignnone" src="https://static.cwi.it/wp-content/uploads/2020/02/magento-7.jpg" alt="" width="640" height="400" srcset="https://static.cwi.it/wp-content/uploads/2020/02/magento-7.jpg 640w, https://static.cwi.it/wp-content/uploads/2020/02/magento-7-300x188.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>A questo punto la parte sistemistica è completata e non rimane che configurare l’ambiente applicativo e inserire o importare i contenuti.</p>
<h3>Fai clic qui per <a href="https://www.cloud.it/jelastic-cloud-paas/jelastic-cloud.aspx" class="external" rel="nofollow">ulteriori informazioni su Aruba Jelastic Cloud</a></h3>
<p>&nbsp;</p>
<div  class="oss_horizontal_share oss_title_replace" data-share-titles="Come creare facilmente un cluster Magento auto scalabile su Jelastic Cloud di Aruba" data-share-description="Magento è forse l’applicazione web di e-commerce più famosa sul mercato, ma è anche complessa d" data-share-imageurl="https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud.jpg" data-share-url="https://www.cwi.it/cloud-computing/cloud-pubblico/magento-jelastic-cloud-aruba-125319" ></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cwi.it/tag/aruba">Aruba</a></li><li><a href="https://www.cwi.it/tag/ecommerce">ecommerce</a></li><li><a href="https://www.cwi.it/tag/jelastic">Jelastic</a></li><li><a href="https://www.cwi.it/tag/magento">Magento</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cwi.it/cloud-computing/cloud-pubblico/magento-jelastic-cloud-aruba-125319&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                <div class="author-box-wrap"><a href="https://www.cwi.it/author/brandpost"><img src="https://static.cwi.it/wp-content/uploads/2015/04/180_180-100x100.jpg" width="96" height="96" alt="BrandPost (articolo sponsorizzato)" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cwi.it/author/brandpost">BrandPost (articolo sponsorizzato)</a></span></div><div class="td-author-description">Gli articoli BrandPost sono scritti direttamente dai nostri sponsor, che possono così offrire al nostro pubblico informazioni e opinioni dal proprio punto di vista. Altre informazioni a <a href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/">questo link</a>.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="BrandPost (articolo sponsorizzato)"></span><meta itemprop="datePublished" content="2020-02-05T18:11:44+00:00"><meta itemprop="dateModified" content="2020-02-05T18:33:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cwi.it/cloud-computing/cloud-pubblico/magento-jelastic-cloud-aruba-125319"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png"></span><meta itemprop="name" content="Computerworld Italia"></span><meta itemprop="headline " content="Come creare facilmente un cluster Magento auto scalabile su Jelastic Cloud di Aruba"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud.jpg"><meta itemprop="width" content="1020"><meta itemprop="height" content="580"></span>    </footer>

    <script>var block_td_uid_4_5e3b655481b54 = new tdBlock();
block_td_uid_4_5e3b655481b54.id = "td_uid_4_5e3b655481b54";
block_td_uid_4_5e3b655481b54.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e3b655481b54_rand","td_column_number":3,"live_filter_cur_post_id":125319,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e3b655481b54_rand","tdc_css_class_style":"td_uid_4_5e3b655481b54_rand_style"}';
block_td_uid_4_5e3b655481b54.td_column_number = "3";
block_td_uid_4_5e3b655481b54.block_type = "td_block_related_posts";
block_td_uid_4_5e3b655481b54.post_count = "3";
block_td_uid_4_5e3b655481b54.found_posts = "45";
block_td_uid_4_5e3b655481b54.header_color = "";
block_td_uid_4_5e3b655481b54.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e3b655481b54.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_4_5e3b655481b54);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5e3b655481b54_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e3b655481b54" ><h4 class="td-related-title"><a id="td_uid_5_5e3b65548d356" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e3b655481b54" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5e3b65548d3a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e3b655481b54" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5e3b655481b54 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/sviluppo-software/web/creare-un-cluster-wordpress-su-jelastic-cloud-di-aruba-124550" rel="bookmark" class="td-image-wrap" title="Creare un cluster WordPress su Jelastic Cloud di Aruba"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/02/wordpress-cloud-aruba-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2019/02/wordpress-cloud-aruba-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2019/02/wordpress-cloud-aruba-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2019/02/wordpress-cloud-aruba-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2019/02/wordpress-cloud-aruba-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Creare un cluster WordPress su Jelastic Cloud di Aruba"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/web/creare-un-cluster-wordpress-su-jelastic-cloud-di-aruba-124550" rel="bookmark" title="Creare un cluster WordPress su Jelastic Cloud di Aruba">Creare un cluster WordPress su Jelastic Cloud di Aruba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/cloud-computing/scalabilita-automaticajelastic-cloud-aruba-124050" rel="bookmark" class="td-image-wrap" title="La scalabilità automatica con Jelastic Cloud di Aruba"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/12/scalabilità-apertura-1020-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2019/12/scalabilità-apertura-1020-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2019/12/scalabilità-apertura-1020-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2019/12/scalabilità-apertura-1020-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2019/12/scalabilità-apertura-1020-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La scalabilità automatica con Jelastic Cloud di Aruba"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/scalabilita-automaticajelastic-cloud-aruba-124050" rel="bookmark" title="La scalabilità automatica con Jelastic Cloud di Aruba">La scalabilità automatica con Jelastic Cloud di Aruba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/sviluppo-software/web/jelastic-cloud-container-122927" rel="bookmark" class="td-image-wrap" title="Jelastic Cloud di Aruba: la flessibilità dei container in modalità &#8220;as a service&#8221;"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/10/jelastic-container-cloud-1020-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2019/10/jelastic-container-cloud-1020-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2019/10/jelastic-container-cloud-1020-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2019/10/jelastic-container-cloud-1020-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2019/10/jelastic-container-cloud-1020-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jelastic Cloud di Aruba: la flessibilità dei container in modalità &#8220;as a service&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/web/jelastic-cloud-container-122927" rel="bookmark" title="Jelastic Cloud di Aruba: la flessibilità dei container in modalità &#8220;as a service&#8221;">Jelastic Cloud di Aruba: la flessibilità dei container in modalità &#8220;as a service&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e3b655481b54" data-td_block_id="td_uid_4_5e3b655481b54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e3b655481b54" data-td_block_id="td_uid_4_5e3b655481b54"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <script>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</script>
        <div class="td_block_wrap td_block_white_paper td-pb-border-top">
            <div id="cupage" style="display: none;">1</div>
            <h4 class="block-title">
                <span>
                    White Paper                </span>
            </h4>
            <div id="td_uid_7_5bab5588d8b63" class="td_block_inner animated_xlong fadeInRight" style="height: auto;">
                <ul class="listing-whitepaper" id="listing-whitepaper">

                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/sicurezza/forrester-consulting-rapporto-sui-rischi-per-la-sicurezza-dei-sistemi-scada-ics-123111" rel="bookmark" title="Forrester Consulting: rapporto sui rischi per la sicurezza dei sistemi SCADA/ICS">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/11/report-operational-technology-forrester.jpg" alt="report-operational-technology-forrester" title="report-operational-technology-forrester">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/sicurezza/forrester-consulting-rapporto-sui-rischi-per-la-sicurezza-dei-sistemi-scada-ics-123111">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/forrester-consulting-rapporto-sui-rischi-per-la-sicurezza-dei-sistemi-scada-ics-123111" rel="bookmark" title="Forrester Consulting: rapporto sui rischi per la sicurezza dei sistemi SCADA/ICS">Forrester Consulting: rapporto sui rischi per la sicurezza dei sistemi SCADA/ICS</a></h3>
                                    <p>I sistemi SCADA e di controllo industriale aprono nuove sfide alla sicurezza IT. Questo rapporto commissionato da Fortinet a Forrester Consulting spiega come le aziende possono proteggere i propri sistemi SCADA e ICS introducendo specifici strumenti di sicurezza.</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/sicurezza/forrester-consulting-rapporto-sui-rischi-per-la-sicurezza-dei-sistemi-scada-ics-123111">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/sicurezza/perche-la-segmentazione-di-rete-non-e-piu-sufficiente-garantire-sicurezza-123101" rel="bookmark" title="Perché la segmentazione di rete non è più sufficiente a garantire sicurezza">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/11/eb-traditional-segmentation_IT.png" alt="eb-traditional-segmentation_IT" title="eb-traditional-segmentation_IT">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/sicurezza/perche-la-segmentazione-di-rete-non-e-piu-sufficiente-garantire-sicurezza-123101">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/perche-la-segmentazione-di-rete-non-e-piu-sufficiente-garantire-sicurezza-123101" rel="bookmark" title="Perché la segmentazione di rete non è più sufficiente a garantire sicurezza">Perché la segmentazione di rete non è più sufficiente a garantire sicurezza</a></h3>
                                    <p>Questo eBook di Fortinet spiega perché, oltre alla segmentazione di rete, sono necessari strumenti per valutare in modo dinamico l’affidabilità di utenti e dispositivi, offrano un’adeguata visibilità in tema di sicurezza e condividano le informazioni di threat intelligence.</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/sicurezza/perche-la-segmentazione-di-rete-non-e-piu-sufficiente-garantire-sicurezza-123101">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/networking/sicurezza-di-rete/consolidare-le-funzioni-di-rete-e-sicurezza-per-ridurre-la-vulnerabilita-delle-filiali-123092" rel="bookmark" title="Consolidare le funzioni di rete e sicurezza per ridurre la vulnerabilità delle filiali">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/11/eb-branch-solution-research_LR_IT.png" alt="eb-branch-solution-research_LR_IT" title="eb-branch-solution-research_LR_IT">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/networking/sicurezza-di-rete/consolidare-le-funzioni-di-rete-e-sicurezza-per-ridurre-la-vulnerabilita-delle-filiali-123092">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/networking/sicurezza-di-rete/consolidare-le-funzioni-di-rete-e-sicurezza-per-ridurre-la-vulnerabilita-delle-filiali-123092" rel="bookmark" title="Consolidare le funzioni di rete e sicurezza per ridurre la vulnerabilità delle filiali">Consolidare le funzioni di rete e sicurezza per ridurre la vulnerabilità delle filiali</a></h3>
                                    <p>Le SD-WAN sono un&#8217;ottima idea, ma da sole non bastano ad assicurare la sicurezza e aumentano la complessità delle aziende con più sedi. Questa ricerca illustra come un approccio integrato SD-Branch possa semplificare il lavoro dei responsabili ICT riducendo al tempo stesso il TCO</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/networking/sicurezza-di-rete/consolidare-le-funzioni-di-rete-e-sicurezza-per-ridurre-la-vulnerabilita-delle-filiali-123092">Scarica</a>
                                    </div>
                                </li>
                                                        
                </ul>
            </div>
            <div class="td-next-prev-wrap">
                <button onclick="loadPrevWhite()" class="td-ajax-prev-page" id="prev-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-left"></i>
                </button>
                <button onclick="loadNextWhite()" class="td-ajax-next-page" id="next-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-right"></i>
                </button>
            </div>
        </div>

        </aside>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='11'>
<!-- Beginning Async AdSlot 11 for Ad unit CWI/Cloud_Computing  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-795412788689030374-11'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-11'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[11]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 11 -->
    </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="http://www.cwi.it/go/newsletter-subscribe/?utm_source=home_cwi&amp;utm_medium=banner&amp;utm_campaign=Newsletter_2018&amp;utm_content=300x100" target="_self" class="vc_single_image-wrapper   vc_box_border_grey" style="margin:0 auto;"><img class="vc_single_image-img " src="https://static.cwi.it/wp-content/uploads/2015/02/banner-cwi-newsletter.jpg" width="300" height="100" alt="banner-cwi-newsletter" title="banner-cwi-newsletter"></a>
</div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5e3b6554a8ebc_rand td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,086</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/computerworlditalia"   class="external" rel="nofollow">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,934</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/ComputerworldIT"   class="external" rel="nofollow">Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.linkedin.com/showcase/11067468/" class="external" rel="nofollow"><a href="https://www.linkedin.com/showcase/11067468/"><div class="social-lin">
<img class="icon-lin" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin_icon.png">
<img class="icon-follow" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin-follow.png">
</div>
</a></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cwi.it/aixa"><img src="https://static.cwi.it/wp-content/uploads/2019/10/Lancio-AIXA-CWI-Sidebar.png" style="margin-top: 20px;"></a></div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/Cloud_Computing  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-795412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/Cloud_Computing  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-795412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/Cloud_Computing  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-795412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/Cloud_Computing  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-795412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/Cloud_Computing  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e3b6554abd6a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e3b6554abd6a" ><script>var block_td_uid_8_5e3b6554abd6a = new tdBlock();
block_td_uid_8_5e3b6554abd6a.id = "td_uid_8_5e3b6554abd6a";
block_td_uid_8_5e3b6554abd6a.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e3b6554abd6a_rand","separator":"","block_template_id":"","m6_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5e3b6554abd6a_rand","tdc_css_class_style":"td_uid_8_5e3b6554abd6a_rand_style"}';
block_td_uid_8_5e3b6554abd6a.td_column_number = "1";
block_td_uid_8_5e3b6554abd6a.block_type = "td_block_7";
block_td_uid_8_5e3b6554abd6a.post_count = "3";
block_td_uid_8_5e3b6554abd6a.found_posts = "107";
block_td_uid_8_5e3b6554abd6a.header_color = "#";
block_td_uid_8_5e3b6554abd6a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e3b6554abd6a.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_8_5e3b6554abd6a);
</script><h4 class="block-title"><a href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/" class="td-pulldown-size">BrandPost (info)</a></h4><div id=td_uid_8_5e3b6554abd6a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico/magento-jelastic-cloud-aruba-125319" rel="bookmark" class="td-image-wrap" title="Come creare facilmente un cluster Magento auto scalabile su Jelastic Cloud di Aruba"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/02/ecommerce-cloud-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Come creare facilmente un cluster Magento auto scalabile su Jelastic Cloud di Aruba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico/magento-jelastic-cloud-aruba-125319" rel="bookmark" title="Come creare facilmente un cluster Magento auto scalabile su Jelastic Cloud di Aruba">Come creare facilmente un cluster Magento auto scalabile su Jelastic Cloud...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T18:11:44+00:00" >5 Feb 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/cloud-computing/seeweb-easy-cloud-server-125243" rel="bookmark" class="td-image-wrap" title="Molteplici ambienti di sviluppo, un’unica piattaforma: Easy Cloud Server"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/02/seeweb-easy-cloud-server-2-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/02/seeweb-easy-cloud-server-2-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/02/seeweb-easy-cloud-server-2-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/02/seeweb-easy-cloud-server-2-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/02/seeweb-easy-cloud-server-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Molteplici ambienti di sviluppo, un’unica piattaforma: Easy Cloud Server"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/seeweb-easy-cloud-server-125243" rel="bookmark" title="Molteplici ambienti di sviluppo, un’unica piattaforma: Easy Cloud Server">Molteplici ambienti di sviluppo, un’unica piattaforma: Easy Cloud Server</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T10:51:17+00:00" >4 Feb 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico/public-cloud-server-seeweb-124789" rel="bookmark" class="td-image-wrap" title="Potenza flessibile lontana dal lock-in: Cloud Server è il public cloud trasparente"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/01/seeweb-cloud-server-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/01/seeweb-cloud-server-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/01/seeweb-cloud-server-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/01/seeweb-cloud-server-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/01/seeweb-cloud-server-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Potenza flessibile lontana dal lock-in: Cloud Server è il public cloud trasparente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico/public-cloud-server-seeweb-124789" rel="bookmark" title="Potenza flessibile lontana dal lock-in: Cloud Server è il public cloud trasparente">Potenza flessibile lontana dal lock-in: Cloud Server è il public cloud...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T09:57:14+00:00" >16 Gen 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_12_5bacec08e8d5e_inline td-pb-border-top">
            <div id="cwi-insider-intro">
                <p><a href="/go/register-insider-access/">Registrati ora</a> e accedi gratis ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium.</p>
            </div>
            <div id="td_uid_12_5bacec08e8d5e" class="cwi-insider-recommendations td_block_inner">
                <h4 class="block-title insider-list-title">Insider Consigliati</h4>
                <ul class="cwi-insider-recommentations-list">
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089" rel="bookmark" title="Serverless computing: cos’è e principi di base">Serverless computing: cos’è e principi di base</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899" rel="bookmark" title="Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori">Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori</a></h3>                        </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998" rel="bookmark" title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694" rel="bookmark" title="Computerworld Italia – Speciale Cloud e Virtualizzazione">Computerworld Italia – Speciale Cloud e Virtualizzazione</a></h3>
                    </li>

                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/la-sicurezza-informatica-dei-sistemi-di-automazione-industriale-120961" rel="bookmark" title="La sicurezza informatica dei sistemi di automazione industriale">La sicurezza informatica dei sistemi di automazione industriale</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/service-mesh-cosa-e-120839" rel="bookmark" title="Service Mesh: cos’è, come funziona e a cosa serve">Service Mesh: cos’è, come funziona e a cosa serve</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/sicurezza-informatica-come-parlarne-modo-efficace-ai-leder-aziendali_42118856" rel="bookmark" title="Sicurezza informatica: come parlarne in modo efficace ai leader aziendali">Sicurezza informatica: come parlarne in modo efficace ai leader aziendali</a></h3>
                                </li>
                                                                        </ul>
                <p style="text-align: right;">
                    <a class="read-more-insider" href="/c/insider/">Leggi di più</a>
                </p>
            </div>
        </div>
        </aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_9_5e3b6554c6623_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e3b6554c6623" ><script>var block_td_uid_9_5e3b6554c6623 = new tdBlock();
block_td_uid_9_5e3b6554c6623.id = "td_uid_9_5e3b6554c6623";
block_td_uid_9_5e3b6554c6623.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e3b6554c6623_rand","separator":"","block_template_id":"","m10_tl":"","m10_el":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5e3b6554c6623_rand","tdc_css_class_style":"td_uid_9_5e3b6554c6623_rand_style"}';
block_td_uid_9_5e3b6554c6623.td_column_number = "1";
block_td_uid_9_5e3b6554c6623.block_type = "td_block_11";
block_td_uid_9_5e3b6554c6623.post_count = "3";
block_td_uid_9_5e3b6554c6623.found_posts = "2213";
block_td_uid_9_5e3b6554c6623.header_color = "#";
block_td_uid_9_5e3b6554c6623.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e3b6554c6623.max_num_pages = "738";
tdBlocksArray.push(block_td_uid_9_5e3b6554c6623);
</script><h4 class="block-title"><span class="td-pulldown-size">DA NON PERDERE</span></h4><div id=td_uid_9_5e3b6554c6623 class="td_block_inner td-column-1">

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati/zero-trust-nel-2020-125296" rel="bookmark" class="td-image-wrap" title="Zero Trust: nel 2020 il 72% delle aziende lo implementerà, ma i dubbi rimangono"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/02/zero-trust-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/02/zero-trust-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/02/zero-trust-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/02/zero-trust-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/02/zero-trust-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="zero trust" title="Zero Trust: nel 2020 il 72% delle aziende lo implementerà, ma i dubbi rimangono"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati/zero-trust-nel-2020-125296" rel="bookmark" title="Zero Trust: nel 2020 il 72% delle aziende lo implementerà, ma i dubbi rimangono">Zero Trust: nel 2020 il 72% delle aziende lo implementerà, ma i dubbi rimangono</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T16:00:35+00:00" >5 Feb 2020</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati/zero-trust-nel-2020-125296#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Nel 2020 il 72% delle aziende implementerà le funzionalità Zero Trust per mitigare i crescenti rischi informatici, ma quasi la metà mostra poca fiducia verso questo modello.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/mobile-wireless/app-mobile/5-app-ios-per-aiutare-professionisti-imparare-nuove-skill-125290" rel="bookmark" class="td-image-wrap" title="5 app iOS per aiutare i professionisti a imparare nuove skill"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/02/skill-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/02/skill-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/02/skill-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/02/skill-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/02/skill-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="skill" title="5 app iOS per aiutare i professionisti a imparare nuove skill"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/mobile-wireless/app-mobile/5-app-ios-per-aiutare-professionisti-imparare-nuove-skill-125290" rel="bookmark" title="5 app iOS per aiutare i professionisti a imparare nuove skill">5 app iOS per aiutare i professionisti a imparare nuove skill</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/jonny-evans">Jonny Evans</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T14:00:24+00:00" >5 Feb 2020</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/mobile-wireless/app-mobile/5-app-ios-per-aiutare-professionisti-imparare-nuove-skill-125290#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Trasformazione digitale significa anche che la maggior parte dei dipendenti deve trovare il tempo e il modo per sviluppare le nuove competenze richieste.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/cio/migrazione-sul-cloud-di-microsoft-azure-3-storie-di-successo_42125251" rel="bookmark" class="td-image-wrap" title="Migrazione sul cloud di Microsoft Azure: 3 storie di successo"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/02/cloudmigrationpath-100743295-large-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/02/cloudmigrationpath-100743295-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/02/cloudmigrationpath-100743295-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/02/cloudmigrationpath-100743295-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/02/cloudmigrationpath-100743295-large-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="azure" title="Migrazione sul cloud di Microsoft Azure: 3 storie di successo"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/migrazione-sul-cloud-di-microsoft-azure-3-storie-di-successo_42125251" rel="bookmark" title="Migrazione sul cloud di Microsoft Azure: 3 storie di successo">Migrazione sul cloud di Microsoft Azure: 3 storie di successo</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T10:00:13+00:00" >4 Feb 2020</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/cio/migrazione-sul-cloud-di-microsoft-azure-3-storie-di-successo_42125251#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Ecco come e perché (e con quali risultati) le aziende J.B. Hunt e H&amp;R Block e il colosso danese A.P. Moller - Maersk hanno spostato i loro ambienti Microsoft nel cloud.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e3b6554c6623" data-td_block_id="td_uid_9_5e3b6554c6623"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e3b6554c6623" data-td_block_id="td_uid_9_5e3b6554c6623"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' >
<!-- Beginning Async AdSlot 9 for Ad unit CWI/Cloud_Computing  ### size: [[1,3]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-795412788689030374-9'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-9'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[9]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 9 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='12'>
<!-- Beginning Async AdSlot 12 for Ad unit CWI/Cloud_Computing  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[12]]) -->
<div id='div-gpt-ad-795412788689030374-12'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-12'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[12]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 12 -->
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="http://fieramilanomedia.it/" target="_blank" alt="Fiera Milano Media" class="external" rel="nofollow">
                <img src="https://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-media-logo.png">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text"> CWI è un network di Fiera Milano Media.<br>
                <b>Fiera Milano Media SpA</b> Piazzale Carlo Magno 1 20149 Milano<br>
                Sede operativa e amministrativa S.S. del Sempione 28 20017 Rho (Milano)<br>
                Registro Imprese, C.F. e P.I. 08067990153 CCIAA 1201667 Socio unico Fiera Milano SpA.
                <a href="/contatti/">Contatti</a><br><a href="/privacy/">Privacy</a></br>
                Copyright 2018 - Tutti i diritti riservati
            </p>
        </div>

        <div class="fm-footer-main-last">
            <span>Società del gruppo</span>
            <a href="http://www.fieramilano.it/" target="_blank" class="external" rel="nofollow"><img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-logo.png"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="https://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="https://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="https://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="https://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5e3b6554daf0a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.cwi.it/wp-content/themes/cwi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cwi.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


               <script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:false,isMobileFriendly:true,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
            
<!-- Header style compiled by theme -->

<style>
    
.td_block_big_grid .td-big-thumb .entry-title,
    .td_block_big_grid_2 .td-big-thumb .entry-title,
    .td_block_big_grid_3 .td-big-thumb .entry-title,
    .td_block_big_grid_4 .td-big-thumb .entry-title,
    .td_block_big_grid_5 .td-big-thumb .entry-title,
    .td_block_big_grid_6 .td-big-thumb .entry-title,
    .td_block_big_grid_7 .td-big-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-medium-thumb .entry-title,
    .td_block_big_grid_2 .td-medium-thumb .entry-title,
    .td_block_big_grid_3 .td-medium-thumb .entry-title,
    .td_block_big_grid_4 .td-medium-thumb .entry-title,
    .td_block_big_grid_5 .td-medium-thumb .entry-title,
    .td_block_big_grid_6 .td-medium-thumb .entry-title,
    .td_block_big_grid_7 .td-medium-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-small-thumb .entry-title,
    .td_block_big_grid_2 .td-small-thumb .entry-title,
    .td_block_big_grid_3 .td-small-thumb .entry-title,
    .td_block_big_grid_4 .td-small-thumb .entry-title,
    .td_block_big_grid_5 .td-small-thumb .entry-title,
    .td_block_big_grid_6 .td-small-thumb .entry-title,
    .td_block_big_grid_7 .td-small-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-tiny-thumb .entry-title,
    .td_block_big_grid_2 .td-tiny-thumb .entry-title,
    .td_block_big_grid_3 .td-tiny-thumb .entry-title,
    .td_block_big_grid_4 .td-tiny-thumb .entry-title,
    .td_block_big_grid_5 .td-tiny-thumb .entry-title,
    .td_block_big_grid_6 .td-tiny-thumb .entry-title,
    .td_block_big_grid_7 .td-tiny-thumb .entry-title {
        font-size:9px;
	
    }








	
	.post header .entry-title {
		font-family:"Open Sans Condensed";
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-1 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-2 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-3 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-4 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-5 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-6 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-7 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-8 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }




    
    .td-post-content p,
    .td-post-content {
        font-family:Merriweather;
	font-size:14px;
	line-height:26px;
	
    }
    
    .td-post-content h1 {
        font-family:"Open Sans Condensed";
	font-size:56px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h3 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h4 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h5 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h6 {
        font-family:"Open Sans Condensed";
	
    }





    
    .td-page-header h1,
    .woocommerce-page .page-title {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h1,
    .wpb_text_column h1 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h2,
    .wpb_text_column h2 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h3,
    .wpb_text_column h3 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h4,
    .wpb_text_column h4 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h5,
    .wpb_text_column h5 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h6,
    .wpb_text_column h6 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }



    
    body, p {
    	font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	font-weight:normal;
	
    }
</style>


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie. Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo. <a href="/informativa-sui-cookie/">Clicca qui</a> per maggiori informazioni</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script type="text/javascript" src="https://cdn.vertismedia.co.uk/t.js"></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using xcache (SSL caching disabled)
Page cache debug info:
Engine:             xcache
Cache key:          
Reject reason:      SSL caching disabled
Creation Time:      1580950868.000s
Header info:
X-Powered-By:        PHP/5.6.36
Set-Cookie:          PHPSESSID=6kam2qtn80rb6uj03kvsuq8hu7; path=/
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
Link:                <https://www.cwi.it/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.cwi.it/?p=125319>; rel=shortlink
Content Delivery Network via static.cwi.it

 Served from: www.cwi.it @ 2020-02-06 02:01:08 by W3 Total Cache -->