<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Il lavoro ibrido va pensato a lungo termine: gli errori da non commettere</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cwi.it/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Open Sans Condensed:700' rel='stylesheet'>
    <meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2015/06/VideoConference.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CIO e team IT hanno fatto sforzi eroici per abilitare il lavoro completamente da remoto, ma questo non è sufficiente per affrontare il futuro. L’ambiente ibrido richiede i giusti investimenti, una nuova mentalità e cambiamenti culturali condivisi con tutta l’azienda"/>
<link rel="canonical" href="https://www.cwi.it/cio/il-lavoro-ibrido-lungo-termine-errori-da-non-commettere_42143581" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il lavoro ibrido va pensato a lungo termine: gli errori da non commettere" />
<meta property="og:description" content="CIO e team IT hanno fatto sforzi eroici per abilitare il lavoro completamente da remoto, ma questo non è sufficiente per affrontare il futuro. L’ambiente ibrido richiede i giusti investimenti, una nuova mentalità e cambiamenti culturali condivisi con tutta l’azienda" />
<meta property="og:url" content="https://www.cwi.it/cio/il-lavoro-ibrido-lungo-termine-errori-da-non-commettere_42143581" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:author" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:tag" content="Avanade" />
<meta property="article:tag" content="Forrester" />
<meta property="article:tag" content="lavoro ibrido" />
<meta property="article:tag" content="Ricoh" />
<meta property="article:tag" content="SAS" />
<meta property="article:section" content="Leadership/Management" />
<meta property="article:published_time" content="2022-02-02T16:02:01+01:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2015/06/VideoConference.jpg" />
<meta property="og:image:secure_url" content="https://static.cwi.it/wp-content/uploads/2015/06/VideoConference.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CIO e team IT hanno fatto sforzi eroici per abilitare il lavoro completamente da remoto, ma questo non è sufficiente per affrontare il futuro. L’ambiente ibrido richiede i giusti investimenti, una nuova mentalità e cambiamenti culturali condivisi con tutta l’azienda" />
<meta name="twitter:title" content="Il lavoro ibrido va pensato a lungo termine: gli errori da non commettere" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="https://static.cwi.it/wp-content/uploads/2015/06/VideoConference.jpg" />
<meta name="twitter:creator" content="@computerworldit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cwi.it\/","name":"Computerworld Italia","alternateName":"CWI.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cwi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cwi.it\/cio\/il-lavoro-ibrido-lungo-termine-errori-da-non-commettere_42143581","sameAs":["https:\/\/www.facebook.com\/computerworlditalia","https:\/\/twitter.com\/ComputerworldIT"],"@id":"#organization","name":"Fiera Milano Media SpA","logo":"http:\/\/www.cwi.it\/wp-content\/uploads\/2015\/11\/logo-Fiera-Milano-Media-Expo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="https://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="https://www.cwi.it/comments/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css'  href='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css'  href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='https://static.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://static.cwi.it/wp-content/plugins/td-api-insider/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://static.cwi.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://static.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.cwi.it/wp-content/themes/cwi/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/custom.css?ver=1573551582' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='https://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.9.4.2.0'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/js/front.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.cwi.it","split_testing":"1","sticky_cta":"1","page_tracking":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"143581","post_type":"post","variation_id":"0","ip_address":"45.145.207.177","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2022\/02\/03 11:50:57","page_tracking":"on","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"146b86efc8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cwi.it/?p=143581' />
<link rel="alternate" type="application/json+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fcio%2Fil-lavoro-ibrido-lungo-termine-errori-da-non-commettere_42143581" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fcio%2Fil-lavoro-ibrido-lungo-termine-errori-da-non-commettere_42143581&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {


<!-- Start: Responsive mapping -->

    //Adslot 1 declaration
    var mapping1 = googletag.sizeMapping().
    addSize([1024, 768], [728,90]).
    addSize([980, 690], [728,90]).
    addSize([640, 480], [728,90]).
    addSize([0, 0], [320, 50]).build();


    //Adslot 2 declaration
    var mapping2 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 3 declaration
    var mapping3 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 4 declaration
    var mapping4 = googletag.sizeMapping().
    addSize([1024, 768], [300,600]).
    addSize([980, 690], [300,600]).
    addSize([640, 480], [300,600]).
    addSize([0, 0], [300, 600]).build();


    var mapping9 = googletag.sizeMapping().
    addSize([1349, 637], [1,3]).
    addSize([1005, 637], [1,3]).
    addSize([980, 690], [1,3]).
    addSize([640, 480], [0,0]).
    addSize([0, 0], [0, 0]).build();
    
     

<!-- End: Responsive mapping -->

    //Adslot 1 declaration
    gptadslots[1]= googletag.defineSlot('/3706/CWI/CIO', [[728,90]],'div-gpt-ad-795412788689030374-1').defineSizeMapping(mapping1).addService(googletag.pubads());

    //Adslot 2 declaration
    gptadslots[2]= googletag.defineSlot('/3706/CWI/CIO', [[300,250]],'div-gpt-ad-795412788689030374-2').defineSizeMapping(mapping2).setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 3 declaration
    gptadslots[3]= googletag.defineSlot('/3706/CWI/CIO', [[300,250]],'div-gpt-ad-795412788689030374-3').defineSizeMapping(mapping3).setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 12 declaration
    gptadslots[12]= googletag.defineSlot('/3706/CWI/CIO', [[300,250]],'div-gpt-ad-795412788689030374-12').setTargeting('pos',['3']).addService(googletag.pubads());


    //Adslot 4 declaration
    gptadslots[4]= googletag.defineSlot('/3706/CWI/CIO', [[300,600]],'div-gpt-ad-795412788689030374-4').defineSizeMapping(mapping4).setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 11 declaration
    gptadslots[11]= googletag.defineSlot('/3706/CWI/CIO', [[300,600]],'div-gpt-ad-795412788689030374-11').setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 5 declaration
    gptadslots[5]= googletag.defineSlot('/3706/CWI/CIO', [[300,100]],'div-gpt-ad-795412788689030374-5').setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 6 declaration
    gptadslots[6]= googletag.defineSlot('/3706/CWI/CIO', [[300,100]],'div-gpt-ad-795412788689030374-6').setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 7 declaration
    gptadslots[7]= googletag.defineSlot('/3706/CWI/CIO', [[300,100]],'div-gpt-ad-795412788689030374-7').setTargeting('pos',['3']).addService(googletag.pubads());

    //Adslot 8 declaration
    gptadslots[8]= googletag.defineSlot('/3706/CWI/CIO', [[640,480]],'div-gpt-ad-795412788689030374-8').addService(googletag.pubads());

    //Adslot 9 declaration
    gptadslots[9]= googletag.defineSlot('/3706/CWI/CIO', [[1,3]],'div-gpt-ad-795412788689030374-9').defineSizeMapping(mapping9).addService(googletag.pubads());

    //Adslot 10 declaration - Out of Page
    gptadslots[10] = googletag.defineOutOfPageSlot('/3706/CWI/Homepage', 'div-gpt-ad-795412788689030374-10').addService(googletag.pubads());

    //Adslot 13 declaration
    gptadslots[13]= googletag.defineSlot('/3706/CWI/CIO', [[970,250]],'div-gpt-ad-795412788689030374-13').addService(googletag.pubads());



    googletag.pubads().setTargeting('category',['Articoli','CIO','Leadership/Management','Trasformazione nell\'IT']);
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

		
	});
</script>

<!-- End: GPT --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-143581 single-format-standard  cio  il-lavoro-ibrido-lungo-termine-errori-da-non-commettere global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC87PW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC87PW');</script>
<!-- End Google Tag Manager -->         
      
            <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-2017-container"><ul id="menu-principale-2017" class="td-mobile-main-menu"><li id="menu-item-106235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-106235"><a title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106236"><a href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li id="menu-item-106241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106241"><a href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li id="menu-item-106237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106237"><a href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li id="menu-item-106244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106244"><a href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li id="menu-item-106243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106243"><a href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li id="menu-item-106238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106238"><a href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li id="menu-item-106240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106240"><a href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106242"><a href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li id="menu-item-106239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106239"><a href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li id="menu-item-106251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106251"><a href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li id="menu-item-106250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106250"><a href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li id="menu-item-106249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106249"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li id="menu-item-106246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106246"><a href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li id="menu-item-106247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106247"><a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li id="menu-item-106248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106248"><a href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li id="menu-item-106252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106252"><a title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106264"><a href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li id="menu-item-106254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106254"><a href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li id="menu-item-106253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106253"><a href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li id="menu-item-106259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106259"><a href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li id="menu-item-106255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106255"><a href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li id="menu-item-106262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106262"><a href="https://www.cwi.it/hardware/server">Server</a></li>
	<li id="menu-item-106257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106257"><a href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li id="menu-item-106263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106263"><a href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li id="menu-item-106258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106258"><a href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li id="menu-item-106269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106269"><a title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106265"><a href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li id="menu-item-106266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106266"><a href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li id="menu-item-106268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106268"><a href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li id="menu-item-106270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106270"><a title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet-e-business">Internet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106271"><a href="https://www.cwi.it/internet-e-business/e-commerce">E-commerce</a></li>
	<li id="menu-item-106272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106272"><a href="https://www.cwi.it/internet-e-business/ricerca">Ricerca</a></li>
	<li id="menu-item-106273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106273"><a href="https://www.cwi.it/internet-e-business/social-media">Social Media</a></li>
	<li id="menu-item-106274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106274"><a href="https://www.cwi.it/internet-e-business/applicazioni-web">Applicazioni Web</a></li>
	<li id="menu-item-106275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106275"><a href="https://www.cwi.it/internet-e-business/browser-web">Browser</a></li>
	<li id="menu-item-106276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106276"><a href="https://www.cwi.it/internet-e-business/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li id="menu-item-106277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106277"><a title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li id="menu-item-106286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106286"><a href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li id="menu-item-106278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106278"><a href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li id="menu-item-106279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106279"><a href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li id="menu-item-106280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106280"><a href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li id="menu-item-112257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112257"><a href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li id="menu-item-106281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106281"><a href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li id="menu-item-106282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106282"><a href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li id="menu-item-106283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106283"><a href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li id="menu-item-106284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106284"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106287"><a href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-106288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106288"><a title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134698"><a href="https://www.cwi.it/bitdefender-trusted-cybersecurity">Bitdefender Trusted Cybersecurity</a></li>
	<li id="menu-item-106292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106292"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106290"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li id="menu-item-106289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106289"><a href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li id="menu-item-106291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106291"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li id="menu-item-106293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106293"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106294"><a href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li id="menu-item-106295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106295"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li id="menu-item-106299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106299"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li id="menu-item-106296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106296"><a href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li id="menu-item-106297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106297"><a href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li id="menu-item-106298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106298"><a title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li id="menu-item-106300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106300"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li id="menu-item-106301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106301"><a href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li id="menu-item-106302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106302"><a title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106303"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li id="menu-item-106304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106304"><a href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li id="menu-item-106305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106305"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li id="menu-item-106306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106306"><a href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li id="menu-item-106307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106307"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li id="menu-item-106308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106308"><a title="Data Center" href="https://www.cwi.it/data-center">Data Center<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106312"><a href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li id="menu-item-106313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106313"><a href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li id="menu-item-106311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106311"><a href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li id="menu-item-106309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106309"><a href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li id="menu-item-106315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106315"><a href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li id="menu-item-106310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106310"><a href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li id="menu-item-106314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106314"><a href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li id="menu-item-106316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106316"><a title="Networking" href="https://www.cwi.it/networking">Networking<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106319"><a href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li id="menu-item-106321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106321"><a href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li id="menu-item-106322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106322"><a href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li id="menu-item-106318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106318"><a href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li id="menu-item-106323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106323"><a href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li id="menu-item-106320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106320"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106317"><a href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li id="menu-item-106325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106325"><a title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106326"><a href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li id="menu-item-106324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106324"><a href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li id="menu-item-106327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106327"><a href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li id="menu-item-106328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106328"><a title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106331"><a href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-106335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106335"><a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li id="menu-item-112454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112454"><a href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li id="menu-item-107642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107642"><a href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li id="menu-item-106329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106329"><a href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li id="menu-item-126579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126579"><a href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li id="menu-item-106338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106338"><a title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li id="menu-item-106333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106333"><a href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li id="menu-item-106334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106334"><a href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li id="menu-item-106330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106330"><a href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-106332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106332"><a title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106336"><a title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
<li id="menu-item-106353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106353"><a title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="https://www.cwi.it/c/video-c">Webinar e Video</a></li>
<li id="menu-item-122860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122860"><a href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cwi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-136627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136627"><a href="https://www.cwi.it">CWI</a></li>
<li id="menu-item-136628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136628"><a href="https://www.cwi.it/cio">CIO</a>
<ul class="sub-menu">
	<li id="menu-item-136630" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136630"><a href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li id="menu-item-136631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-136631"><a href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li id="menu-item-136632" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136632"><a href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136633"><a href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136634"><a href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136635"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136636"><a href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-136637"><a href="https://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136638"><a href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li id="menu-item-136639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-136639"><a href="https://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-136640" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136640"><a href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li id="menu-item-136641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-136641"><a href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
	<li id="menu-item-136642" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136642"><a href="https://www.cwi.it/strategia-it/innovazione">Innovazione</a></li>
</ul>
</li>
<li id="menu-item-136629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136629"><a href="https://www.cwi.it/channelworld">ChannelWorld</a>
<ul class="sub-menu">
	<li id="menu-item-136651" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136651"><a href="https://www.cwi.it/channelworld-cloud-communication-business">Cloud Communication Business</a></li>
	<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136652"><a href="https://www.cwi.it/channelworld-it/industria-it">Industria IT</a></li>
	<li id="menu-item-136653" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136653"><a href="https://www.cwi.it/channelworld-it/distribuzione">Distribuzione</a></li>
	<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136654"><a href="https://www.cwi.it/channelworld-it/var-system-integrator">VAR e Integratori</a></li>
	<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136655"><a href="https://www.cwi.it/channelworld-it/canale-cloud">Canale Cloud</a></li>
	<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136656"><a href="https://www.cwi.it/channelworld-it/strategie-canale">Strategie di canale</a></li>
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136657"><a href="https://www.cwi.it/channelworld-it/mercato">Mercato</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136658"><a href="https://www.cwi.it/channelworld-it/certificazioni">Certificazioni</a></li>
	<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136659"><a href="https://www.cwi.it/channelworld-it/eventi">Eventi</a></li>
	<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136660"><a href="https://www.cwi.it/channelworld-it/nomine">Nomine</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-134783" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134783"><a href="https://www.rivistainnovare.com/" class="external" rel="nofollow">innovareweb</a></li>
<li id="menu-item-134785" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134785"><a href="http://www.quineformazione.it/it/" class="external" rel="nofollow">Quine Formazione</a></li>
<li id="menu-item-134786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134786"><a href="https://www.smstrumentimusicali.it/" class="external" rel="nofollow">SM Strumenti Musicali</a></li>
</ul></div></div>            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a class="td-main-logo" href="https://www.cwi.it/cio">
        <img src="https://static.cwi.it/wp-content/uploads/2015/03/Logo-CIO-272_90.jpg" alt="Logo-CIO-272_90"/>
    </a>
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

    


<div class="td-a-rec td-a-rec-id-header  td_uid_1_61fbb391df941_rand td_block_template_1"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p main-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-795412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div>
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p channelword-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-311412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->

</div></div>
</div>
        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a rel="nofollow" class="td-main-logo" href="https://www.cwi.it/cio">
        <img src="https://static.cwi.it/wp-content/uploads/2015/03/Logo-CIO-272_90.jpg" alt="Logo-CIO-272_90"/>
    </a>
    </div>
    <div class="menu-principale-2017-container"><ul id="menu-principale-2018" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-106235"><a rel="nofollow" title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106236"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106241"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106237"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106244"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106243"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106238"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106240"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106242"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106239"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106251"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106245"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106250"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106249"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106246"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106247"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106248"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106252"><a rel="nofollow" title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106264"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106254"><a rel="nofollow" href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106253"><a rel="nofollow" href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106259"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106255"><a rel="nofollow" href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106262"><a rel="nofollow" href="https://www.cwi.it/hardware/server">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106257"><a rel="nofollow" href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106263"><a rel="nofollow" href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106258"><a rel="nofollow" href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106269"><a rel="nofollow" title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106265"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106266"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106267"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106268"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106270"><a rel="nofollow" title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet-e-business">Internet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106271"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/e-commerce">E-commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106272"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106273"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/social-media">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106274"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/applicazioni-web">Applicazioni Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106275"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/browser-web">Browser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106276"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106277"><a rel="nofollow" title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106286"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106278"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106279"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106280"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112257"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106281"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106282"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106283"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106284"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106287"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106288"><a rel="nofollow" title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134698"><a rel="nofollow" href="https://www.cwi.it/bitdefender-trusted-cybersecurity">Bitdefender Trusted Cybersecurity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106292"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106290"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106289"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106291"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106293"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106294"><a rel="nofollow" href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106295"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106299"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106296"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106297"><a rel="nofollow" href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106298"><a rel="nofollow" title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106300"><a rel="nofollow" href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106301"><a rel="nofollow" href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106302"><a rel="nofollow" title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106303"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106304"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106305"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106306"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106307"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106308"><a rel="nofollow" title="Data Center" href="https://www.cwi.it/data-center">Data Center</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106312"><a rel="nofollow" href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106313"><a rel="nofollow" href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106311"><a rel="nofollow" href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106309"><a rel="nofollow" href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106315"><a rel="nofollow" href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106310"><a rel="nofollow" href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106314"><a rel="nofollow" href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106316"><a rel="nofollow" title="Networking" href="https://www.cwi.it/networking">Networking</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106319"><a rel="nofollow" href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106321"><a rel="nofollow" href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106322"><a rel="nofollow" href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106318"><a rel="nofollow" href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106323"><a rel="nofollow" href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106320"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106317"><a rel="nofollow" href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106325"><a rel="nofollow" title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106326"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106324"><a rel="nofollow" href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106327"><a rel="nofollow" href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106328"><a rel="nofollow" title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106331"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106335"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112454"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107642"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106329"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126579"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106338"><a rel="nofollow" title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106333"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106334"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106330"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106332"><a rel="nofollow" title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106336"><a rel="nofollow" title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-106353"><a rel="nofollow" title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_61fbb3923a573 = new tdBlock();
block_td_uid_2_61fbb3923a573.id = "td_uid_2_61fbb3923a573";
block_td_uid_2_61fbb3923a573.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1829","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61fbb3923a573_rand","tdc_css_class":"td_uid_2_61fbb3923a573_rand","tdc_css_class_style":"td_uid_2_61fbb3923a573_rand_style"}';
block_td_uid_2_61fbb3923a573.td_column_number = "3";
block_td_uid_2_61fbb3923a573.block_type = "td_block_mega_menu";
block_td_uid_2_61fbb3923a573.post_count = "5";
block_td_uid_2_61fbb3923a573.found_posts = "48";
block_td_uid_2_61fbb3923a573.header_color = "";
block_td_uid_2_61fbb3923a573.ajax_pagination_infinite_stop = "";
block_td_uid_2_61fbb3923a573.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_2_61fbb3923a573);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_61fbb3923a573_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61fbb3923a573" ><div id=td_uid_2_61fbb3923a573 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/c/brandpost/143440-143440"  class="td-image-wrap" title="Protezione degli impianti idrici &#8211; Caso d&#8217;uso"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/arrow-tenable-case-use-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2022/01/arrow-tenable-case-use-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2022/01/arrow-tenable-case-use-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2022/01/arrow-tenable-case-use-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2022/01/arrow-tenable-case-use-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Protezione degli impianti idrici &#8211; Caso d&#8217;uso"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/c/brandpost/143440-143440"  title="Protezione degli impianti idrici &#8211; Caso d&#8217;uso">Protezione degli impianti idrici &#8211; Caso d&#8217;uso</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399"  class="td-image-wrap" title="Previsione di un attacco in ambiente industriale OT"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Previsione di un attacco in ambiente industriale OT"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399"  title="Previsione di un attacco in ambiente industriale OT">Previsione di un attacco in ambiente industriale OT</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/c/brandpost/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969"  class="td-image-wrap" title="I fondamentali del cloud: l’approccio corretto ad architettura e operations"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I fondamentali del cloud: l’approccio corretto ad architettura e operations"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/c/brandpost/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969"  title="I fondamentali del cloud: l’approccio corretto ad architettura e operations">I fondamentali del cloud: l’approccio corretto ad architettura e operations</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/adozione-del-cloud-come-cambiano-obiettivi-e-motivazioni-141904"  class="td-image-wrap" title="Adozione del cloud: come cambiano obiettivi e motivazioni"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Adozione del cloud: come cambiano obiettivi e motivazioni"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/adozione-del-cloud-come-cambiano-obiettivi-e-motivazioni-141904"  title="Adozione del cloud: come cambiano obiettivi e motivazioni">Adozione del cloud: come cambiano obiettivi e motivazioni</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/networking/broadband/white-paper-lavoro-ibrido-141874"  class="td-image-wrap" title="Tre consigli per attivare il lavoro ibrido in azienda"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tre consigli per attivare il lavoro ibrido in azienda"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/networking/broadband/white-paper-lavoro-ibrido-141874"  title="Tre consigli per attivare il lavoro ibrido in azienda">Tre consigli per attivare il lavoro ibrido in azienda</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61fbb3923a573" data-td_block_id="td_uid_2_61fbb3923a573"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61fbb3923a573" data-td_block_id="td_uid_2_61fbb3923a573"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136661"><a rel="nofollow" href="https://www.cwi.it/c/video-c">Webinar e Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_61fbb3925c3ed = new tdBlock();
block_td_uid_3_61fbb3925c3ed.id = "td_uid_3_61fbb3925c3ed";
block_td_uid_3_61fbb3925c3ed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9434","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_61fbb3925c3ed_rand","tdc_css_class":"td_uid_3_61fbb3925c3ed_rand","tdc_css_class_style":"td_uid_3_61fbb3925c3ed_rand_style"}';
block_td_uid_3_61fbb3925c3ed.td_column_number = "3";
block_td_uid_3_61fbb3925c3ed.block_type = "td_block_mega_menu";
block_td_uid_3_61fbb3925c3ed.post_count = "5";
block_td_uid_3_61fbb3925c3ed.found_posts = "15";
block_td_uid_3_61fbb3925c3ed.header_color = "";
block_td_uid_3_61fbb3925c3ed.ajax_pagination_infinite_stop = "";
block_td_uid_3_61fbb3925c3ed.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_3_61fbb3925c3ed);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_61fbb3925c3ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61fbb3925c3ed" ><div id=td_uid_3_61fbb3925c3ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/sap-business-bydesign-opportunita-per-partner-con-lerp-cloud-143560"  class="td-image-wrap" title="SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/sap-business-bydesign-opportunita-per-partner-con-lerp-cloud-143560"  title="SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud">SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/neptune-software-ecco-come-il-low-code-rivoluziona-lo-sviluppo-di-business-app-142386"  class="td-image-wrap" title="Neptune Software: &#8220;Ecco come il Low Code rivoluziona lo sviluppo di business app&#8221;"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/12/Neptune-apertura-cwi-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/12/Neptune-apertura-cwi-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/12/Neptune-apertura-cwi-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/12/Neptune-apertura-cwi-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/12/Neptune-apertura-cwi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Neptune Software videointervista 12-2021" title="Neptune Software: &#8220;Ecco come il Low Code rivoluziona lo sviluppo di business app&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/neptune-software-ecco-come-il-low-code-rivoluziona-lo-sviluppo-di-business-app-142386"  title="Neptune Software: &#8220;Ecco come il Low Code rivoluziona lo sviluppo di business app&#8221;">Neptune Software: &#8220;Ecco come il Low Code rivoluziona lo sviluppo di business app&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-gpu-seeweb-141305"  class="td-image-wrap" title="Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-gpu-seeweb-141305"  title="Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb">Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/webinar-enterprise-content-management-140535"  class="td-image-wrap" title="Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/webinar-enterprise-content-management-140535"  title="Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven">Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/liferay-vision-in-prima-fila-per-capire-digital-experience-140093"  class="td-image-wrap" title="Liferay Vision, un posto in prima fila per capire dove va la Digital Experience"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/09/Liferay-Vision-Diazzi-apertura-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/09/Liferay-Vision-Diazzi-apertura-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/09/Liferay-Vision-Diazzi-apertura-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/09/Liferay-Vision-Diazzi-apertura-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/09/Liferay-Vision-Diazzi-apertura-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Liferay Vision Diazzi" title="Liferay Vision, un posto in prima fila per capire dove va la Digital Experience"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/liferay-vision-in-prima-fila-per-capire-digital-experience-140093"  title="Liferay Vision, un posto in prima fila per capire dove va la Digital Experience">Liferay Vision, un posto in prima fila per capire dove va la Digital Experience</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61fbb3925c3ed" data-td_block_id="td_uid_3_61fbb3925c3ed"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61fbb3925c3ed" data-td_block_id="td_uid_3_61fbb3925c3ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122860"><a rel="nofollow" href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a rel="nofollow" id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.cwi.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
<div class="wpb_content_element">
<!-- Beginning Async AdSlot 13 for Ad unit CWI/CIO  ### size: [[970,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[13]]) -->
<div id='div-gpt-ad-795412788689030374-13'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-13'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[13]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 13 -->
    </div>
    <div class="td-container td-post-template-default">
                    <div class="cwi-social-desktop">
                <div class="cwi-social-desktop-content">
                    <div class="oss_title_replace oss-share-vertical-fix oss_ver_share_shortcode 61fbb3927a431"  data-share-titles="Il lavoro ibrido va pensato a lungo termine: gli errori da non commettere" data-share-description="Si parla da così tanto tempo del lavoro ibrido che la creazione di un ambiente di lavoro “da qual" data-share-imageurl="https://static.cwi.it/wp-content/uploads/2015/06/VideoConference.jpg"  data-share-url="https://www.cwi.it/cio/il-lavoro-ibrido-lungo-termine-errori-da-non-commettere_42143581"></div>                </div>
            </div>
                <div class="td-container-border">
            <div class="td-pb-row">
                                                                        <!--div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="://schema.org/Blog"-->
                            <div class="td-pb-span8 td-main-content" role="main" >
                                <div class="td-ss-main-content">
                                    

    <article id="post-143581" class="post-143581 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-cio-archive category-leadership-management category-trasformazione-it tag-avanade tag-forrester tag-lavoro-ibrido tag-ricoh tag-sas" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.cwi.it/strategia-it">Strategia IT</a></li><li class="entry-category"><a  href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li><li class="entry-category"><a  href="https://www.cwi.it/management-it">Management IT</a></li><li class="entry-category"><a  href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell'IT</a></li></ul>
            <header>
                <h1 class="entry-title">Il lavoro ibrido va pensato a lungo termine: gli errori da non commettere</h1>

                                    <p class="td-post-sub-title">CIO e team IT hanno fatto sforzi eroici per abilitare il lavoro completamente da remoto, ma questo non è sufficiente per affrontare il futuro. L’ambiente ibrido richiede i giusti investimenti, una nuova mentalità e cambiamenti culturali condivisi con tutta l’azienda

</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cwi.it/author/redazione-cio">CIO</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-02-02T16:02:01+00:00" >2 Feb 2022</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://static.cwi.it/wp-content/uploads/2015/06/VideoConference.jpg" data-caption=""><img width="620" height="403" class="entry-thumb td-modal-image" src="https://static.cwi.it/wp-content/uploads/2015/06/VideoConference.jpg" srcset="https://static.cwi.it/wp-content/uploads/2015/06/VideoConference.jpg 620w, https://static.cwi.it/wp-content/uploads/2015/06/VideoConference-300x194.jpg 300w, https://static.cwi.it/wp-content/uploads/2015/06/VideoConference-600x390.jpg 600w, https://static.cwi.it/wp-content/uploads/2015/06/VideoConference-100x65.jpg 100w" sizes="(max-width: 620px) 100vw, 620px" alt="lavoro ibrido" title="VideoConference"/></a></div>
        <p>Si parla da così tanto tempo del lavoro ibrido che la creazione di un ambiente di lavoro “da qualsiasi luogo” sembra un successo scontato. Ma le soluzioni e i processi messi in atto rapidamente durante i primi giorni di lockdown non bastano per abilitare a lungo termine il lavoro ibrido. Anche se i dipendenti si aspettano flessibilità e capacità di lavorare da remoto, molte organizzazioni faranno fatica a supportare un ambiente di lavoro misto nei prossimi mesi.</p>
<p>Secondo il report <a href="https://www.cwi.it/cio/forrester-previsioni-2022-le-aziende-devono-essere-audaci_42141289" target="_blank" rel="noopener">Predictions 2022: The Future Of Work</a> di <strong>Forrester</strong> un terzo delle aziende fallirà e non sarà colpa del virus, ma dell’incapacità di supportare adeguatamente il lavoro ibrido. “<em>I leader confermano a parole l&#8217;etica del lavoro da qualsiasi luogo, ma tornano ai sistemi e ai processi tradizionali man mano che più dipendenti tornano, anche parzialmente, in ufficio</em>”, si legge nel report.</p>
<p>Inoltre, abilitare il lavoro ibrido è più complicato che supportare ambienti completamente remoti. “<em>Quando i dipendenti sono tutti da remoto, le dinamiche sono chiare e anche le aspettative</em>”, sottolinea <strong>J. P. Gownder, analista di Forrester</strong> e coautore del report. “<em>Il ritorno in ufficio apre la strada a nuove sfide. Coloro che tornano in ufficio potrebbero essere frustrati da agende piene di chiamate Zoom. Coloro che lavorano a casa possono essere irritati quando i dipendenti in ufficio tornano ai comportamenti del 2019, come scarabocchiare su una lavagna</em>”.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_61fbb39377176_rand td_block_template_1"><span class="td-adspot-title">ADV</span><div class="td_block_wrap td_block_11 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dd26cc743d8a">
	<div id="td_uid_8_5dd26cc743d8a" class="td_block_inner td-column-2">

	<div class="td-block-span12" style="padding-left: 15px">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb" style="margin-bottom: 0px; margin-top: 10px;"><a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976" class="td-image-wrap" title="Scopri Trusted Cybersecurity"><img width="" height="" class="entry-thumb td-animation-stack-type0-2" src="https://static.cwi.it/wp-content/uploads/2022/01/bitdefender-native-ad.png" alt="Trusted Cybersecurity Bitdefender"></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976" >Sanità in Italia, i sei pilastri per una cybersecurity più efficiente</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976">Bitdefender</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-12T11:00:20+00:00">(Sponsor)</time></span>                    
										</div>

                <div class="td-excerpt">
            </div>
                    Il settore è tra i più esposti, come dimostra l’attacco ransomware alla Regione Lazio. Una ricerca <strong>Bitdefender</strong> nel rapporto Clusit evidenzia gli elementi su cui è più urgente lavorare <a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976">LEGGI TUTTO</a></strong></div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	</div> <!-- ./td-block-span12 --></div>

 </div><p>Costringere tutti a tornare in presenza non è più un&#8217;opzione. Quel 30% delle organizzazioni che pianificano di far rientrare fisicamente al lavoro i propri collaboratori, secondo i numeri di Forrester, probabilmente vedrà i tassi di abbandono superare più alti della media, che è già elevata.</p>
<p>Il lavoro da qualsiasi luogo è il futuro e il 2022 è l&#8217;anno in cui prepararsi e farlo funzionare. I CIO svolgeranno un ruolo fondamentale in questi sforzi. Affrontare questioni di responsabilità e autorità, tra le altre sfide, tuttavia, rischia di portare a una serie di passi falsi. Di seguito sono riportati alcuni degli ostacoli che i leader IT potrebbero incontrare e i suggerimenti per facilitare la transizione verso un ambiente di lavoro ibrido.</p><span id="vm-anchor"></span>
<h3>Riposare sugli allori</h3>
<p>Ciò che andava bene nella primavera del 2020 oggi non è più sufficiente. Il lavoro ibrido è diverso dal lavoro a distanza, e molte delle soluzioni messe in atto negli ultimi due anni potrebbero non essere sufficientemente flessibili o scalabili a lungo termine.</p>
<p>“<em>Quando è scoppiata la pandemia le aziende hanno dovuto reagire rapidamente. I servizi sono stati implementati con velocità e agilità, non dando necessariamente priorità a scalabilità e affidabilità</em>”, afferma <strong>Bob Lamendola</strong>, vicepresidente senior della tecnologia e responsabile del centro di servizi digitali di <strong>Ricoh USA</strong>. “<em>Le organizzazioni IT già estese ora dovranno supportare l&#8217;infrastruttura ibrida e per i lavoratori da remoto con la stessa priorità assegnata alle infrastrutture dei sistemi business-critical</em>”.</p>
<p>Nel 2022 i responsabili IT dovranno rivalutare gli investimenti, le risorse e le priorità per soddisfare le esigenze di lavoro ibrido attuali e future. “<em>C&#8217;è ridondanza? Ci sono più punti di accesso? Sono in atto procedure di sicurezza? Sono tutte domande critiche da porsi</em>”, dice Lamendola. “<em>La sfida ora è garantire che i servizi implementati per consentire il lavoro ibrido siano permanenti, scalabili e, soprattutto, sicuri per stare al passo con la nostra nuova realtà remota e ibrida</em>”.</p>
<h3>Non garantire un investimento adeguato</h3>
<p>“<em>Che si tratti di operazioni, progetti, collaborazione o eventi virtuali, l&#8217;ibrido è un dato di fatto</em>”, afferma <strong>Ron White, CIO di Avanade</strong>. “<em>Il fallimento, come si suol dire, semplicemente non è un&#8217;opzione e convincere i dirigenti aziendali senior di questo fatto potrebbe essere la sfida più grande. Una volta accettato questo ‘fatto’, si iniziano a valutare gli strumenti disponibili e a determinare se l&#8217;esperienza dei dipendenti corrisponde alle loro aspettative</em>”.</p>
<h3>Trascurare le disparità tecnologiche</h3>
<p>La connettività remota è uno dei maggiori squilibri nell&#8217;esperienza dei dipendenti nell&#8217;ambiente di lavoro ibrido. È anche uno dei gap di esperienza più difficili da colmare per le organizzazioni IT.</p>
<p>“<em>Con così tante opzioni per la connessione remota dei lavoratori, è una sfida garantire la qualità del servizio e la ridondanza che sono fuori dal controllo dell&#8217;organizzazione IT</em>”, afferma Lamendola. “<em>La larghezza di banda è facilmente controllabile all&#8217;interno di un ufficio; tuttavia, all&#8217;interno di aree residenziali, multi-tenant e di vasta portata, garantire un livello di servizio coerente è una sfida</em>”.</p>
<h3>Non di affrontare il cambiamento culturale</h3>
<p>Non c&#8217;è dubbio che investire in nuove tecnologie migliori i processi di lavoro ibridi. Più telecamere e microfoni nelle sale conferenze, lavagne digitali, <a href="https://www.cwi.it/applicazioni-enterprise" title="software" class="sitelink">software</a> per la gestione degli spazi in ufficio sono solo alcuni esempi degli investimenti che le organizzazioni probabilmente faranno per supportare ambienti di lavoro misti.</p>
<p>“<em>Ma non è principalmente un problema tecnologico</em>”, afferma Gownder di Forrester. “<em>È una questione di cultura e leadership. Bisogna sviluppare una nuova serie di aspettative e comportamenti affinché i dipendenti da remoto non siano cittadini di seconda classe</em>”.</p>
<p>Per fare ciò, “<em>i leader IT devono affrontare le incongruenze culturali e comportamentali, oltre a quelle tecnologiche</em>”, afferma Lamendola di Ricoh USA. “<em>Le organizzazioni devono considerare come comprendere rapidamente le lacune di esperienza esistenti e mettere insieme un piano da affrontare</em>”. Tra gli elementi importanti per il successo indica la definizione di norme di conformità, dare l&#8217;esempio, formazione/riqualificazione costante e sperimentazione.</p>
<h3>Mancata collaborazione con le risorse umane</h3>
<p>“<em>L&#8217;IT può stabilire norme e dare l’esempio</em>”, afferma White di Avanade, “<em>ma l’esperienza dei dipendenti è una responsabilità della funzione Risorse umane</em>”.</p>
<p>Di conseguenza “<em>molti CIO scopriranno di dover lavorare a stretto contatto con altri responsabili aziendali e delle risorse umane per cambiare la cultura e ottenere budget da investire nelle innovazioni a sostegno di quella nuova cultura</em>”, afferma Gownder di Forrester.</p>
<h5>Ti potrebbe interessare: <a href="https://www.cwi.it/cio/free-now-dati-ed-empatia-per-gestire-le-nuove-sfide-della-gestione-del-personale_42143206" target="_blank" rel="noopener">Free Now: dati ed empatia per gestire le nuove sfide della gestione del personale</a></h5>
<h3>Restare indietro rispetto al ritmo del cambiamento</h3>
<p>“<em>I fornitori stanno apportando molti cambiamenti ai loro set di strumenti ed è difficile capire davvero come adattarsi a questo cambiamento costante</em>”, afferma White di Avanade.</p>
<p>I responsabili IT dovranno comprendere le roadmap dei fornitori e anticipare le funzionalità chiave. L&#8217;IT deve garantire che la sua infrastruttura sia in grado di accogliere questo livello di cambiamento e aiutare i dipendenti a tenere il passo; anche gli utenti aziendali più esperti potrebbero avere difficoltà a incorporare il numero di nuovi strumenti e funzionalità in arrivo.</p>
<h3>Perdere il polso del coinvolgimento dei dipendenti</h3>
<p>Il lavoro a distanza ha messo a dura prova il morale e il coinvolgimento. Misurare la temperatura della forza lavoro sarà fondamentale per abilitare correttamente il lavoro ibrido.</p>
<p>“<em>Il fenomeno della Great Resignation ha spostato il focus: oggi ci chiediamo come impedire ai talenti che abbiamo di uscire dalla porta per condividere le proprie capacità e competenze con un concorrente</em>”, afferma <strong>Jay Upchurch, CIO di SAS</strong>. “<em>Si tratta di una discussione su ciò che conta per i dipendenti e su come l&#8217;organizzazione può utilizzare la tecnologia per soddisfare le loro esigenze</em>”.</p>
<p>Lavorando con altri dirigenti della C-suite, i CIO devono sottoporre regolarmente i dipendenti a sondaggi. “<em>Ora non è il momento di passare al pilota automatico</em>”, afferma Upchurch. “<em>Senza monitoraggi regolari si potrebbe essere colti di sorpresa da errori paralizzanti, bassa produttività e dipendenti chiave che vengono conquistati da un concorrente</em>”.</p>
<p>I dipendenti sono ancora coinvolti e appassionati nel loro lavoro? Fanno del loro meglio? Hanno gli strumenti necessari per essere produttivi? “<em>Se non puoi rispondere affermativamente a queste domande, forse il tuo ambiente di lavoro ibrido non è pronto</em>”, dice Upchurch. “<em>Ascolta quello che dicono i dipendenti. Ascolta di più quello che non stanno dicendo. L&#8217;IT deve essere in grado di anticipare e soddisfare le loro esigenze</em>”.</p>
<h3>Non riconoscere le esigenze del team IT</h3>
<p>Parlando dello tsunami del fatturato, assumere e trattenere i talenti tecnologici è essenziale per supportare il lavoro ibrido.</p>
<p>“<em>In un ambiente di lavoro in continua evoluzione è fondamentale coltivare, far crescere e premiare i talenti per mantenere i team motivati</em>”, afferma <strong>Nicola Morini Bianzino, CTO globale di EY</strong>. “<em>E’ fondamentale che i team IT si sentano supportati, apprezzati e compresi. Prevedo che la guerra dei talenti tecnologici continuerà nel nuovo anno e rimarrà la priorità numero uno per le organizzazioni a livello globale</em>”.</p>
<p>I CIO dovrebbero concentrarsi sull&#8217;incentivazione dei loro team di leadership nel 2022. “<em>Sbloccate il potenziale innovativo del vostro team incoraggiando una calibrata assunzione di rischi e premiando iniziative di innovazione</em>”, afferma Bianzino. “<em>Inoltre, assicuratevi che i leader tecnologici sappiano che comprendete le sfide che vi attendono, come trattenere i talenti tecnologici</em>”.</p>
<p>E’ importante anche stabilire o rafforzare linee di comunicazione in modo che tutti nell&#8217;IT possano esprimere le proprie esigenze. “<em>Se il vostro team non ha una base di fiducia e trasparenza, incanalata attraverso linee di comunicazione aperte, quella sensazione di supporto verrà meno</em>”.</p>
<p>Sebbene la tecnologia svolga un ruolo essenziale nell&#8217;efficace funzionamento dell&#8217;ambiente di lavoro ibrido, i leader IT devono riconoscere che questa transizione, come qualsiasi altro cambiamento significativo basato sulla tecnologia, richiederà di più dall&#8217;organizzazione IT.</p>
<p>“<em>Per offrire davvero un&#8217;esperienza differenziata è necessario rispettare le giuste priorità</em>”, conclude White di Avanade. “<em>Prima le persone, poi i processi e infine la tecnologia</em>”.</p>
</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_61fbb3937767a_rand td_block_template_1"><div style="text-align: left; padding:10px"><h5>Se questo articolo ti è stato utile, e se vuoi mantenerti sempre aggiornato su cosa succede nell’industria ICT e ai suoi protagonisti, <a href="https://www.cwi.it/go/register-insider-access/">iscriviti alle nostre newsletter</a>:</h5>

<p><strong>CWI:</strong> notizie e approfondimenti per chi acquista, gestisce e utilizza la tecnologia in azienda<strong></br >
CIO:</strong> approfondimenti e tendenze per chi guida la strategia e il personale IT</br >
<strong>Channelworld:</strong> notizie e numeri per distributori, rivenditori, system integrator, software house e service provider</br ><p>
<p stile="text-align: center;"><a class="inbound-button inbound-track-link" href="https://www.cwi.it/go/register-insider-access/" target='_self' style="background-color: #c8232b; color: #ffffff; font-size:20px;"><i class="fa-mail-forward font-awesome fa"></i> Iscriviti ora!</a></p></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>AUTORE</span><a rel="nofollow" href="#">Stephanie Overby</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">CIO</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cwi.it/tag/avanade">Avanade</a></li><li><a href="https://www.cwi.it/tag/forrester">Forrester</a></li><li><a href="https://www.cwi.it/tag/lavoro-ibrido">lavoro ibrido</a></li><li><a href="https://www.cwi.it/tag/ricoh">Ricoh</a></li><li><a href="https://www.cwi.it/tag/sas">SAS</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cwi.it/cio/il-lavoro-ibrido-lungo-termine-errori-da-non-commettere_42143581&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="author-box-wrap"><a href="https://www.cwi.it/author/redazione-cio"><img src="https://static.cwi.it/wp-content/uploads/2015/03/Logo-CIO-400_4001-100x100.jpg" width="96" height="96" alt="CIO" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cwi.it/author/redazione-cio">CIO</a></span></div><div class="td-author-description">Con informazioni, approfondimenti ed eventi ad hoc, CIO Italia è una risorsa preziosa per tutti i leader delle strutture IT e i  decisori delle strategie tecnologiche aziendali.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/computerworlditalia" title="Facebook" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/showcase/11067468/" title="Linkedin" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/computerworldit" title="Twitter" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CIO"></span><meta itemprop="datePublished" content="2022-02-02T16:02:01+00:00"><meta itemprop="dateModified" content="2022-02-02T16:02:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cwi.it/cio/il-lavoro-ibrido-lungo-termine-errori-da-non-commettere_42143581"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png"></span><meta itemprop="name" content="Computerworld Italia"></span><meta itemprop="headline " content="Il lavoro ibrido va pensato a lungo termine: gli errori da non commettere"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2015/06/VideoConference.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="403"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_61fbb39380aea = new tdBlock();
block_td_uid_6_61fbb39380aea.id = "td_uid_6_61fbb39380aea";
block_td_uid_6_61fbb39380aea.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_61fbb39380aea_rand","td_column_number":3,"live_filter_cur_post_id":143581,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_61fbb39380aea_rand","tdc_css_class_style":"td_uid_6_61fbb39380aea_rand_style"}';
block_td_uid_6_61fbb39380aea.td_column_number = "3";
block_td_uid_6_61fbb39380aea.block_type = "td_block_related_posts";
block_td_uid_6_61fbb39380aea.post_count = "3";
block_td_uid_6_61fbb39380aea.found_posts = "124";
block_td_uid_6_61fbb39380aea.header_color = "";
block_td_uid_6_61fbb39380aea.ajax_pagination_infinite_stop = "";
block_td_uid_6_61fbb39380aea.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_6_61fbb39380aea);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_61fbb39380aea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_61fbb39380aea" ><h4 class="td-related-title"><a id="td_uid_7_61fbb3938fcd0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_61fbb39380aea" href="#">ARTICOLI CORRELATI</a><a id="td_uid_8_61fbb3938fd1d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_61fbb39380aea" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_6_61fbb39380aea class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/cio/sfide-it-2022_42143110" rel="bookmark" class="td-image-wrap" title="Le principali sfide che i responsabili IT dovranno affrontare nel 2022"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/incertezza-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/01/incertezza-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2022/01/incertezza-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/01/incertezza-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/01/incertezza-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="sfide 2022" title="Le principali sfide che i responsabili IT dovranno affrontare nel 2022"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/sfide-it-2022_42143110" rel="bookmark" title="Le principali sfide che i responsabili IT dovranno affrontare nel 2022">Le principali sfide che i responsabili IT dovranno affrontare nel 2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/strategia-it/innovazione/8-tecnologie-chiave-per-il-futuro-del-lavoro-143030" rel="bookmark" class="td-image-wrap" title="8 tecnologie chiave per il futuro del lavoro"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/jobs-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/01/jobs-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2022/01/jobs-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/01/jobs-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/01/jobs-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="futuro del lavoro" title="8 tecnologie chiave per il futuro del lavoro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/strategia-it/innovazione/8-tecnologie-chiave-per-il-futuro-del-lavoro-143030" rel="bookmark" title="8 tecnologie chiave per il futuro del lavoro">8 tecnologie chiave per il futuro del lavoro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/attualita/tre-grandi-cambiamenti-posto-di-lavoro-2022-142830" rel="bookmark" class="td-image-wrap" title="Tre grandi cambiamenti sul posto di lavoro che segneranno il 2022"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/screen-shot-2021-02-05-at-8.56.36-am-100876324-large-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/01/screen-shot-2021-02-05-at-8.56.36-am-100876324-large-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2022/01/screen-shot-2021-02-05-at-8.56.36-am-100876324-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/01/screen-shot-2021-02-05-at-8.56.36-am-100876324-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/01/screen-shot-2021-02-05-at-8.56.36-am-100876324-large-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="posto di lavoro" title="Tre grandi cambiamenti sul posto di lavoro che segneranno il 2022"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/attualita/tre-grandi-cambiamenti-posto-di-lavoro-2022-142830" rel="bookmark" title="Tre grandi cambiamenti sul posto di lavoro che segneranno il 2022">Tre grandi cambiamenti sul posto di lavoro che segneranno il 2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_61fbb39380aea" data-td_block_id="td_uid_6_61fbb39380aea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_61fbb39380aea" data-td_block_id="td_uid_6_61fbb39380aea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <script>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</script>
        <div class="td_block_wrap td_block_white_paper td-pb-border-top">
            <div id="cupage" style="display: none;">1</div>
            <h4 class="block-title">
                <span>
                    White Paper                </span>
            </h4>
            <div id="td_uid_7_5bab5588d8b63" class="td_block_inner animated_xlong fadeInRight" style="height: auto;">
                <ul class="listing-whitepaper" id="listing-whitepaper">

                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/c/brandpost/143440-143440" rel="bookmark" title="Protezione degli impianti idrici &#8211; Caso d&#8217;uso">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/arrow-tenable-case-use.png" alt="arrow-tenable-case-use" title="arrow-tenable-case-use">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/c/brandpost/143440-143440">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/c/brandpost/143440-143440" rel="bookmark" title="Protezione degli impianti idrici &#8211; Caso d&#8217;uso">Protezione degli impianti idrici &#8211; Caso d&#8217;uso</a></h3>
                                    <p> Gli impianti di purificazione e trattamento delle acque richiedono visibilità e contesto per proteggere adeguatamente il servizio. </p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/c/brandpost/143440-143440">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399" rel="bookmark" title="Previsione di un attacco in ambiente industriale OT">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot.jpg" alt="Arrow-tenable-attacco-ot" title="Arrow-tenable-attacco-ot">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399" rel="bookmark" title="Previsione di un attacco in ambiente industriale OT">Previsione di un attacco in ambiente industriale OT</a></h3>
                                    <p>Questo white paper esamina attacchi e pratiche di sicurezza in ambiente OT, proponendo una nuova modalità di difesa basata sul analisi delle vulnerabilità, rilevamento tempestivo e prevenzione. </p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/c/brandpost/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969" rel="bookmark" title="I fondamentali del cloud: l’approccio corretto ad architettura e operations">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/netapp-report-idc-1.jpg" alt="netapp-report-idc" title="netapp-report-idc">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/c/brandpost/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/c/brandpost/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969" rel="bookmark" title="I fondamentali del cloud: l’approccio corretto ad architettura e operations">I fondamentali del cloud: l’approccio corretto ad architettura e operations</a></h3>
                                    <p>Questo report di IDC identifica le aspettative delle aziende verso il cloud moderno e delinea le best practice per un’adozione in grado di dare vantaggi al business, semplificando gli oneri di gestione </p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/c/brandpost/fondamentali-del-cloud-lapproccio-corretto-ad-architettura-e-operations-142969">Scarica</a>
                                    </div>
                                </li>
                                                        
                </ul>
            </div>
            <div class="td-next-prev-wrap">
                <button onclick="loadPrevWhite()" class="td-ajax-prev-page" id="prev-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-left"></i>
                </button>
                <button onclick="loadNextWhite()" class="td-ajax-next-page" id="next-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-right"></i>
                </button>
            </div>
        </div>

        </aside>
                                </div>
                            </div>
                                                        <!--div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="://schema.org/WPSideBar"-->
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/CIO  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='12'>
<!-- Beginning Async AdSlot 12 for Ad unit CWI/CIO  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[12]]) -->
<div id='div-gpt-ad-795412788689030374-12'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-12'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[12]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 12 -->
    </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div style="text-align:center;">
<a href="https://www.cwi.it/go/register-insider-access" target="_self" class="vc_single_image-wrapper   vc_box_border_grey" style="margin:0 auto;"><img class="vc_single_image-img " src="https://static.cwi.it/wp-content/uploads/2015/02/banner-cwi-newsletter.jpg" width="300" height="100" alt="banner-cwi-newsletter" title="banner-cwi-newsletter"></a>
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione/videoconferenze-confronto-zoom-meet-teams-webex-gotomeeting-bluejeans-142430"><img width="300" height="100" src="https://static.cwi.it/wp-content/uploads/2022/01/Banner-300x100-1-300x100.png" class="image wp-image-143013  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_61fbb393ce8e7_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,100</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/computerworlditalia"   class="external" rel="nofollow">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,991</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/ComputerworldIT"   class="external" rel="nofollow">Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.linkedin.com/showcase/computerworld-italia-cio/" class="external" rel="nofollow"><div class="social-lin">
<img class="icon-lin" alt="icona linkedin" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin_icon.png">
<img class="icon-follow" alt="icona follow" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin-follow.png">
</div>
</a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_61fbb393d05f6_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/CIO  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-795412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/CIO  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-795412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/CIO  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-795412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/CIO  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-795412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='11'>
<!-- Beginning Async AdSlot 11 for Ad unit CWI/CIO  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-795412788689030374-11'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-11'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[11]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 11 -->
    </div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>TRUSTED CYBERSECURITY</span></h4><a href="https://www.cwi.it/bitdefender-trusted-cybersecurity"><img width="280" height="40" src="https://static.cwi.it/wp-content/uploads/2020/12/InCollaborazioneConBItDefender280box.png" class="image wp-image-133316  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_61fbb393d82f0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_61fbb393d82f0" ><script>var block_td_uid_11_61fbb393d82f0 = new tdBlock();
block_td_uid_11_61fbb393d82f0.id = "td_uid_11_61fbb393d82f0";
block_td_uid_11_61fbb393d82f0.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"70","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9077","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_61fbb393d82f0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_11_61fbb393d82f0_rand","tdc_css_class_style":"td_uid_11_61fbb393d82f0_rand_style"}';
block_td_uid_11_61fbb393d82f0.td_column_number = "1";
block_td_uid_11_61fbb393d82f0.block_type = "td_block_7";
block_td_uid_11_61fbb393d82f0.post_count = "3";
block_td_uid_11_61fbb393d82f0.found_posts = "31";
block_td_uid_11_61fbb393d82f0.header_color = "#";
block_td_uid_11_61fbb393d82f0.ajax_pagination_infinite_stop = "";
block_td_uid_11_61fbb393d82f0.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_11_61fbb393d82f0);
</script><div id=td_uid_11_61fbb393d82f0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976" rel="bookmark" class="td-image-wrap" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-100x75.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976" rel="bookmark" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente">Sanità in Italia, i sei pilastri per una cybersecurity più efficiente</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T18:27:28+00:00" >24 Nov 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/protezione-workload-cloud-nuova-frontiera-cybersecurity-141096" rel="bookmark" class="td-image-wrap" title="Protezione dei workload cloud, la nuova frontiera della cybersecurity"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="CWPP Bitdefender container" title="Protezione dei workload cloud, la nuova frontiera della cybersecurity"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/protezione-workload-cloud-nuova-frontiera-cybersecurity-141096" rel="bookmark" title="Protezione dei workload cloud, la nuova frontiera della cybersecurity">Protezione dei workload cloud, la nuova frontiera della cybersecurity</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T15:44:22+00:00" >27 Ott 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/endpoint-security/endpoint-security-lavoro-ibrido-140684" rel="bookmark" class="td-image-wrap" title="Gestione centralizzata della endpoint security nell’era del lavoro ibrido"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Lavoro da remoto" title="Gestione centralizzata della endpoint security nell’era del lavoro ibrido"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/endpoint-security/endpoint-security-lavoro-ibrido-140684" rel="bookmark" title="Gestione centralizzata della endpoint security nell’era del lavoro ibrido">Gestione centralizzata della endpoint security nell’era del lavoro ibrido</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T12:27:28+00:00" >14 Ott 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>CLOUD COMMUNICATION</span></h4><a href="https://www.cwi.it/channelworld-cloud-communication-business"><img width="280" height="40" src="https://static.cwi.it/wp-content/uploads/2020/02/InCollaborazioneCon280box.png" class="image wp-image-125875  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_12_61fbb39405404_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_61fbb39405404" ><script>var block_td_uid_12_61fbb39405404 = new tdBlock();
block_td_uid_12_61fbb39405404.id = "td_uid_12_61fbb39405404";
block_td_uid_12_61fbb39405404.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"70","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"8324","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_61fbb39405404_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_12_61fbb39405404_rand","tdc_css_class_style":"td_uid_12_61fbb39405404_rand_style"}';
block_td_uid_12_61fbb39405404.td_column_number = "1";
block_td_uid_12_61fbb39405404.block_type = "td_block_7";
block_td_uid_12_61fbb39405404.post_count = "3";
block_td_uid_12_61fbb39405404.found_posts = "37";
block_td_uid_12_61fbb39405404.header_color = "#";
block_td_uid_12_61fbb39405404.ajax_pagination_infinite_stop = "";
block_td_uid_12_61fbb39405404.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_12_61fbb39405404);
</script><div id=td_uid_12_61fbb39405404 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-natale-insegna-biosostenibilita-adotta-un-vigneto-142747" rel="bookmark" class="td-image-wrap" title="NFON, un Natale all’insegna della biosostenibilità con “Adotta un vigneto”"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/12/vigneto-vigna-agricoltura-40-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/12/vigneto-vigna-agricoltura-40-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/12/vigneto-vigna-agricoltura-40-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/12/vigneto-vigna-agricoltura-40-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/12/vigneto-vigna-agricoltura-40-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="vigneto vigna agricoltura 4.0" title="NFON, un Natale all’insegna della biosostenibilità con “Adotta un vigneto”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-natale-insegna-biosostenibilita-adotta-un-vigneto-142747" rel="bookmark" title="NFON, un Natale all’insegna della biosostenibilità con “Adotta un vigneto”">NFON, un Natale all’insegna della biosostenibilità con “Adotta un vigneto”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T17:26:44+00:00" >22 Dic 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-partner-day-italiano-anticipa-novita-2022-141307" rel="bookmark" class="td-image-wrap" title="NFON, al Partner Day italiano anticipate le novità del 2022"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/NFON-Partner-Day-Italia-2021-Pasculli-3-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/11/NFON-Partner-Day-Italia-2021-Pasculli-3-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/11/NFON-Partner-Day-Italia-2021-Pasculli-3-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/11/NFON-Partner-Day-Italia-2021-Pasculli-3-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/11/NFON-Partner-Day-Italia-2021-Pasculli-3-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="NFON Partner Day Italia 2021 Pasculli" title="NFON, al Partner Day italiano anticipate le novità del 2022"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-partner-day-italiano-anticipa-novita-2022-141307" rel="bookmark" title="NFON, al Partner Day italiano anticipate le novità del 2022">NFON, al Partner Day italiano anticipate le novità del 2022</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T11:53:18+00:00" >4 Nov 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/telefonia-cloud-nfon-azzera-costi-attivazione-configurazione-fino-31-dicembre-140270" rel="bookmark" class="td-image-wrap" title="Telefonia cloud, NFON azzera i costi di attivazione e configurazione fino al 31 dicembre"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/09/NFON-promo-zero-zero-cloudya-CWI-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/09/NFON-promo-zero-zero-cloudya-CWI-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/09/NFON-promo-zero-zero-cloudya-CWI-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/09/NFON-promo-zero-zero-cloudya-CWI-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/09/NFON-promo-zero-zero-cloudya-CWI-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="NFON zero zero cloudya CWI" title="Telefonia cloud, NFON azzera i costi di attivazione e configurazione fino al 31 dicembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/telefonia-cloud-nfon-azzera-costi-attivazione-configurazione-fino-31-dicembre-140270" rel="bookmark" title="Telefonia cloud, NFON azzera i costi di attivazione e configurazione fino al 31 dicembre">Telefonia cloud, NFON azzera i costi di attivazione e configurazione fino al 31 dicembre</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T09:34:25+00:00" >1 Ott 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_13_61fbb3941b900_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_61fbb3941b900" ><script>var block_td_uid_13_61fbb3941b900 = new tdBlock();
block_td_uid_13_61fbb3941b900.id = "td_uid_13_61fbb3941b900";
block_td_uid_13_61fbb3941b900.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_61fbb3941b900_rand","separator":"","block_template_id":"","m6_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_13_61fbb3941b900_rand","tdc_css_class_style":"td_uid_13_61fbb3941b900_rand_style"}';
block_td_uid_13_61fbb3941b900.td_column_number = "1";
block_td_uid_13_61fbb3941b900.block_type = "td_block_7";
block_td_uid_13_61fbb3941b900.post_count = "3";
block_td_uid_13_61fbb3941b900.found_posts = "288";
block_td_uid_13_61fbb3941b900.header_color = "#";
block_td_uid_13_61fbb3941b900.ajax_pagination_infinite_stop = "";
block_td_uid_13_61fbb3941b900.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_13_61fbb3941b900);
</script><h4 class="block-title"><a href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/" class="td-pulldown-size">BrandPost (info)</a></h4><div id=td_uid_13_61fbb3941b900 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/sap-business-bydesign-opportunita-per-partner-con-lerp-cloud-143560" rel="bookmark" class="td-image-wrap" title="SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/02/SAP-Business-ByDesign-Partner-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/sap-business-bydesign-opportunita-per-partner-con-lerp-cloud-143560" rel="bookmark" title="SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud">SAP Business ByDesign: opportunità per i partner con l&#8217;ERP in cloud</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-02T10:01:42+00:00" >2 Feb 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/c/brandpost/143440-143440" rel="bookmark" class="td-image-wrap" title="Protezione degli impianti idrici &#8211; Caso d&#8217;uso"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/arrow-tenable-case-use-100x75.png" srcset="https://static.cwi.it/wp-content/uploads/2022/01/arrow-tenable-case-use-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2022/01/arrow-tenable-case-use-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2022/01/arrow-tenable-case-use-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2022/01/arrow-tenable-case-use-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Protezione degli impianti idrici &#8211; Caso d&#8217;uso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/c/brandpost/143440-143440" rel="bookmark" title="Protezione degli impianti idrici &#8211; Caso d&#8217;uso">Protezione degli impianti idrici &#8211; Caso d&#8217;uso</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-28T15:22:07+00:00" >28 Gen 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399" rel="bookmark" class="td-image-wrap" title="Previsione di un attacco in ambiente industriale OT"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/01/Arrow-tenable-attacco-ot-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Previsione di un attacco in ambiente industriale OT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/c/brandpost/previsione-di-un-attacco-ambiente-industriale-ot-143399" rel="bookmark" title="Previsione di un attacco in ambiente industriale OT">Previsione di un attacco in ambiente industriale OT</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-28T11:39:02+00:00" >28 Gen 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_12_5bacec08e8d5e_inline td-pb-border-top">
            <div id="cwi-insider-intro">
                <p><a href="/go/register-insider-access/">Registrati ora</a> e accedi gratis ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium.</p>
            </div>
            <div id="td_uid_12_5bacec08e8d5e" class="cwi-insider-recommendations td_block_inner">
                <h4 class="block-title insider-list-title">Insider Consigliati</h4>
                <ul class="cwi-insider-recommentations-list">
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089" rel="bookmark" title="Serverless computing: cos’è e principi di base">Serverless computing: cos’è e principi di base</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899" rel="bookmark" title="Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori">Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori</a></h3>                        </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998" rel="bookmark" title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694" rel="bookmark" title="Computerworld Italia – Speciale Cloud e Virtualizzazione">Computerworld Italia – Speciale Cloud e Virtualizzazione</a></h3>
                    </li>

                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity/linee-guida-per-garantire-la-business-continuity-azienda-128797" rel="bookmark" title="Linee guida per garantire la business continuity in azienda">Linee guida per garantire la business continuity in azienda</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/la-sicurezza-informatica-dei-sistemi-di-automazione-industriale-120961" rel="bookmark" title="La sicurezza informatica dei sistemi di automazione industriale">La sicurezza informatica dei sistemi di automazione industriale</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/service-mesh-cosa-e-120839" rel="bookmark" title="Service Mesh: cos’è, come funziona e a cosa serve">Service Mesh: cos’è, come funziona e a cosa serve</a></h3>
                                </li>
                                                                        </ul>
                <p style="text-align: right;">
                    <a class="read-more-insider" href="/c/insider/">Leggi di più</a>
                </p>
            </div>
        </div>
        </aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_14_61fbb3947d39a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_61fbb3947d39a" ><script>var block_td_uid_14_61fbb3947d39a = new tdBlock();
block_td_uid_14_61fbb3947d39a.id = "td_uid_14_61fbb3947d39a";
block_td_uid_14_61fbb3947d39a.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_61fbb3947d39a_rand","separator":"","block_template_id":"","m10_tl":"","m10_el":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_14_61fbb3947d39a_rand","tdc_css_class_style":"td_uid_14_61fbb3947d39a_rand_style"}';
block_td_uid_14_61fbb3947d39a.td_column_number = "1";
block_td_uid_14_61fbb3947d39a.block_type = "td_block_11";
block_td_uid_14_61fbb3947d39a.post_count = "3";
block_td_uid_14_61fbb3947d39a.found_posts = "2876";
block_td_uid_14_61fbb3947d39a.header_color = "#";
block_td_uid_14_61fbb3947d39a.ajax_pagination_infinite_stop = "";
block_td_uid_14_61fbb3947d39a.max_num_pages = "959";
tdBlocksArray.push(block_td_uid_14_61fbb3947d39a);
</script><h4 class="block-title"><span class="td-pulldown-size">DA NON PERDERE</span></h4><div id=td_uid_14_61fbb3947d39a class="td_block_inner td-column-1">

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido/miti-multicloud-da-sfatare-143558" rel="bookmark" class="td-image-wrap" title="I falsi miti del multicloud a cui i professionisti credono ancora"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/02/fact_fiction_debunk-myths_truth-100752189-large-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/02/fact_fiction_debunk-myths_truth-100752189-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/02/fact_fiction_debunk-myths_truth-100752189-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/02/fact_fiction_debunk-myths_truth-100752189-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/02/fact_fiction_debunk-myths_truth-100752189-large-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="multicloud" title="I falsi miti del multicloud a cui i professionisti credono ancora"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido/miti-multicloud-da-sfatare-143558" rel="bookmark" title="I falsi miti del multicloud a cui i professionisti credono ancora">I falsi miti del multicloud a cui i professionisti credono ancora</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-02T10:48:37+00:00" >2 Feb 2022</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido/miti-multicloud-da-sfatare-143558#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Abbiamo abbastanza esperienza con il multicloud da non aspettarci più sorprese, ma l'idea che il multicloud prevenga il lock-in, sia più economico e più resiliente è dura a morire.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking/attacchi-ddos-definizione-esempi-e-tecniche-143554" rel="bookmark" class="td-image-wrap" title="Attacchi DDoS: definizione, esempi e tecniche"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2022/02/cso_nw_ddos_attacks_by_evgeniyshkolenko_gettyimages-1060784786_2400x1600-100811282-large-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2022/02/cso_nw_ddos_attacks_by_evgeniyshkolenko_gettyimages-1060784786_2400x1600-100811282-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2022/02/cso_nw_ddos_attacks_by_evgeniyshkolenko_gettyimages-1060784786_2400x1600-100811282-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2022/02/cso_nw_ddos_attacks_by_evgeniyshkolenko_gettyimages-1060784786_2400x1600-100811282-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2022/02/cso_nw_ddos_attacks_by_evgeniyshkolenko_gettyimages-1060784786_2400x1600-100811282-large-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="attacchi ddos" title="Attacchi DDoS: definizione, esempi e tecniche"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking/attacchi-ddos-definizione-esempi-e-tecniche-143554" rel="bookmark" title="Attacchi DDoS: definizione, esempi e tecniche">Attacchi DDoS: definizione, esempi e tecniche</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-02T09:30:25+00:00" >2 Feb 2022</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking/attacchi-ddos-definizione-esempi-e-tecniche-143554#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Gli attacchi DDoS (Distributed Denial of Service) fanno parte dell’arsenale dei cybercriminali da ormai vent'anni e stanno diventando sempre più diffusi e più forti. Ecco perché bisogna conoscerli e imparare a combatterli.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/cloud-computing/cloud-storage/cloud-storage-confronto-dropbox-onedrive-google-drive-amazon-101457" rel="bookmark" class="td-image-wrap" title="Dropbox, OneDrive, Google Drive &#038; Co: confronto prezzi e funzioni di 8 servizi cloud storage"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/01/miglior-cloud-storage-confronto-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2017/01/miglior-cloud-storage-confronto-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2017/01/miglior-cloud-storage-confronto-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2017/01/miglior-cloud-storage-confronto-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2017/01/miglior-cloud-storage-confronto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Qual è il Miglior Cloud Storage" title="Dropbox, OneDrive, Google Drive &#038; Co: confronto prezzi e funzioni di 8 servizi cloud storage"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/cloud-storage/cloud-storage-confronto-dropbox-onedrive-google-drive-amazon-101457" rel="bookmark" title="Dropbox, OneDrive, Google Drive &#038; Co: confronto prezzi e funzioni di 8 servizi cloud storage">Dropbox, OneDrive, Google Drive &#038; Co: confronto prezzi e funzioni di 8 servizi cloud...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T14:21:09+00:00" >1 Feb 2022</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/cloud-computing/cloud-storage/cloud-storage-confronto-dropbox-onedrive-google-drive-amazon-101457#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Dropbox, Box, Google Drive, OneDrive, iCloud, Mega, pCloud e Amazon Drive. Ecco i costi, le caratteristiche e i piani di otto dei servizi di cloud storage più popolari e conosciuti.                  </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_61fbb3947d39a" data-td_block_id="td_uid_14_61fbb3947d39a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_61fbb3947d39a" data-td_block_id="td_uid_14_61fbb3947d39a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' >
<!-- Beginning Async AdSlot 9 for Ad unit CWI/CIO  ### size: [[1,3]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-795412788689030374-9'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-9'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[9]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 9 -->
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
    <!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="https://shop.quine.it" target="_blank" alt="Quine" class="external" rel="nofollow">
                <img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/uploads/2021/03/quine.png?v=2">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text" style="line-height:23px;"> CWI è un network di Quine.<br>
                <b>Quine srl <br>Direzione, amministrazione, redazione, pubblicità</b> <br>Via Spadolini 7 - 20141 Milano<br>Tel. +39 02 864105 | Fax +39 02 72016740 | P.I.: 13002100157<br>
                Contatti: <a href="https://media.quine.it" target="_blank;" class="external" rel="nofollow">media.quine.it</a> | <a href="https://shop.quine.it" target="_blank;" class="external" rel="nofollow">www.quine.it</a> | <a href="http://www.quineformazione.it/it/" target="_blank;" class="external" rel="nofollow">quineformazione.it</a> <br><a href="/privacy/">Privacy</a></br>
                Copyright 2021 - Tutti i diritti riservati
            </p>
        </div>

        <div>
            <a href="http://www.lswrgroup.com" target="_blank" class="external" rel="nofollow"><img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/uploads/2021/03/LSWR_Group.png?v=5"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="https://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="https://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="https://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="https://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 61fbb39566ac2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.cwi.it/wp-content/themes/cwi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cwi.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td_block_big_grid .td-big-thumb .entry-title,
    .td_block_big_grid_2 .td-big-thumb .entry-title,
    .td_block_big_grid_3 .td-big-thumb .entry-title,
    .td_block_big_grid_4 .td-big-thumb .entry-title,
    .td_block_big_grid_5 .td-big-thumb .entry-title,
    .td_block_big_grid_6 .td-big-thumb .entry-title,
    .td_block_big_grid_7 .td-big-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-medium-thumb .entry-title,
    .td_block_big_grid_2 .td-medium-thumb .entry-title,
    .td_block_big_grid_3 .td-medium-thumb .entry-title,
    .td_block_big_grid_4 .td-medium-thumb .entry-title,
    .td_block_big_grid_5 .td-medium-thumb .entry-title,
    .td_block_big_grid_6 .td-medium-thumb .entry-title,
    .td_block_big_grid_7 .td-medium-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-small-thumb .entry-title,
    .td_block_big_grid_2 .td-small-thumb .entry-title,
    .td_block_big_grid_3 .td-small-thumb .entry-title,
    .td_block_big_grid_4 .td-small-thumb .entry-title,
    .td_block_big_grid_5 .td-small-thumb .entry-title,
    .td_block_big_grid_6 .td-small-thumb .entry-title,
    .td_block_big_grid_7 .td-small-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-tiny-thumb .entry-title,
    .td_block_big_grid_2 .td-tiny-thumb .entry-title,
    .td_block_big_grid_3 .td-tiny-thumb .entry-title,
    .td_block_big_grid_4 .td-tiny-thumb .entry-title,
    .td_block_big_grid_5 .td-tiny-thumb .entry-title,
    .td_block_big_grid_6 .td-tiny-thumb .entry-title,
    .td_block_big_grid_7 .td-tiny-thumb .entry-title {
        font-size:9px;
	
    }








	
	.post header .entry-title {
		font-family:"Open Sans Condensed";
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-1 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-2 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-3 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-4 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-5 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-6 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-7 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-8 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }




    
    .td-post-content p,
    .td-post-content {
        font-family:Merriweather;
	font-size:14px;
	line-height:26px;
	
    }
    
    .td-post-content h1 {
        font-family:"Open Sans Condensed";
	font-size:56px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h3 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h4 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h5 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h6 {
        font-family:"Open Sans Condensed";
	
    }





    
    .td-page-header h1,
    .woocommerce-page .page-title {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h1,
    .wpb_text_column h1 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h2,
    .wpb_text_column h2 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h3,
    .wpb_text_column h3 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h4,
    .wpb_text_column h4 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h5,
    .wpb_text_column h5 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h6,
    .wpb_text_column h6 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }



    
    body, p {
    	font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	font-weight:normal;
	
    }
</style>

                            <script type="text/javascript">
        var shareWidgetVertical = new OpenSocialShare();
        shareWidgetVertical.init({
             isEmailContentReadOnly:false,isMobileFriendly:true,isTotalShare:false,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 0, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
            widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"]
                },
            widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
           
            theme: 'OpenSocialShareDefaultTheme',  
        });
        shareWidgetVertical.injectInterface(".61fbb3927a431");
        shareWidgetVertical.setWidgetTheme(".61fbb3927a431");
    </script>
                        
                            
               <script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:false,isMobileFriendly:true,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
            
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie. Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo. <a href="/informativa-sui-cookie/">Clicca qui</a> per maggiori informazioni</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script type="text/javascript" src="https://cdn.vertismedia.co.uk/t.js"></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using xcache (SSL caching disabled)
Page cache debug info:
Engine:             xcache
Cache key:          
Reject reason:      SSL caching disabled
Creation Time:      1643885461.000s
Header info:
Set-Cookie:          PHPSESSID=b57hfbpj0u4q2f82c3l8fak2f6; path=/
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
Link:                <https://www.cwi.it/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.cwi.it/?p=143581>; rel=shortlink
Content Delivery Network via static.cwi.it

 Served from: www.cwi.it @ 2022-02-03 11:51:01 by W3 Total Cache -->