<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>DMaaS: come eliminare i silos di dati e scegliere il provider giusto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cwi.it/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Open Sans Condensed:700' rel='stylesheet'>
    <meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Per i CIO intrappolati in una rete in continua crescita di complessi silos di dati, la gestione dei dati come servizio (DMaaS) può aiutare a generare un vantaggio competitivo per l&#039;azienda."/>
<link rel="canonical" href="https://www.cwi.it/cio/dmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DMaaS: come eliminare i silos di dati e scegliere il provider giusto" />
<meta property="og:description" content="Per i CIO intrappolati in una rete in continua crescita di complessi silos di dati, la gestione dei dati come servizio (DMaaS) può aiutare a generare un vantaggio competitivo per l&#039;azienda." />
<meta property="og:url" content="https://www.cwi.it/cio/dmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:author" content="https://it-it.facebook.com/computerworlditalia" />
<meta property="article:tag" content="Big Data" />
<meta property="article:tag" content="dmaas" />
<meta property="article:tag" content="gestione dati" />
<meta property="article:tag" content="silos dati" />
<meta property="article:section" content="Infrastruttura Big Data" />
<meta property="article:published_time" content="2021-01-22T10:15:14+01:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large.jpg" />
<meta property="og:image:secure_url" content="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Per i CIO intrappolati in una rete in continua crescita di complessi silos di dati, la gestione dei dati come servizio (DMaaS) può aiutare a generare un vantaggio competitivo per l&#039;azienda." />
<meta name="twitter:title" content="DMaaS: come eliminare i silos di dati e scegliere il provider giusto" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large.jpg" />
<meta name="twitter:creator" content="@computerworldit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cwi.it\/","name":"Computerworld Italia","alternateName":"CWI.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cwi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cwi.it\/cio\/dmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819","sameAs":["https:\/\/www.facebook.com\/computerworlditalia","https:\/\/twitter.com\/ComputerworldIT"],"@id":"#organization","name":"Fiera Milano Media SpA","logo":"http:\/\/www.cwi.it\/wp-content\/uploads\/2015\/11\/logo-Fiera-Milano-Media-Expo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="https://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="https://www.cwi.it/comments/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css'  href='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css'  href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='https://static.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://static.cwi.it/wp-content/plugins/td-api-insider/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://static.cwi.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://static.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.cwi.it/wp-content/themes/cwi/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/custom.css?ver=1573551582' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='https://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.9.4.2.0'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/js/front.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.cwi.it","split_testing":"1","sticky_cta":"1","page_tracking":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"133819","post_type":"post","variation_id":"0","ip_address":"45.145.207.177","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2021\/01\/22 14:18:28","page_tracking":"on","search_tracking":"on","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"f74e39a481"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cwi.it/?p=133819' />
<link rel="alternate" type="application/json+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fcio%2Fdmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fcio%2Fdmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {


<!-- Start: Responsive mapping -->

    //Adslot 1 declaration
    var mapping1 = googletag.sizeMapping().
    addSize([1024, 768], [728,90]).
    addSize([980, 690], [728,90]).
    addSize([640, 480], [728,90]).
    addSize([0, 0], [320, 50]).build();


    //Adslot 2 declaration
    var mapping2 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 3 declaration
    var mapping3 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 4 declaration
    var mapping4 = googletag.sizeMapping().
    addSize([1024, 768], [300,600]).
    addSize([980, 690], [300,600]).
    addSize([640, 480], [300,600]).
    addSize([0, 0], [300, 600]).build();


    var mapping9 = googletag.sizeMapping().
    addSize([1349, 637], [1,3]).
    addSize([1005, 637], [1,3]).
    addSize([980, 690], [1,3]).
    addSize([640, 480], [0,0]).
    addSize([0, 0], [0, 0]).build();
    
     

<!-- End: Responsive mapping -->

    //Adslot 1 declaration
    gptadslots[1]= googletag.defineSlot('/3706/CWI/CIO', [[728,90]],'div-gpt-ad-795412788689030374-1').defineSizeMapping(mapping1).addService(googletag.pubads());

    //Adslot 2 declaration
    gptadslots[2]= googletag.defineSlot('/3706/CWI/CIO', [[300,250]],'div-gpt-ad-795412788689030374-2').defineSizeMapping(mapping2).setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 3 declaration
    gptadslots[3]= googletag.defineSlot('/3706/CWI/CIO', [[300,250]],'div-gpt-ad-795412788689030374-3').defineSizeMapping(mapping3).setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 12 declaration
    gptadslots[12]= googletag.defineSlot('/3706/CWI/CIO', [[300,250]],'div-gpt-ad-795412788689030374-12').setTargeting('pos',['3']).addService(googletag.pubads());


    //Adslot 4 declaration
    gptadslots[4]= googletag.defineSlot('/3706/CWI/CIO', [[300,600]],'div-gpt-ad-795412788689030374-4').defineSizeMapping(mapping4).setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 11 declaration
    gptadslots[11]= googletag.defineSlot('/3706/CWI/CIO', [[300,600]],'div-gpt-ad-795412788689030374-11').setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 5 declaration
    gptadslots[5]= googletag.defineSlot('/3706/CWI/CIO', [[300,100]],'div-gpt-ad-795412788689030374-5').setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 6 declaration
    gptadslots[6]= googletag.defineSlot('/3706/CWI/CIO', [[300,100]],'div-gpt-ad-795412788689030374-6').setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 7 declaration
    gptadslots[7]= googletag.defineSlot('/3706/CWI/CIO', [[300,100]],'div-gpt-ad-795412788689030374-7').setTargeting('pos',['3']).addService(googletag.pubads());

    //Adslot 8 declaration
    gptadslots[8]= googletag.defineSlot('/3706/CWI/CIO', [[640,480]],'div-gpt-ad-795412788689030374-8').addService(googletag.pubads());

    //Adslot 9 declaration
    gptadslots[9]= googletag.defineSlot('/3706/CWI/CIO', [[1,3]],'div-gpt-ad-795412788689030374-9').defineSizeMapping(mapping9).addService(googletag.pubads());

    //Adslot 10 declaration - Out of Page
    gptadslots[10] = googletag.defineOutOfPageSlot('/3706/CWI/Homepage', 'div-gpt-ad-795412788689030374-10').addService(googletag.pubads());

    //Adslot 13 declaration
    gptadslots[13]= googletag.defineSlot('/3706/CWI/CIO', [[970,250]],'div-gpt-ad-795412788689030374-13').addService(googletag.pubads());



    googletag.pubads().setTargeting('category','Articoli,Big data,CIO,Featured,Infrastruttura Big Data,_c');
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

		
	});
</script>

<!-- End: GPT --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

		<style type="text/css" id="wp-custom-css">
			#cta_container{
  background: -webkit-radial-gradient(center,ellipse cover,white 30%,#E0F2C1 100%,#EBF4DC 100%,#F1FCDF 100%);
}
#cta_container:before{
  content:"INSIDER";
  color:white;
  position:absolute;
  top:-6px;
  left:-13px;
  background:#6daf00;
  font-weight:bold;
  font-size:40px;
  padding:10px;
}
#cta_container:after{
  content:"";
      border-top: 23px solid transparent;
    border-right: 23px solid #f39b1700;
    border-left: 23px solid #6DAF00;
    border-bottom: 23px solid #0e0a0a00;
    position: absolute;
    top: -6px;
    left: 141px;
}
#wp-cta-popup{
  overflow:visible;
}
div#wp_cta_112600_variation_0:before {
    content: "";
    border-left: 6px solid transparent;
    border-top: 7px solid #6DAF00;
    border-bottom: 7px solid #00800000;
    border-right: 7px solid #6DAF00;
    top: 40px;
    position: absolute;
    left: -13px;
}
input#gform_next_button_12_28{
  padding-top:0!important;
}
#gform_12 .gfield_select {
    max-width: 261px;
    height: 34px;
  width: 261px!important;
}
#wp_cta_112600_variation_0 form {
    max-width: 551px;
    margin: auto;
}
#wp_cta_112600_variation_0 #cta_container p {
    color: #000;
}
#gform_wrapper_12 input#gform_previous_button_12 {
    margin-bottom: 20px!important;
    padding-top: 0!important;
}
#gform_wrapper_12  .gform_button{
  padding-top:0!important;
}
@media all and (max-width:992px){
  #gform_wrapper_12 .gform_fields{
      display: flex;
    flex-wrap: wrap;
    justify-content: center;
}
}
.gform_ajax_spinner{
  margin:0 auto;
  margin-top:20px;
}
.cio .wpb_text_column ul li{
	margin:0;
}
.channelworld .td-header-ad-wrap.td-ad-m.td-ad-tp.td-ad-p.main-adv{
    display:none;
}

.td-header-ad-wrap.td-ad-m.td-ad-tp.td-ad-p.channelword-adv{
    display: none
}
body.channelworld .td-header-ad-wrap.td-ad-m.td-ad-tp.td-ad-p.channelword-adv{
    display: block;
}
.wpb_content_element{
	overflow:hidden;
}
#field_12_18 .gfield_label{
	display:none;
}
#field_12_17 .gfield_label{
	display:none;
}
#field_12_18{
	margin-bottom:30px;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-133819 single-format-standard  cio  dmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXS5LQ"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WXS5LQ');</script>
        <!-- End Google Tag Manager -->
            <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-2017-container"><ul id="menu-principale-2017" class="td-mobile-main-menu"><li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-122859"><a href="https://www.cwi.it">CWI</a></li>
<li id="menu-item-106573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106573"><a href="https://www.cwi.it/cio">CIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106340"><a href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li id="menu-item-106344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106344"><a href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li id="menu-item-106346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106346"><a href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li id="menu-item-106350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106350"><a href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li id="menu-item-106348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106348"><a href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li id="menu-item-106341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106341"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li id="menu-item-106347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106347"><a href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li id="menu-item-106339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106339"><a title="Strategia Digital e ICT" href="https://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li id="menu-item-106349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106349"><a href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li id="menu-item-106352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106352"><a href="https://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-106342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106342"><a href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li id="menu-item-106351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106351"><a href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
	<li id="menu-item-106343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106343"><a href="https://www.cwi.it/strategia-it/innovazione">Innovazione IT</a></li>
</ul>
</li>
<li id="menu-item-122835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122835"><a href="https://www.cwi.it/channelworld">CHANNELWORLD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-125856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125856"><a href="https://www.cwi.it/channelworld-cloud-communication-business">Cloud Communication Business</a></li>
	<li id="menu-item-122853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122853"><a href="https://www.cwi.it/channelworld-it/industria-it">Industria IT</a></li>
	<li id="menu-item-122851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122851"><a href="https://www.cwi.it/channelworld-it/distribuzione">Distributori IT</a></li>
	<li id="menu-item-122857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122857"><a href="https://www.cwi.it/channelworld-it/var-system-integrator">VAR e Integratori</a></li>
	<li id="menu-item-122849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122849"><a href="https://www.cwi.it/channelworld-it/canale-cloud">Canale Cloud</a></li>
	<li id="menu-item-122856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122856"><a href="https://www.cwi.it/channelworld-it/strategie-canale">Strategie di canale</a></li>
	<li id="menu-item-122855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122855"><a href="https://www.cwi.it/channelworld-it/mercato">Mercato</a></li>
	<li id="menu-item-122850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122850"><a href="https://www.cwi.it/channelworld-it/certificazioni">Certificazioni e formazione</a></li>
	<li id="menu-item-122852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122852"><a href="https://www.cwi.it/channelworld-it/eventi">Eventi</a></li>
	<li id="menu-item-122854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122854"><a href="https://www.cwi.it/channelworld-it/nomine">Nomine</a></li>
</ul>
</li>
<li id="menu-item-106235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106235"><a title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106236"><a href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li id="menu-item-106241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106241"><a href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li id="menu-item-106237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106237"><a href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li id="menu-item-106244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106244"><a href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li id="menu-item-106243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106243"><a href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li id="menu-item-106238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106238"><a href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li id="menu-item-106240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106240"><a href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106242"><a href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li id="menu-item-106239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106239"><a href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li id="menu-item-106251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106251"><a href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li id="menu-item-106250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106250"><a href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li id="menu-item-106249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106249"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li id="menu-item-106246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106246"><a href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li id="menu-item-106247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106247"><a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li id="menu-item-106248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106248"><a href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li id="menu-item-106252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106252"><a title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106264"><a href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li id="menu-item-106254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106254"><a href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li id="menu-item-106253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106253"><a href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li id="menu-item-106259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106259"><a href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li id="menu-item-106255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106255"><a href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li id="menu-item-106262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106262"><a href="https://www.cwi.it/hardware/server">Server</a></li>
	<li id="menu-item-106257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106257"><a href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li id="menu-item-106263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106263"><a href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li id="menu-item-106258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106258"><a href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li id="menu-item-106269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106269"><a title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106265"><a href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li id="menu-item-106266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106266"><a href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li id="menu-item-106268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106268"><a href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li id="menu-item-106270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106270"><a title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106271"><a href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li id="menu-item-106272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106272"><a href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li id="menu-item-106273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106273"><a href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li id="menu-item-106274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106274"><a href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li id="menu-item-106275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106275"><a href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li id="menu-item-106276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106276"><a href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li id="menu-item-106277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106277"><a title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li id="menu-item-106286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106286"><a href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li id="menu-item-106278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106278"><a href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li id="menu-item-106279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106279"><a href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li id="menu-item-106280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106280"><a href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li id="menu-item-112257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112257"><a href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li id="menu-item-106281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106281"><a href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li id="menu-item-106282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106282"><a href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li id="menu-item-106283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106283"><a href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li id="menu-item-106284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106284"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106287"><a href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-106288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106288"><a title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106292"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106290"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li id="menu-item-106289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106289"><a href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li id="menu-item-106291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106291"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li id="menu-item-106293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106293"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106294"><a href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li id="menu-item-106295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106295"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li id="menu-item-106299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106299"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li id="menu-item-106296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106296"><a href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li id="menu-item-106297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106297"><a href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li id="menu-item-106298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106298"><a title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li id="menu-item-106300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106300"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li id="menu-item-106301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106301"><a href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li id="menu-item-106302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106302"><a title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106303"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li id="menu-item-106304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106304"><a href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li id="menu-item-106305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106305"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li id="menu-item-106306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106306"><a href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li id="menu-item-106307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106307"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li id="menu-item-106308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106308"><a title="Data Center" href="https://www.cwi.it/data-center">Data Center<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106312"><a href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li id="menu-item-106313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106313"><a href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li id="menu-item-106311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106311"><a href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li id="menu-item-106309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106309"><a href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li id="menu-item-106315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106315"><a href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li id="menu-item-106310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106310"><a href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li id="menu-item-106314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106314"><a href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li id="menu-item-106316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106316"><a title="Networking" href="https://www.cwi.it/networking">Network<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106319"><a href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li id="menu-item-106321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106321"><a href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li id="menu-item-106322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106322"><a href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li id="menu-item-106318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106318"><a href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li id="menu-item-106323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106323"><a href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li id="menu-item-106320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106320"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106317"><a href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li id="menu-item-106325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-106325"><a title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106326"><a href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li id="menu-item-106324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106324"><a href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li id="menu-item-106327" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106327"><a href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li id="menu-item-106328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106328"><a title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106331"><a href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-106335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106335"><a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li id="menu-item-112454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112454"><a href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li id="menu-item-107642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107642"><a href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li id="menu-item-106329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106329"><a href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li id="menu-item-126579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126579"><a href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li id="menu-item-106338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106338"><a title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li id="menu-item-106333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106333"><a href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li id="menu-item-106334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106334"><a href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li id="menu-item-106330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106330"><a href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-106332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106332"><a title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106336"><a title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">AI</a></li>
<li id="menu-item-106353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106353"><a title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
<li id="menu-item-122860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122860"><a href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cwi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114"><a href="http://bimag.it/" class="external" rel="nofollow">Bimag</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110"><a href="http://foodhospitality.it/" class="external" rel="nofollow">Foodhospitality</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112"><a href="http://www.whoswho.it/" class="external" rel="nofollow">WhosWho</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113"><a href="http://www.expopage.net/" class="external" rel="nofollow">Expopage</a></li>
<li id="menu-item-122038" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122038"><a href="https://www.cwi.it/aixa">Artificial Intelligence Expo of Applications</a></li>
</ul></div></div>            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a class="td-main-logo" href="https://www.cwi.it/cio">
        <img src="https://static.cwi.it/wp-content/uploads/2015/03/Logo-CIO-272_90.jpg" alt="Logo-CIO-272_90"/>
    </a>
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

    


<div class="td-a-rec td-a-rec-id-header  td_uid_1_600ad0a48b8d9_rand td_block_template_1"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p main-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-795412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div>
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p channelword-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-311412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->

</div></div>
</div>
        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a rel="nofollow" class="td-main-logo" href="https://www.cwi.it/cio">
        <img src="https://static.cwi.it/wp-content/uploads/2015/03/Logo-CIO-272_90.jpg" alt="Logo-CIO-272_90"/>
    </a>
    </div>
    <div class="menu-principale-2017-container"><ul id="menu-principale-2018" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-122859"><a rel="nofollow" href="https://www.cwi.it">CWI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-106573"><a rel="nofollow" href="https://www.cwi.it/cio">CIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106340"><a rel="nofollow" href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106344"><a rel="nofollow" href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106346"><a rel="nofollow" href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106350"><a rel="nofollow" href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106348"><a rel="nofollow" href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106341"><a rel="nofollow" href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106347"><a rel="nofollow" href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106339"><a rel="nofollow" title="Strategia Digital e ICT" href="https://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106349"><a rel="nofollow" href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106352"><a rel="nofollow" href="https://www.cwi.it/management-it">Management IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106342"><a rel="nofollow" href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106351"><a rel="nofollow" href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106343"><a rel="nofollow" href="https://www.cwi.it/strategia-it/innovazione">Innovazione IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-122835"><a rel="nofollow" href="https://www.cwi.it/channelworld">CHANNELWORLD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-125856"><a rel="nofollow" href="https://www.cwi.it/channelworld-cloud-communication-business">Cloud Communication Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122853"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/industria-it">Industria IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122851"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/distribuzione">Distributori IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122857"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/var-system-integrator">VAR e Integratori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122849"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/canale-cloud">Canale Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122856"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/strategie-canale">Strategie di canale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122855"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/mercato">Mercato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122850"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/certificazioni">Certificazioni e formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122852"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/eventi">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122854"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/nomine">Nomine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106235"><a rel="nofollow" title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106236"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106241"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106237"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106244"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106243"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106238"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106240"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106242"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106239"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106251"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106245"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106250"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106249"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106246"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106247"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106248"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106252"><a rel="nofollow" title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106264"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106254"><a rel="nofollow" href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106253"><a rel="nofollow" href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106259"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106255"><a rel="nofollow" href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106262"><a rel="nofollow" href="https://www.cwi.it/hardware/server">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106257"><a rel="nofollow" href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106263"><a rel="nofollow" href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106258"><a rel="nofollow" href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106269"><a rel="nofollow" title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106265"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106266"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106267"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106268"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106270"><a rel="nofollow" title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106271"><a rel="nofollow" href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106272"><a rel="nofollow" href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106273"><a rel="nofollow" href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106274"><a rel="nofollow" href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106275"><a rel="nofollow" href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106276"><a rel="nofollow" href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106277"><a rel="nofollow" title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106286"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106278"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106279"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106280"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112257"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106281"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106282"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106283"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106284"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106287"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106288"><a rel="nofollow" title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106292"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106290"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106289"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106291"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106293"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106294"><a rel="nofollow" href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106295"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106299"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106296"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106297"><a rel="nofollow" href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106298"><a rel="nofollow" title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106300"><a rel="nofollow" href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106301"><a rel="nofollow" href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106302"><a rel="nofollow" title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106303"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106304"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106305"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106306"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106307"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106308"><a rel="nofollow" title="Data Center" href="https://www.cwi.it/data-center">Data Center</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106312"><a rel="nofollow" href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106313"><a rel="nofollow" href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106311"><a rel="nofollow" href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106309"><a rel="nofollow" href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106315"><a rel="nofollow" href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106310"><a rel="nofollow" href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106314"><a rel="nofollow" href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106316"><a rel="nofollow" title="Networking" href="https://www.cwi.it/networking">Network</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106319"><a rel="nofollow" href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106321"><a rel="nofollow" href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106322"><a rel="nofollow" href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106318"><a rel="nofollow" href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106323"><a rel="nofollow" href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106320"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106317"><a rel="nofollow" href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-106325"><a rel="nofollow" title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106326"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106324"><a rel="nofollow" href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-106327"><a rel="nofollow" href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106328"><a rel="nofollow" title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106331"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106335"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112454"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107642"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106329"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126579"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106338"><a rel="nofollow" title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106333"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106334"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106330"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106332"><a rel="nofollow" title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106336"><a rel="nofollow" title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">AI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-106353"><a rel="nofollow" title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_600ad0a4ab4ad = new tdBlock();
block_td_uid_2_600ad0a4ab4ad.id = "td_uid_2_600ad0a4ab4ad";
block_td_uid_2_600ad0a4ab4ad.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1829","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_600ad0a4ab4ad_rand","tdc_css_class":"td_uid_2_600ad0a4ab4ad_rand","tdc_css_class_style":"td_uid_2_600ad0a4ab4ad_rand_style"}';
block_td_uid_2_600ad0a4ab4ad.td_column_number = "3";
block_td_uid_2_600ad0a4ab4ad.block_type = "td_block_mega_menu";
block_td_uid_2_600ad0a4ab4ad.post_count = "5";
block_td_uid_2_600ad0a4ab4ad.found_posts = "43";
block_td_uid_2_600ad0a4ab4ad.header_color = "";
block_td_uid_2_600ad0a4ab4ad.ajax_pagination_infinite_stop = "";
block_td_uid_2_600ad0a4ab4ad.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_2_600ad0a4ab4ad);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_600ad0a4ab4ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_600ad0a4ab4ad" ><div id=td_uid_2_600ad0a4ab4ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/come-sfruttare-il-vero-potenziale-di-una-migrazione-al-cloud-133482"  class="td-image-wrap" title="Come sfruttare il vero potenziale di una migrazione al cloud"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/01/Colt-valore-migrazione-cloud-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/01/Colt-valore-migrazione-cloud-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/01/Colt-valore-migrazione-cloud-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/01/Colt-valore-migrazione-cloud-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/01/Colt-valore-migrazione-cloud-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Come sfruttare il vero potenziale di una migrazione al cloud"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/come-sfruttare-il-vero-potenziale-di-una-migrazione-al-cloud-133482"  title="Come sfruttare il vero potenziale di una migrazione al cloud">Come sfruttare il vero potenziale di una migrazione al cloud</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/costruire-una-cultura-dellinnovazione_42133134"  class="td-image-wrap" title="Costruire una cultura dell&#8217;innovazione in azienda"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/Google-Boundless-Agility-Tech-Dossier-IT-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/12/Google-Boundless-Agility-Tech-Dossier-IT-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/12/Google-Boundless-Agility-Tech-Dossier-IT-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/12/Google-Boundless-Agility-Tech-Dossier-IT-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/12/Google-Boundless-Agility-Tech-Dossier-IT-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Costruire una cultura dell&#8217;innovazione in azienda"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/costruire-una-cultura-dellinnovazione_42133134"  title="Costruire una cultura dell&#8217;innovazione in azienda">Costruire una cultura dell&#8217;innovazione in azienda</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/strategia-it/come-gestire-progetti-con-successo-nel-frenetico-mondo-di-oggi-132764"  class="td-image-wrap" title="Come gestire progetti IT con successo nel frenetico mondo di oggi"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/Colt-Gestire-it-cambiamento-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/12/Colt-Gestire-it-cambiamento-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/12/Colt-Gestire-it-cambiamento-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/12/Colt-Gestire-it-cambiamento-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/12/Colt-Gestire-it-cambiamento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Come gestire progetti IT con successo nel frenetico mondo di oggi"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/strategia-it/come-gestire-progetti-con-successo-nel-frenetico-mondo-di-oggi-132764"  title="Come gestire progetti IT con successo nel frenetico mondo di oggi">Come gestire progetti IT con successo nel frenetico mondo di oggi</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/data-center/gestione-e-manutenzione-dei-data-center-con-il-monitoraggio-remoto-digitale-132688"  class="td-image-wrap" title="Gestione e manutenzione dei Data Center con il monitoraggio remoto digitale"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/Monitoraggio-remoto-digitale-gestione-e-manutenzione-data-center-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2020/12/Monitoraggio-remoto-digitale-gestione-e-manutenzione-data-center-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2020/12/Monitoraggio-remoto-digitale-gestione-e-manutenzione-data-center-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2020/12/Monitoraggio-remoto-digitale-gestione-e-manutenzione-data-center-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2020/12/Monitoraggio-remoto-digitale-gestione-e-manutenzione-data-center-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gestione e manutenzione dei Data Center con il monitoraggio remoto digitale"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/data-center/gestione-e-manutenzione-dei-data-center-con-il-monitoraggio-remoto-digitale-132688"  title="Gestione e manutenzione dei Data Center con il monitoraggio remoto digitale">Gestione e manutenzione dei Data Center con il monitoraggio remoto digitale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/c/italia-4-0/industria-4-0-ridurre-il-fermo-impianto-con-ledge-computing-resiliente-132679"  class="td-image-wrap" title="Industria 4.0: ridurre il fermo-impianto con l&#8217;edge computing"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/industria-40-riduzione-fermo-impianto-con-edge-computing-1-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2020/12/industria-40-riduzione-fermo-impianto-con-edge-computing-1-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2020/12/industria-40-riduzione-fermo-impianto-con-edge-computing-1-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2020/12/industria-40-riduzione-fermo-impianto-con-edge-computing-1-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2020/12/industria-40-riduzione-fermo-impianto-con-edge-computing-1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Industria 4.0: ridurre il fermo-impianto con l&#8217;edge computing"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/c/italia-4-0/industria-4-0-ridurre-il-fermo-impianto-con-ledge-computing-resiliente-132679"  title="Industria 4.0: ridurre il fermo-impianto con l&#8217;edge computing">Industria 4.0: ridurre il fermo-impianto con l&#8217;edge computing</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_600ad0a4ab4ad" data-td_block_id="td_uid_2_600ad0a4ab4ad"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_600ad0a4ab4ad" data-td_block_id="td_uid_2_600ad0a4ab4ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122860"><a rel="nofollow" href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a rel="nofollow" id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.cwi.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
<div class="wpb_content_element">
<!-- Beginning Async AdSlot 13 for Ad unit CWI/CIO  ### size: [[970,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[13]]) -->
<div id='div-gpt-ad-795412788689030374-13'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-13'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[13]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 13 -->
    </div>
    <div class="td-container td-post-template-default">
                    <div class="cwi-social-desktop">
                <div class="cwi-social-desktop-content">
                    <div class="oss_title_replace oss-share-vertical-fix oss_ver_share_shortcode 600ad0a4c4871"  data-share-titles="DMaaS: come eliminare i silos di dati e scegliere il provider giusto" data-share-description="Le iniziative digitali sono disponibili in svariati “gusti” e variano ampiamente, ma hanno una c" data-share-imageurl="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large.jpg"  data-share-url="https://www.cwi.it/cio/dmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819"></div>                </div>
            </div>
                <div class="td-container-border">
            <div class="td-pb-row">
                                                                        <!--div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="://schema.org/Blog"-->
                            <div class="td-pb-span8 td-main-content" role="main" >
                                <div class="td-ss-main-content">
                                    

    <article id="post-133819" class="post-133819 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-big-data category-cio-archive category-featured category-infrastruttura-big-data category-c tag-big-data tag-dmaas tag-gestione-dati tag-silos-dati lingua-it" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.cwi.it/big-data">Big data</a></li><li class="entry-category"><a  href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li></ul>
            <header>
                <h1 class="entry-title">DMaaS: come eliminare i silos di dati e scegliere il provider giusto</h1>

                                    <p class="td-post-sub-title">Per i CIO intrappolati in una rete in continua crescita di complessi silos di dati, la gestione dei dati come servizio (DMaaS) può aiutare a generare un vantaggio competitivo per l'azienda.</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-01-22T10:15:14+00:00" >22 Gen 2021</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-640x427.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-640x427.jpg 640w, https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-300x200.jpg 300w, https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-768x512.jpg 768w, https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-1024x683.jpg 1024w, https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="dmaas" title="big_data_analytics_analysis_thinkstock_673266772-100749739-large"/></a></div>
        <p>Le iniziative digitali sono disponibili in svariati “gusti” e variano ampiamente, <strong>ma hanno una cosa in comune: i dati.</strong> Ecco perché la necessità di gestire, analizzare e trovare facilmente informazioni chiave dai dati <strong>è fondamentale per raggiungere e mantenere una posizione di leader di mercato.</strong> Date una rapida occhiata alle aziende leader di oggi e vedrete che non sono solo aziende incentrate sulla tecnologia, ma anche sui dati. Ecco perché la sfida per la maggior parte delle aziende <strong>è come rendere la gestione dei dati semplice ed efficiente.</strong></p>
<p>I problemi con la gestione dei dati oggi derivano dal fatto che i dati vengono generati da tantissime fonti e posizioni. <strong>La pandemia COVID-19 ha introdotto ulteriori complessità di gestione, backup e ripristino dei dati</strong> mentre le aziende si affrettavano ad adottare nuove applicazioni <a href="http://www.cwi.it/cloud-computing" title="cloud" class="sitelink">cloud</a> e a dover <a href="https://www.cwi.it/cio/guidare-la-crescita-nellera-del-lavoro-remoto-cio-e-direttori-hr-si-confrontano_42133530">gestire una forza lavoro che si spostava dall&#8217;ufficio a casa.</a> Lavorare da casa non è solo diventata la norma, ma la modalità di lavoro preferita, il che significa che milioni di dispositivi e fonti di dati continuano a connettersi alle reti aziendali in tutto il mondo.</p>
<p>In questi tempi incerti, le organizzazioni con budget limitati e risorse limitate hanno difficoltà a controllare i costi relativi ai rinnovi della manutenzione e alle tariffe di aggiornamento. La supervisione dell&#8217;infrastruttura legacy con accesso limitato ai <a href="Https://www.cwi.it/data-center" title="data center" class="sitelink">data center</a> a causa dei protocolli COVID-19 <strong>aggiunge un ulteriore livello di difficoltà per le aziende che devono affrontare il sovraccarico operativo di hardware e <a href="https://www.cwi.it/applicazioni-enterprise" title="software" class="sitelink">software</a>.</strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_600ad0a530d24_rand td_block_template_1"><span class="td-adspot-title">adv</span><a href="https://register.gotowebinar.com/register/1754249222301788943" class="external" rel="nofollow"><img src="https://static.cwi.it/wp-content/uploads/2020/12/banner-on-demand-build-data-fabric-640.png"></a></div><p>Molte organizzazioni affrontano questi problemi distribuendo soluzioni puntuali per diversi ambienti e carichi di lavoro on-premise e cloud, <strong>il che non è una strategia moderna di gestione dei dati efficiente o efficace.</strong> Questo crea solo una rete in continua crescita di complessi silos di dati. Nella scienza dei dati esiste un assioma che afferma <em>&#8220;buoni dati portano a una buona comprensione&#8221;.</em> Se questo è vero, è ovvio che i silos di dati portano a insight parziali. Poiché i volumi di dati continuano a salire alle stelle, <strong>i CIO dovrebbero considerare la gestione dei dati come servizio (DMaaS)</strong> come una soluzione praticabile per affrontare molte di queste complessità e portare le organizzazioni a un’efficace gestione dei dati.</p>
<h3>Perché DMaaS?</h3>
<p><strong>DMaaS consolida i dati in modo efficiente, elimina le complessità della gestione dell&#8217;infrastruttura dall&#8217;IT sovraccarico</strong> e libera le risorse per concentrarsi sull&#8217;ottenere di più dai propri dati. Inoltre, aiuta a spostare la spesa in conto capitale (capex) in spesa operativa (opex) e utilizza un modello di prezzo basato sulla capacità <strong>che non richiede alle organizzazioni di acquistare infrastrutture aggiuntive per gestire i dati.</strong> Ancora più importante, questo modello elimina la necessità di utilizzare soluzioni multiple per la gestione dei dati. Con DMaaS le organizzazioni possono infatti sbarazzarsi di livelli e strati ridondanti dell&#8217;infrastruttura dati e <strong>supportare più casi d&#8217;uso, come backup, ripristino di emergenza, file, sviluppo/test, analisi o sicurezza o altri in base alle necessità.</strong></p><span id="vm-anchor"></span>
<p>Un altro vantaggio di DMaaS è l&#8217;efficienza dei costi. Le organizzazioni di medie dimensioni che in precedenza non potevano permettersi di implementare costose soluzioni di gestione dei dati, <strong>possono ottenere molti vantaggi da DMaaS grazie a un modello incentrato sulla prevedibilità dei costi.</strong> Tali soluzioni in genere riducono i costi in conto capitale e il costo totale di proprietà evitando l&#8217;eccessivo approvvigionamento. Probabilmente i maggiori vantaggi di una soluzione DMaaS completa sono la semplicità e la visibilità completa: <strong>il team IT può gestire i dati, mentre l&#8217;infrastruttura è gestita da un fornitore di soluzioni comprovato.</strong></p>
<p><a href="https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large.jpg"><img class="alignnone size-full wp-image-132702" src="https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large.jpg" alt="Infrastrutture" width="1200" height="900" srcset="https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large.jpg 1200w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-300x225.jpg 300w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-768x576.jpg 768w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-1024x768.jpg 1024w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-640x480.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>L’89% dei 500 leader IT con sede negli Stati Uniti intervistati da Vanson Bourne per conto del provider DMaaS Cohesity afferma che <strong>probabilmente prenderà in considerazione l&#8217;implementazione di una soluzione DMaaS,</strong> con un forte interesse da parte degli intervistati sia di medie dimensioni che aziendali. Tuttavia, la maggior parte degli intervistati (94%) afferma di volere la possibilità di gestire direttamente alcuni dati e ritiene che le alternative SaaS odierne non offrano una scelta sufficiente. I leader IT sono anche preoccupati di collaborare con diversi fornitori (uno per il ripristino di emergenza, un altro per l&#8217;archiviazione) <strong>per gestire i propri dati e questa è un&#8217;altra ragione per cui DMaaS risulta così attraente.</strong></p>
<h3>Cosa cercare in un provider DMaaS</h3>
<p>Le soluzioni DMaaS si stanno evolvendo per includere un set completo di servizi come <strong>backup e archiviazione, ripristino di emergenza, analisi e sicurezza, il tutto su un&#8217;unica piattaforma.</strong> Queste soluzioni, ad esempio, utilizzano il <a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/machine-learning-124626" title="machine learning" class="sitelink">machine learning</a> per identificare le anomalie e rilevare gli attacchi informatici in corso. Quando si tratta di scegliere una soluzione DMaaS completa, le organizzazioni dovrebbero cercare diversi attributi chiave in un provider, come:</p>
<ul>
<li><strong>Una piattaforma basata su SaaS che fornisca una visualizzazione ricercabile di tutti i dati,</strong> ovunque si trovino, da una dashboard unificata con una semplice interfaccia utente. La piattaforma dovrebbe supportare i dati di vari servizi cloud.</li>
<li><strong>La possibilità di abbonarsi a una varietà di servizi di gestione dei dati</strong> come backup, ripristino di emergenza, archiviazione, file e sviluppo / test da un provider, invece di utilizzare provider diversi per ogni servizio. Gli utenti dovrebbero essere operativi rapidamente connettendosi immediatamente ai servizi.</li>
<li><strong>La piattaforma dovrebbe fornire un&#8217;esperienza coerente e senza interruzioni su ambienti ibridi</strong> (on-premise, cloud ed edge) con una singola GUI per gestire tutti i dati.</li>
<li>La piattaforma dovrebbe essere in grado di attingere a servizi cloud avanzati come capacità di machine learning per rilevare attacchi informatici come ransomware o servizi di classificazione dei dati per affrontare i problemi di conformità e privacy.</li>
</ul>
<p>Oltre al vantaggio principale della semplicità, che consente al team IT di gestire i dati mentre l&#8217;infrastruttura è gestita da un provider di soluzioni comprovato, una soluzione DMaaS completa <strong>fornisce anche la flessibilità di spostare i dati attraverso ambienti ibridi, gestendo i dati in modo centralizzato.</strong> Ciò semplifica notevolmente le operazioni e rende molto più facile per le organizzazioni estrarre business intelligence e insight per competere in modo più efficace nel rispettivo settore.</p>
<div  class="oss_horizontal_share oss_title_replace" data-share-titles="DMaaS: come eliminare i silos di dati e scegliere il provider giusto" data-share-description="Le iniziative digitali sono disponibili in svariati “gusti” e variano ampiamente, ma hanno una c" data-share-imageurl="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large.jpg" data-share-url="https://www.cwi.it/cio/dmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819" ></div></p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_600ad0a531286_rand td_block_template_1"><div style="text-align: left; padding:10px"><h5>Se questo articolo ti è stato utile, e se vuoi mantenerti sempre aggiornato su cosa succede nell’industria ICT e ai suoi protagonisti, <a href="https://www.cwi.it/go/register-insider-access/">iscriviti alle nostre newsletter</a>:</h5>

<p><strong>CWI:</strong> notizie e approfondimenti per chi acquista, gestisce e utilizza la tecnologia in azienda<strong></br >
CIO:</strong> approfondimenti e tendenze per chi guida la strategia e il personale IT</br >
<strong>Channelworld:</strong> notizie e numeri per distributori, rivenditori, system integrator, software house e service provider</br ><p>
<p stile="text-align: center;"><a class="inbound-button inbound-track-link" href="https://www.cwi.it/go/register-insider-access/" target='_self' style="background-color: #c8232b; color: #ffffff; font-size:20px;"><i class="fa-mail-forward font-awesome fa"></i> Iscriviti ora!</a></p></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>AUTORE</span><a rel="nofollow" href="#">Zeus Kerravala </a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">CIO.com</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cwi.it/tag/big-data">Big Data</a></li><li><a href="https://www.cwi.it/tag/dmaas">dmaas</a></li><li><a href="https://www.cwi.it/tag/gestione-dati">gestione dati</a></li><li><a href="https://www.cwi.it/tag/silos-dati">silos dati</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cwi.it/cio/dmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="author-box-wrap"><a href="https://www.cwi.it/author/redazione-computerworld"><img src="https://static.cwi.it/wp-content/uploads/2015/03/180_180-100x100.jpg" width="96" height="96" alt="CWI.it" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a></span></div><div class="td-author-description">Con 12 milioni di lettori in 47 paesi, Computerworld è la fonte di informazione e aggiornamento per tutti coloro che progettano, implementano o utilizzano la tecnologia in azienda.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/computerworlditalia" title="Facebook" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/showcase/11067468/" title="Linkedin" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/computerworldit" title="Twitter" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CWI.it"></span><meta itemprop="datePublished" content="2021-01-22T10:15:14+00:00"><meta itemprop="dateModified" content="2021-01-22T10:15:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cwi.it/cio/dmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png"></span><meta itemprop="name" content="Computerworld Italia"></span><meta itemprop="headline " content="DMaaS: come eliminare i silos di dati e scegliere il provider giusto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_600ad0a534326 = new tdBlock();
block_td_uid_5_600ad0a534326.id = "td_uid_5_600ad0a534326";
block_td_uid_5_600ad0a534326.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_600ad0a534326_rand","td_column_number":3,"live_filter_cur_post_id":133819,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_600ad0a534326_rand","tdc_css_class_style":"td_uid_5_600ad0a534326_rand_style"}';
block_td_uid_5_600ad0a534326.td_column_number = "3";
block_td_uid_5_600ad0a534326.block_type = "td_block_related_posts";
block_td_uid_5_600ad0a534326.post_count = "3";
block_td_uid_5_600ad0a534326.found_posts = "141";
block_td_uid_5_600ad0a534326.header_color = "";
block_td_uid_5_600ad0a534326.ajax_pagination_infinite_stop = "";
block_td_uid_5_600ad0a534326.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_5_600ad0a534326);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_600ad0a534326_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_600ad0a534326" ><h4 class="td-related-title"><a id="td_uid_6_600ad0a53ef99" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_600ad0a534326" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_600ad0a53efee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_600ad0a534326" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_600ad0a534326 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/cio/cose-dataops-unanalisi-collaborativa-e-interfunzionale_42132700" rel="bookmark" class="td-image-wrap" title="Cos&#8217;è DataOps? Un’analisi collaborativa e interfunzionale"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-300x225.jpg 300w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-768x576.jpg 768w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-1024x768.jpg 1024w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large-640x480.jpg 640w, https://static.cwi.it/wp-content/uploads/2020/12/statistics-stats-big-data-analytics-100613892-large.jpg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="Infrastrutture" title="Cos&#8217;è DataOps? Un’analisi collaborativa e interfunzionale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/cose-dataops-unanalisi-collaborativa-e-interfunzionale_42132700" rel="bookmark" title="Cos&#8217;è DataOps? Un’analisi collaborativa e interfunzionale">Cos&#8217;è DataOps? Un’analisi collaborativa e interfunzionale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/big-data/infrastruttura-big-data/performance-piu-elevate-per-le-aziende-data-powered-132602" rel="bookmark" class="td-image-wrap" title="Performance più elevate per le aziende data-powered"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/05/data_analytics_trends-100638626-orig-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2016/05/data_analytics_trends-100638626-orig-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2016/05/data_analytics_trends-100638626-orig-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2016/05/data_analytics_trends-100638626-orig-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2016/05/data_analytics_trends-100638626-orig-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="legal analytics" title="Performance più elevate per le aziende data-powered"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/infrastruttura-big-data/performance-piu-elevate-per-le-aziende-data-powered-132602" rel="bookmark" title="Performance più elevate per le aziende data-powered">Performance più elevate per le aziende data-powered</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/big-data/big-data-analytics/rallenta-il-mercato-analytics-italia-ma-le-aziende-non-si-fermano-132535" rel="bookmark" class="td-image-wrap" title="Rallenta il mercato analytics in Italia, ma le aziende non si fermano"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2019/12/randstad-tecnici-big-data-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2019/12/randstad-tecnici-big-data-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2019/12/randstad-tecnici-big-data-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2019/12/randstad-tecnici-big-data-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2019/12/randstad-tecnici-big-data-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="mercato analytics" title="Rallenta il mercato analytics in Italia, ma le aziende non si fermano"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/big-data-analytics/rallenta-il-mercato-analytics-italia-ma-le-aziende-non-si-fermano-132535" rel="bookmark" title="Rallenta il mercato analytics in Italia, ma le aziende non si fermano">Rallenta il mercato analytics in Italia, ma le aziende non si fermano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_600ad0a534326" data-td_block_id="td_uid_5_600ad0a534326"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_600ad0a534326" data-td_block_id="td_uid_5_600ad0a534326"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <script>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</script>
        <div class="td_block_wrap td_block_white_paper td-pb-border-top">
            <div id="cupage" style="display: none;">1</div>
            <h4 class="block-title">
                <span>
                    White Paper                </span>
            </h4>
            <div id="td_uid_7_5bab5588d8b63" class="td_block_inner animated_xlong fadeInRight" style="height: auto;">
                <ul class="listing-whitepaper" id="listing-whitepaper">

                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/cloud-computing/come-sfruttare-il-vero-potenziale-di-una-migrazione-al-cloud-133482" rel="bookmark" title="Come sfruttare il vero potenziale di una migrazione al cloud">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/01/Colt-valore-migrazione-cloud.jpg" alt="Colt valore migrazione cloud" title="Colt valore migrazione cloud">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/cloud-computing/come-sfruttare-il-vero-potenziale-di-una-migrazione-al-cloud-133482">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/come-sfruttare-il-vero-potenziale-di-una-migrazione-al-cloud-133482" rel="bookmark" title="Come sfruttare il vero potenziale di una migrazione al cloud">Come sfruttare il vero potenziale di una migrazione al cloud</a></h3>
                                    <p>Questo white paper affronta gli aspetti economici, strategici e gestionali di una migrazione al cloud, e offre consigli e best practice su come gestire una migrazione al cloud senza ostacoli.</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/cloud-computing/come-sfruttare-il-vero-potenziale-di-una-migrazione-al-cloud-133482">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/cio/costruire-una-cultura-dellinnovazione_42133134" rel="bookmark" title="Costruire una cultura dell&#8217;innovazione in azienda">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/Google-Boundless-Agility-Tech-Dossier-IT.jpg" alt="Google Boundless Agility Tech Dossier IT" title="Google Boundless Agility Tech Dossier IT">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/cio/costruire-una-cultura-dellinnovazione_42133134">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/costruire-una-cultura-dellinnovazione_42133134" rel="bookmark" title="Costruire una cultura dell&#8217;innovazione in azienda">Costruire una cultura dell&#8217;innovazione in azienda</a></h3>
                                    <p>In questo Tech Dossier delineiamo le tre fasi suggerite da Google e Intel per costruire una cultura dell’innovazione efficace all&#8217;interno della propria azienda</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/cio/costruire-una-cultura-dellinnovazione_42133134">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/strategia-it/come-gestire-progetti-con-successo-nel-frenetico-mondo-di-oggi-132764" rel="bookmark" title="Come gestire progetti IT con successo nel frenetico mondo di oggi">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/Colt-Gestire-it-cambiamento.jpg" alt="Colt Gestire it cambiamento" title="Colt Gestire it cambiamento">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/strategia-it/come-gestire-progetti-con-successo-nel-frenetico-mondo-di-oggi-132764">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/strategia-it/come-gestire-progetti-con-successo-nel-frenetico-mondo-di-oggi-132764" rel="bookmark" title="Come gestire progetti IT con successo nel frenetico mondo di oggi">Come gestire progetti IT con successo nel frenetico mondo di oggi</a></h3>
                                    <p>In questa guida, esperti di Colt, Oracle e Frost &#038; Sullivan forniscono punti di vista e consigli per consentire a CIO e project manager di gestire con successo processi di innovazione nel mondo frenetico e imprevedibile di oggi.</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/strategia-it/come-gestire-progetti-con-successo-nel-frenetico-mondo-di-oggi-132764">Scarica</a>
                                    </div>
                                </li>
                                                        
                </ul>
            </div>
            <div class="td-next-prev-wrap">
                <button onclick="loadPrevWhite()" class="td-ajax-prev-page" id="prev-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-left"></i>
                </button>
                <button onclick="loadNextWhite()" class="td-ajax-next-page" id="next-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-right"></i>
                </button>
            </div>
        </div>

        </aside>
                                </div>
                            </div>
                                                        <!--div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="://schema.org/WPSideBar"-->
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/CIO  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='12'>
<!-- Beginning Async AdSlot 12 for Ad unit CWI/CIO  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[12]]) -->
<div id='div-gpt-ad-795412788689030374-12'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-12'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[12]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 12 -->
    </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div style="text-align:center;">
<a href="https://www.cwi.it/go/register-insider-access" target="_self" class="vc_single_image-wrapper   vc_box_border_grey" style="margin:0 auto;"><img class="vc_single_image-img " src="https://static.cwi.it/wp-content/uploads/2015/02/banner-cwi-newsletter.jpg" width="300" height="100" alt="banner-cwi-newsletter" title="banner-cwi-newsletter"></a>
</div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_600ad0a550f4b_rand td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,100</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/computerworlditalia"   class="external" rel="nofollow">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,991</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/ComputerworldIT"   class="external" rel="nofollow">Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.linkedin.com/showcase/11067468/" class="external" rel="nofollow"><a href="https://www.linkedin.com/showcase/11067468/"><div class="social-lin">
<img class="icon-lin" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin_icon.png">
<img class="icon-follow" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin-follow.png">
</div>
</a></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cwi.it/aixa"><img src="https://static.cwi.it/wp-content/uploads/2019/10/Lancio-AIXA-CWI-Sidebar.png" style="margin-top: 20px;"></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cwi.it/aixa"><img src="https://static.cwi.it/wp-content/uploads/2020/09/bottone-300x100.png" style="margin-top: 20px;"></a></div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/CIO  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-795412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/CIO  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-795412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/CIO  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-795412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/CIO  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-795412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='11'>
<!-- Beginning Async AdSlot 11 for Ad unit CWI/CIO  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-795412788689030374-11'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-11'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[11]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 11 -->
    </div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>TRUSTED CYBERSECURITY</span></h4><a href="https://www.cwi.it/bitdefender-trusted-cybersecurity"><img width="280" height="40" src="https://static.cwi.it/wp-content/uploads/2020/12/InCollaborazioneConBItDefender280box.png" class="image wp-image-133316  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_600ad0a553bcf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_600ad0a553bcf" ><script>var block_td_uid_9_600ad0a553bcf = new tdBlock();
block_td_uid_9_600ad0a553bcf.id = "td_uid_9_600ad0a553bcf";
block_td_uid_9_600ad0a553bcf.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"70","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9077","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_600ad0a553bcf_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_600ad0a553bcf_rand","tdc_css_class_style":"td_uid_9_600ad0a553bcf_rand_style"}';
block_td_uid_9_600ad0a553bcf.td_column_number = "1";
block_td_uid_9_600ad0a553bcf.block_type = "td_block_7";
block_td_uid_9_600ad0a553bcf.post_count = "3";
block_td_uid_9_600ad0a553bcf.found_posts = "16";
block_td_uid_9_600ad0a553bcf.header_color = "#";
block_td_uid_9_600ad0a553bcf.ajax_pagination_infinite_stop = "";
block_td_uid_9_600ad0a553bcf.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_9_600ad0a553bcf);
</script><div id=td_uid_9_600ad0a553bcf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/bitdefender-le-strategie-per-partner-nel-2021-132744" rel="bookmark" class="td-image-wrap" title="Bitdefender: le strategie per i partner nel 2021"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/Bitdefender-Emilio-Roman-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/12/Bitdefender-Emilio-Roman-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/12/Bitdefender-Emilio-Roman-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/12/Bitdefender-Emilio-Roman-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/12/Bitdefender-Emilio-Roman-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Bitdefender Emilio Roman" title="Bitdefender: le strategie per i partner nel 2021"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/bitdefender-le-strategie-per-partner-nel-2021-132744" rel="bookmark" title="Bitdefender: le strategie per i partner nel 2021">Bitdefender: le strategie per i partner nel 2021</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T10:41:07+00:00" >3 Dic 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking/la-nuova-normalita-minacce-e-tendenze-di-sicurezza-previste-per-il-2021-132302" rel="bookmark" class="td-image-wrap" title="La Nuova Normalità: minacce e tendenze di sicurezza previste per il 2021"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/11/Sicurezza-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/11/Sicurezza-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/11/Sicurezza-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/11/Sicurezza-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/11/Sicurezza-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="watchguard" title="La Nuova Normalità: minacce e tendenze di sicurezza previste per il 2021"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking/la-nuova-normalita-minacce-e-tendenze-di-sicurezza-previste-per-il-2021-132302" rel="bookmark" title="La Nuova Normalità: minacce e tendenze di sicurezza previste per il 2021">La Nuova Normalità: minacce e tendenze di sicurezza previste per il 2021</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T09:38:04+00:00" >17 Nov 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/5-errori-di-configurazione-degli-endpoint-che-causano-lacune-nella-sicurezza-133111" rel="bookmark" class="td-image-wrap" title="I 5 errori di configurazione degli endpoint che causano lacune nella sicurezza"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I 5 errori di configurazione degli endpoint che causano lacune nella sicurezza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/5-errori-di-configurazione-degli-endpoint-che-causano-lacune-nella-sicurezza-133111" rel="bookmark" title="I 5 errori di configurazione degli endpoint che causano lacune nella sicurezza">I 5 errori di configurazione degli endpoint che causano lacune nella sicurezza</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T19:52:38+00:00" >16 Ott 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>CLOUD COMMUNICATION</span></h4><a href="https://www.cwi.it/channelworld-cloud-communication-business"><img width="280" height="40" src="https://static.cwi.it/wp-content/uploads/2020/02/InCollaborazioneCon280box.png" class="image wp-image-125875  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_600ad0a55e63e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_600ad0a55e63e" ><script>var block_td_uid_10_600ad0a55e63e = new tdBlock();
block_td_uid_10_600ad0a55e63e.id = "td_uid_10_600ad0a55e63e";
block_td_uid_10_600ad0a55e63e.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"70","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"8324","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_600ad0a55e63e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_10_600ad0a55e63e_rand","tdc_css_class_style":"td_uid_10_600ad0a55e63e_rand_style"}';
block_td_uid_10_600ad0a55e63e.td_column_number = "1";
block_td_uid_10_600ad0a55e63e.block_type = "td_block_7";
block_td_uid_10_600ad0a55e63e.post_count = "3";
block_td_uid_10_600ad0a55e63e.found_posts = "28";
block_td_uid_10_600ad0a55e63e.header_color = "#";
block_td_uid_10_600ad0a55e63e.ajax_pagination_infinite_stop = "";
block_td_uid_10_600ad0a55e63e.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_10_600ad0a55e63e);
</script><div id=td_uid_10_600ad0a55e63e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/telefonia-aziendale-va-in-cloud-e-ufficio-diventa-tascabile-133147" rel="bookmark" class="td-image-wrap" title="La telefonia aziendale va in cloud e l’ufficio diventa “tascabile”"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/NFON-Sirmi-Cloud-PBX-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/12/NFON-Sirmi-Cloud-PBX-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/12/NFON-Sirmi-Cloud-PBX-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/12/NFON-Sirmi-Cloud-PBX-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/12/NFON-Sirmi-Cloud-PBX-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="NFON Sirmi White Paper Cloud PBX" title="La telefonia aziendale va in cloud e l’ufficio diventa “tascabile”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/telefonia-aziendale-va-in-cloud-e-ufficio-diventa-tascabile-133147" rel="bookmark" title="La telefonia aziendale va in cloud e l’ufficio diventa “tascabile”">La telefonia aziendale va in cloud e l’ufficio diventa “tascabile”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T10:49:45+00:00" >17 Dic 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-premia-il-canale-con-il-fidelity-partner-program-132494" rel="bookmark" class="td-image-wrap" title="NFON premia il canale con il Fidelity Partner Program"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/11/NFON-Partner-Fidelity-Program-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/11/NFON-Partner-Fidelity-Program-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/11/NFON-Partner-Fidelity-Program-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/11/NFON-Partner-Fidelity-Program-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/11/NFON-Partner-Fidelity-Program-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="NFON Partner Fidelity Program" title="NFON premia il canale con il Fidelity Partner Program"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-premia-il-canale-con-il-fidelity-partner-program-132494" rel="bookmark" title="NFON premia il canale con il Fidelity Partner Program">NFON premia il canale con il Fidelity Partner Program</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T10:57:01+00:00" >24 Nov 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/new-normal-o-next-normal-smart-working-e-qui-per-restare-132138" rel="bookmark" class="td-image-wrap" title="New Normal o Next Normal? Di certo lo Smart Working è qui per restare"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/11/Nfon-new-normal-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/11/Nfon-new-normal-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/11/Nfon-new-normal-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/11/Nfon-new-normal-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/11/Nfon-new-normal-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="NFON new normal next normal smart working" title="New Normal o Next Normal? Di certo lo Smart Working è qui per restare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/new-normal-o-next-normal-smart-working-e-qui-per-restare-132138" rel="bookmark" title="New Normal o Next Normal? Di certo lo Smart Working è qui per restare">New Normal o Next Normal? Di certo lo Smart Working è qui per restare</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-10T16:33:33+00:00" >10 Nov 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_600ad0a568313_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_600ad0a568313" ><script>var block_td_uid_11_600ad0a568313 = new tdBlock();
block_td_uid_11_600ad0a568313.id = "td_uid_11_600ad0a568313";
block_td_uid_11_600ad0a568313.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_600ad0a568313_rand","separator":"","block_template_id":"","m6_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_11_600ad0a568313_rand","tdc_css_class_style":"td_uid_11_600ad0a568313_rand_style"}';
block_td_uid_11_600ad0a568313.td_column_number = "1";
block_td_uid_11_600ad0a568313.block_type = "td_block_7";
block_td_uid_11_600ad0a568313.post_count = "3";
block_td_uid_11_600ad0a568313.found_posts = "209";
block_td_uid_11_600ad0a568313.header_color = "#";
block_td_uid_11_600ad0a568313.ajax_pagination_infinite_stop = "";
block_td_uid_11_600ad0a568313.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_11_600ad0a568313);
</script><h4 class="block-title"><a href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/" class="td-pulldown-size">BrandPost (info)</a></h4><div id=td_uid_11_600ad0a568313 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/cloud-computing/cloud-pro-di-aruba-il-cloud-conveniente-e-con-costi-certi-133614" rel="bookmark" class="td-image-wrap" title="Cloud PRO di Aruba: il cloud conveniente e con costi certi"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/01/cloud-donna-120268218_m-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/01/cloud-donna-120268218_m-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/01/cloud-donna-120268218_m-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/01/cloud-donna-120268218_m-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/01/cloud-donna-120268218_m-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cloud PRO di Aruba: il cloud conveniente e con costi certi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/cloud-pro-di-aruba-il-cloud-conveniente-e-con-costi-certi-133614" rel="bookmark" title="Cloud PRO di Aruba: il cloud conveniente e con costi certi">Cloud PRO di Aruba: il cloud conveniente e con costi certi</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-14T16:04:30+00:00" >14 Gen 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity/suggerimenti-per-supportare-il-team-durante-home-office-133523" rel="bookmark" class="td-image-wrap" title="Suggerimenti per supportare il team IT durante l’home office"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/01/Vertiv-Monitoring_ld-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/01/Vertiv-Monitoring_ld-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/01/Vertiv-Monitoring_ld-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/01/Vertiv-Monitoring_ld-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/01/Vertiv-Monitoring_ld-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Vertiv Monitoring ld" title="Suggerimenti per supportare il team IT durante l’home office"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity/suggerimenti-per-supportare-il-team-durante-home-office-133523" rel="bookmark" title="Suggerimenti per supportare il team IT durante l’home office">Suggerimenti per supportare il team IT durante l’home office</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T15:43:56+00:00" >13 Gen 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/cio/cio-debates-trasformare-dati-intelligenza-per-il-business_42133562" rel="bookmark" class="td-image-wrap" title="CIO Debates: Trasformare i dati in Intelligenza per il Business"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/01/evento-cio-workday-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/01/evento-cio-workday-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/01/evento-cio-workday-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/01/evento-cio-workday-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/01/evento-cio-workday-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CIO Debates: Trasformare i dati in Intelligenza per il Business"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/cio-debates-trasformare-dati-intelligenza-per-il-business_42133562" rel="bookmark" title="CIO Debates: Trasformare i dati in Intelligenza per il Business">CIO Debates: Trasformare i dati in Intelligenza per il Business</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T17:46:42+00:00" >12 Gen 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_12_5bacec08e8d5e_inline td-pb-border-top">
            <div id="cwi-insider-intro">
                <p><a href="/go/register-insider-access/">Registrati ora</a> e accedi gratis ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium.</p>
            </div>
            <div id="td_uid_12_5bacec08e8d5e" class="cwi-insider-recommendations td_block_inner">
                <h4 class="block-title insider-list-title">Insider Consigliati</h4>
                <ul class="cwi-insider-recommentations-list">
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089" rel="bookmark" title="Serverless computing: cos’è e principi di base">Serverless computing: cos’è e principi di base</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899" rel="bookmark" title="Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori">Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori</a></h3>                        </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998" rel="bookmark" title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694" rel="bookmark" title="Computerworld Italia – Speciale Cloud e Virtualizzazione">Computerworld Italia – Speciale Cloud e Virtualizzazione</a></h3>
                    </li>

                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity/linee-guida-per-garantire-la-business-continuity-azienda-128797" rel="bookmark" title="Linee guida per garantire la business continuity in azienda">Linee guida per garantire la business continuity in azienda</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/la-sicurezza-informatica-dei-sistemi-di-automazione-industriale-120961" rel="bookmark" title="La sicurezza informatica dei sistemi di automazione industriale">La sicurezza informatica dei sistemi di automazione industriale</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/service-mesh-cosa-e-120839" rel="bookmark" title="Service Mesh: cos’è, come funziona e a cosa serve">Service Mesh: cos’è, come funziona e a cosa serve</a></h3>
                                </li>
                                                                        </ul>
                <p style="text-align: right;">
                    <a class="read-more-insider" href="/c/insider/">Leggi di più</a>
                </p>
            </div>
        </div>
        </aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_12_600ad0a57891c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_600ad0a57891c" ><script>var block_td_uid_12_600ad0a57891c = new tdBlock();
block_td_uid_12_600ad0a57891c.id = "td_uid_12_600ad0a57891c";
block_td_uid_12_600ad0a57891c.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_600ad0a57891c_rand","separator":"","block_template_id":"","m10_tl":"","m10_el":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_12_600ad0a57891c_rand","tdc_css_class_style":"td_uid_12_600ad0a57891c_rand_style"}';
block_td_uid_12_600ad0a57891c.td_column_number = "1";
block_td_uid_12_600ad0a57891c.block_type = "td_block_11";
block_td_uid_12_600ad0a57891c.post_count = "3";
block_td_uid_12_600ad0a57891c.found_posts = "2579";
block_td_uid_12_600ad0a57891c.header_color = "#";
block_td_uid_12_600ad0a57891c.ajax_pagination_infinite_stop = "";
block_td_uid_12_600ad0a57891c.max_num_pages = "860";
tdBlocksArray.push(block_td_uid_12_600ad0a57891c);
</script><h4 class="block-title"><span class="td-pulldown-size">DA NON PERDERE</span></h4><div id=td_uid_12_600ad0a57891c class="td_block_inner td-column-1">

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/cio/dmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819" rel="bookmark" class="td-image-wrap" title="DMaaS: come eliminare i silos di dati e scegliere il provider giusto"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="dmaas" title="DMaaS: come eliminare i silos di dati e scegliere il provider giusto"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/dmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819" rel="bookmark" title="DMaaS: come eliminare i silos di dati e scegliere il provider giusto">DMaaS: come eliminare i silos di dati e scegliere il provider giusto</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T10:15:14+00:00" >22 Gen 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/cio/dmaas-come-eliminare-silos-di-dati-e-scegliere-il-provider-giusto_42133819#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Per i CIO intrappolati in una rete in continua crescita di complessi silos di dati, la gestione dei dati come servizio (DMaaS) può aiutare a generare un vantaggio competitivo per l'azienda.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati/il-covid-19-domina-la-classifica-dei-rischi-percepiti-dalle-aziende-133759" rel="bookmark" class="td-image-wrap" title="Il Covid-19 domina la classifica dei rischi percepiti dalle aziende"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/01/covid-supporting-workplace-100869932-large-100870761-large-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/01/covid-supporting-workplace-100869932-large-100870761-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/01/covid-supporting-workplace-100869932-large-100870761-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/01/covid-supporting-workplace-100869932-large-100870761-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/01/covid-supporting-workplace-100869932-large-100870761-large-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="covid-19" title="Il Covid-19 domina la classifica dei rischi percepiti dalle aziende"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati/il-covid-19-domina-la-classifica-dei-rischi-percepiti-dalle-aziende-133759" rel="bookmark" title="Il Covid-19 domina la classifica dei rischi percepiti dalle aziende">Il Covid-19 domina la classifica dei rischi percepiti dalle aziende</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-20T11:00:22+00:00" >20 Gen 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati/il-covid-19-domina-la-classifica-dei-rischi-percepiti-dalle-aziende-133759#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Dal nuovo report Allianz Risk Barometer 2021 emerge come il Covid-19 sia entrato nei posti più alti della classifica dei rischi percepiti dalle aziende a livello globale.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/cio/se-volete-davvero-innovare-guardate-al-di-fuori-dal-vostro-settore_42133726" rel="bookmark" class="td-image-wrap" title="Se volete davvero innovare, guardate al di fuori dal vostro settore"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/12/it-of-the-future-100642754-primary.idge_-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2016/12/it-of-the-future-100642754-primary.idge_-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2016/12/it-of-the-future-100642754-primary.idge_-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2016/12/it-of-the-future-100642754-primary.idge_-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2016/12/it-of-the-future-100642754-primary.idge_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="innovazione" title="Se volete davvero innovare, guardate al di fuori dal vostro settore"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/se-volete-davvero-innovare-guardate-al-di-fuori-dal-vostro-settore_42133726" rel="bookmark" title="Se volete davvero innovare, guardate al di fuori dal vostro settore">Se volete davvero innovare, guardate al di fuori dal vostro settore</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T12:30:34+00:00" >19 Gen 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/cio/se-volete-davvero-innovare-guardate-al-di-fuori-dal-vostro-settore_42133726#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    In che modo i leader esecutivi possono rafforzare la loro impresa per la concorrenza nell'era digitale adottando tre tattiche per l'innovazione intersettoriale?                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_600ad0a57891c" data-td_block_id="td_uid_12_600ad0a57891c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_600ad0a57891c" data-td_block_id="td_uid_12_600ad0a57891c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' >
<!-- Beginning Async AdSlot 9 for Ad unit CWI/CIO  ### size: [[1,3]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-795412788689030374-9'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-9'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[9]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 9 -->
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
    <!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="http://fieramilanomedia.it/" target="_blank" alt="Fiera Milano Media" class="external" rel="nofollow">
                <img src="https://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-media-logo.png">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text"> CWI è un network di Fiera Milano Media.<br>
                <b>Fiera Milano Media SpA</b> Piazzale Carlo Magno 1 20149 Milano<br>
                Sede operativa e amministrativa S.S. del Sempione 28 20017 Rho (Milano)<br>
                Registro Imprese, C.F. e P.I. 08067990153 CCIAA 1201667 Socio unico Fiera Milano SpA.
                <a href="/contatti/">Contatti</a><br><a href="/privacy/">Privacy</a></br>
                Copyright 2018 - Tutti i diritti riservati
            </p>
        </div>

        <div class="fm-footer-main-last">
            <span>Società del gruppo</span>
            <a href="http://www.fieramilano.it/" target="_blank" class="external" rel="nofollow"><img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-logo.png"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="https://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="https://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="https://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="https://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 600ad0a58b43f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.cwi.it/wp-content/themes/cwi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cwi.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td_block_big_grid .td-big-thumb .entry-title,
    .td_block_big_grid_2 .td-big-thumb .entry-title,
    .td_block_big_grid_3 .td-big-thumb .entry-title,
    .td_block_big_grid_4 .td-big-thumb .entry-title,
    .td_block_big_grid_5 .td-big-thumb .entry-title,
    .td_block_big_grid_6 .td-big-thumb .entry-title,
    .td_block_big_grid_7 .td-big-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-medium-thumb .entry-title,
    .td_block_big_grid_2 .td-medium-thumb .entry-title,
    .td_block_big_grid_3 .td-medium-thumb .entry-title,
    .td_block_big_grid_4 .td-medium-thumb .entry-title,
    .td_block_big_grid_5 .td-medium-thumb .entry-title,
    .td_block_big_grid_6 .td-medium-thumb .entry-title,
    .td_block_big_grid_7 .td-medium-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-small-thumb .entry-title,
    .td_block_big_grid_2 .td-small-thumb .entry-title,
    .td_block_big_grid_3 .td-small-thumb .entry-title,
    .td_block_big_grid_4 .td-small-thumb .entry-title,
    .td_block_big_grid_5 .td-small-thumb .entry-title,
    .td_block_big_grid_6 .td-small-thumb .entry-title,
    .td_block_big_grid_7 .td-small-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-tiny-thumb .entry-title,
    .td_block_big_grid_2 .td-tiny-thumb .entry-title,
    .td_block_big_grid_3 .td-tiny-thumb .entry-title,
    .td_block_big_grid_4 .td-tiny-thumb .entry-title,
    .td_block_big_grid_5 .td-tiny-thumb .entry-title,
    .td_block_big_grid_6 .td-tiny-thumb .entry-title,
    .td_block_big_grid_7 .td-tiny-thumb .entry-title {
        font-size:9px;
	
    }








	
	.post header .entry-title {
		font-family:"Open Sans Condensed";
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-1 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-2 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-3 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-4 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-5 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-6 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-7 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-8 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }




    
    .td-post-content p,
    .td-post-content {
        font-family:Merriweather;
	font-size:14px;
	line-height:26px;
	
    }
    
    .td-post-content h1 {
        font-family:"Open Sans Condensed";
	font-size:56px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h3 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h4 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h5 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h6 {
        font-family:"Open Sans Condensed";
	
    }





    
    .td-page-header h1,
    .woocommerce-page .page-title {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h1,
    .wpb_text_column h1 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h2,
    .wpb_text_column h2 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h3,
    .wpb_text_column h3 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h4,
    .wpb_text_column h4 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h5,
    .wpb_text_column h5 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h6,
    .wpb_text_column h6 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }



    
    body, p {
    	font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	font-weight:normal;
	
    }
</style>

                            <script type="text/javascript">
        var shareWidgetVertical = new OpenSocialShare();
        shareWidgetVertical.init({
             isEmailContentReadOnly:false,isMobileFriendly:true,isTotalShare:false,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 0, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
            widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"]
                },
            widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
           
            theme: 'OpenSocialShareDefaultTheme',  
        });
        shareWidgetVertical.injectInterface(".600ad0a4c4871");
        shareWidgetVertical.setWidgetTheme(".600ad0a4c4871");
    </script>
                        
                            
               <script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:false,isMobileFriendly:true,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
            
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie. Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo. <a href="/informativa-sui-cookie/">Clicca qui</a> per maggiori informazioni</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script type="text/javascript" src="https://cdn.vertismedia.co.uk/t.js"></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using xcache (SSL caching disabled)
Page cache debug info:
Engine:             xcache
Cache key:          
Reject reason:      SSL caching disabled
Creation Time:      1611321509.000s
Header info:
X-Powered-By:        PHP/5.6.36
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
Link:                <https://www.cwi.it/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.cwi.it/?p=133819>; rel=shortlink
Content Delivery Network via static.cwi.it

 Served from: www.cwi.it @ 2021-01-22 14:18:29 by W3 Total Cache -->