<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Analisi predittiva: quattro storie di successo tra ottimizzazione ed efficienza</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cwi.it/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Open Sans Condensed:700' rel='stylesheet'>
    <meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quattro esempi su come utilizzare l&#039;analisi predittiva per rendere i propri servizi più efficienti, ottimizzare la manutenzione, individuare potenziali minacce e persino salvare vite umane."/>
<link rel="canonical" href="https://www.cwi.it/cio/analisi-predittiva-quattro-storie-di-successo_42138400" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Analisi predittiva: quattro storie di successo tra ottimizzazione ed efficienza" />
<meta property="og:description" content="Quattro esempi su come utilizzare l&#039;analisi predittiva per rendere i propri servizi più efficienti, ottimizzare la manutenzione, individuare potenziali minacce e persino salvare vite umane." />
<meta property="og:url" content="https://www.cwi.it/cio/analisi-predittiva-quattro-storie-di-successo_42138400" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:author" content="https://it-it.facebook.com/computerworlditalia" />
<meta property="article:tag" content="analisi predittiva" />
<meta property="article:tag" content="analytics" />
<meta property="article:tag" content="Big Data" />
<meta property="article:tag" content="Intelligenza Artificiale" />
<meta property="article:section" content="Big Data Analytics" />
<meta property="article:published_time" content="2021-07-06T11:00:29+02:00" />
<meta property="article:modified_time" content="2021-07-06T09:29:03+02:00" />
<meta property="og:updated_time" content="2021-07-06T09:29:03+02:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large.jpg" />
<meta property="og:image:secure_url" content="https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Quattro esempi su come utilizzare l&#039;analisi predittiva per rendere i propri servizi più efficienti, ottimizzare la manutenzione, individuare potenziali minacce e persino salvare vite umane." />
<meta name="twitter:title" content="Analisi predittiva: quattro storie di successo tra ottimizzazione ed efficienza" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large.jpg" />
<meta name="twitter:creator" content="@computerworldit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cwi.it\/","name":"Computerworld Italia","alternateName":"CWI.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cwi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cwi.it\/cio\/analisi-predittiva-quattro-storie-di-successo_42138400","sameAs":["https:\/\/www.facebook.com\/computerworlditalia","https:\/\/twitter.com\/ComputerworldIT"],"@id":"#organization","name":"Fiera Milano Media SpA","logo":"http:\/\/www.cwi.it\/wp-content\/uploads\/2015\/11\/logo-Fiera-Milano-Media-Expo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="https://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="https://www.cwi.it/comments/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css'  href='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css'  href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='https://static.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://static.cwi.it/wp-content/plugins/td-api-insider/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://static.cwi.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://static.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.cwi.it/wp-content/themes/cwi/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/custom.css?ver=1573551582' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='https://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.9.4.2.0'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/js/front.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.cwi.it","split_testing":"1","sticky_cta":"1","page_tracking":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"138400","post_type":"post","variation_id":"0","ip_address":"45.145.207.177","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2021\/07\/07 16:19:22","page_tracking":"on","search_tracking":"on","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"2a4fdfcf68"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cwi.it/?p=138400' />
<link rel="alternate" type="application/json+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fcio%2Fanalisi-predittiva-quattro-storie-di-successo_42138400" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fcio%2Fanalisi-predittiva-quattro-storie-di-successo_42138400&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {


<!-- Start: Responsive mapping -->

    //Adslot 1 declaration
    var mapping1 = googletag.sizeMapping().
    addSize([1024, 768], [728,90]).
    addSize([980, 690], [728,90]).
    addSize([640, 480], [728,90]).
    addSize([0, 0], [320, 50]).build();


    //Adslot 2 declaration
    var mapping2 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 3 declaration
    var mapping3 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 4 declaration
    var mapping4 = googletag.sizeMapping().
    addSize([1024, 768], [300,600]).
    addSize([980, 690], [300,600]).
    addSize([640, 480], [300,600]).
    addSize([0, 0], [300, 600]).build();


    var mapping9 = googletag.sizeMapping().
    addSize([1349, 637], [1,3]).
    addSize([1005, 637], [1,3]).
    addSize([980, 690], [1,3]).
    addSize([640, 480], [0,0]).
    addSize([0, 0], [0, 0]).build();
    
     

<!-- End: Responsive mapping -->

    //Adslot 1 declaration
    gptadslots[1]= googletag.defineSlot('/3706/CWI/CIO', [[728,90]],'div-gpt-ad-795412788689030374-1').defineSizeMapping(mapping1).addService(googletag.pubads());

    //Adslot 2 declaration
    gptadslots[2]= googletag.defineSlot('/3706/CWI/CIO', [[300,250]],'div-gpt-ad-795412788689030374-2').defineSizeMapping(mapping2).setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 3 declaration
    gptadslots[3]= googletag.defineSlot('/3706/CWI/CIO', [[300,250]],'div-gpt-ad-795412788689030374-3').defineSizeMapping(mapping3).setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 12 declaration
    gptadslots[12]= googletag.defineSlot('/3706/CWI/CIO', [[300,250]],'div-gpt-ad-795412788689030374-12').setTargeting('pos',['3']).addService(googletag.pubads());


    //Adslot 4 declaration
    gptadslots[4]= googletag.defineSlot('/3706/CWI/CIO', [[300,600]],'div-gpt-ad-795412788689030374-4').defineSizeMapping(mapping4).setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 11 declaration
    gptadslots[11]= googletag.defineSlot('/3706/CWI/CIO', [[300,600]],'div-gpt-ad-795412788689030374-11').setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 5 declaration
    gptadslots[5]= googletag.defineSlot('/3706/CWI/CIO', [[300,100]],'div-gpt-ad-795412788689030374-5').setTargeting('pos',['1']).addService(googletag.pubads());

    //Adslot 6 declaration
    gptadslots[6]= googletag.defineSlot('/3706/CWI/CIO', [[300,100]],'div-gpt-ad-795412788689030374-6').setTargeting('pos',['2']).addService(googletag.pubads());

    //Adslot 7 declaration
    gptadslots[7]= googletag.defineSlot('/3706/CWI/CIO', [[300,100]],'div-gpt-ad-795412788689030374-7').setTargeting('pos',['3']).addService(googletag.pubads());

    //Adslot 8 declaration
    gptadslots[8]= googletag.defineSlot('/3706/CWI/CIO', [[640,480]],'div-gpt-ad-795412788689030374-8').addService(googletag.pubads());

    //Adslot 9 declaration
    gptadslots[9]= googletag.defineSlot('/3706/CWI/CIO', [[1,3]],'div-gpt-ad-795412788689030374-9').defineSizeMapping(mapping9).addService(googletag.pubads());

    //Adslot 10 declaration - Out of Page
    gptadslots[10] = googletag.defineOutOfPageSlot('/3706/CWI/Homepage', 'div-gpt-ad-795412788689030374-10').addService(googletag.pubads());

    //Adslot 13 declaration
    gptadslots[13]= googletag.defineSlot('/3706/CWI/CIO', [[970,250]],'div-gpt-ad-795412788689030374-13').addService(googletag.pubads());



    googletag.pubads().setTargeting('category','Articoli,Big data,Big Data Analytics,CIO,Featured,_c');
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

		
	});
</script>

<!-- End: GPT --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-138400 single-format-standard  cio  analisi-predittiva-quattro-storie-di-successo global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC87PW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC87PW');</script>
<!-- End Google Tag Manager -->         
      
            <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-2017-container"><ul id="menu-principale-2017" class="td-mobile-main-menu"><li id="menu-item-106235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-106235"><a title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106236"><a href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li id="menu-item-106241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106241"><a href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li id="menu-item-106237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106237"><a href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li id="menu-item-106244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106244"><a href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li id="menu-item-106243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106243"><a href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li id="menu-item-106238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106238"><a href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li id="menu-item-106240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106240"><a href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106242"><a href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li id="menu-item-106239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106239"><a href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li id="menu-item-106251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106251"><a href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li id="menu-item-106250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106250"><a href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li id="menu-item-106249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106249"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li id="menu-item-106246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106246"><a href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li id="menu-item-106247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106247"><a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li id="menu-item-106248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106248"><a href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li id="menu-item-106252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106252"><a title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106264"><a href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li id="menu-item-106254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106254"><a href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li id="menu-item-106253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106253"><a href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li id="menu-item-106259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106259"><a href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li id="menu-item-106255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106255"><a href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li id="menu-item-106262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106262"><a href="https://www.cwi.it/hardware/server">Server</a></li>
	<li id="menu-item-106257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106257"><a href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li id="menu-item-106263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106263"><a href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li id="menu-item-106258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106258"><a href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li id="menu-item-106269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106269"><a title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106265"><a href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li id="menu-item-106266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106266"><a href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li id="menu-item-106268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106268"><a href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li id="menu-item-106270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106270"><a title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106271"><a href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li id="menu-item-106272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106272"><a href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li id="menu-item-106273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106273"><a href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li id="menu-item-106274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106274"><a href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li id="menu-item-106275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106275"><a href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li id="menu-item-106276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106276"><a href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li id="menu-item-106277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106277"><a title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li id="menu-item-106286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106286"><a href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li id="menu-item-106278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106278"><a href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li id="menu-item-106279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106279"><a href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li id="menu-item-106280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106280"><a href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li id="menu-item-112257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112257"><a href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li id="menu-item-106281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106281"><a href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li id="menu-item-106282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106282"><a href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li id="menu-item-106283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106283"><a href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li id="menu-item-106284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106284"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106287"><a href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-106288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106288"><a title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134698"><a href="https://www.cwi.it/bitdefender-trusted-cybersecurity">Bitdefender Trusted Cybersecurity</a></li>
	<li id="menu-item-106292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106292"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106290"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li id="menu-item-106289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106289"><a href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li id="menu-item-106291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106291"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li id="menu-item-106293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106293"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106294"><a href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li id="menu-item-106295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106295"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li id="menu-item-106299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106299"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li id="menu-item-106296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106296"><a href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li id="menu-item-106297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106297"><a href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li id="menu-item-106298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106298"><a title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li id="menu-item-106300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106300"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li id="menu-item-106301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106301"><a href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li id="menu-item-106302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106302"><a title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106303"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li id="menu-item-106304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106304"><a href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li id="menu-item-106305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106305"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li id="menu-item-106306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106306"><a href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li id="menu-item-106307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106307"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li id="menu-item-106308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106308"><a title="Data Center" href="https://www.cwi.it/data-center">Data Center<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106312"><a href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li id="menu-item-106313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106313"><a href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li id="menu-item-106311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106311"><a href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li id="menu-item-106309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106309"><a href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li id="menu-item-106315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106315"><a href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li id="menu-item-106310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106310"><a href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li id="menu-item-106314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106314"><a href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li id="menu-item-106316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106316"><a title="Networking" href="https://www.cwi.it/networking">Networking<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106319"><a href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li id="menu-item-106321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106321"><a href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li id="menu-item-106322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106322"><a href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li id="menu-item-106318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106318"><a href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li id="menu-item-106323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106323"><a href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li id="menu-item-106320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106320"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106317"><a href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li id="menu-item-106325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-106325"><a title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106326"><a href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li id="menu-item-106324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106324"><a href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li id="menu-item-106327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106327"><a href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li id="menu-item-106328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106328"><a title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106331"><a href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-106335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106335"><a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li id="menu-item-112454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112454"><a href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li id="menu-item-107642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107642"><a href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li id="menu-item-106329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106329"><a href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li id="menu-item-126579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126579"><a href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li id="menu-item-106338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106338"><a title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li id="menu-item-106333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106333"><a href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li id="menu-item-106334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106334"><a href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li id="menu-item-106330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106330"><a href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-106332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106332"><a title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106336"><a title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
<li id="menu-item-106353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106353"><a title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="https://www.cwi.it/c/video-c">Webinar e Video</a></li>
<li id="menu-item-122860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122860"><a href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cwi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-136627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136627"><a href="https://www.cwi.it">CWI</a></li>
<li id="menu-item-136628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136628"><a href="https://www.cwi.it/cio">CIO</a>
<ul class="sub-menu">
	<li id="menu-item-136630" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136630"><a href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li id="menu-item-136631" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136631"><a href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li id="menu-item-136632" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136632"><a href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136633"><a href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136634"><a href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136635"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136636"><a href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136637"><a href="https://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136638"><a href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li id="menu-item-136639" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136639"><a href="https://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-136640" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136640"><a href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li id="menu-item-136641" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136641"><a href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
	<li id="menu-item-136642" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136642"><a href="https://www.cwi.it/strategia-it/innovazione">Innovazione</a></li>
</ul>
</li>
<li id="menu-item-136629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136629"><a href="https://www.cwi.it/channelworld">ChannelWorld</a>
<ul class="sub-menu">
	<li id="menu-item-136651" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136651"><a href="https://www.cwi.it/channelworld-cloud-communication-business">Cloud Communication Business</a></li>
	<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136652"><a href="https://www.cwi.it/channelworld-it/industria-it">Industria IT</a></li>
	<li id="menu-item-136653" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136653"><a href="https://www.cwi.it/channelworld-it/distribuzione">Distribuzione</a></li>
	<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136654"><a href="https://www.cwi.it/channelworld-it/var-system-integrator">VAR e Integratori</a></li>
	<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136655"><a href="https://www.cwi.it/channelworld-it/canale-cloud">Canale Cloud</a></li>
	<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136656"><a href="https://www.cwi.it/channelworld-it/strategie-canale">Strategie di canale</a></li>
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136657"><a href="https://www.cwi.it/channelworld-it/mercato">Mercato</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136658"><a href="https://www.cwi.it/channelworld-it/certificazioni">Certificazioni</a></li>
	<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136659"><a href="https://www.cwi.it/channelworld-it/eventi">Eventi</a></li>
	<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136660"><a href="https://www.cwi.it/channelworld-it/nomine">Nomine</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-134783" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134783"><a href="https://www.rivistainnovare.com/" class="external" rel="nofollow">innovareweb</a></li>
<li id="menu-item-134785" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134785"><a href="http://www.quineformazione.it/it/" class="external" rel="nofollow">Quine Formazione</a></li>
<li id="menu-item-134786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134786"><a href="https://www.smstrumentimusicali.it/" class="external" rel="nofollow">SM Strumenti Musicali</a></li>
</ul></div></div>            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a class="td-main-logo" href="https://www.cwi.it/cio">
        <img src="https://static.cwi.it/wp-content/uploads/2015/03/Logo-CIO-272_90.jpg" alt="Logo-CIO-272_90"/>
    </a>
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

    


<div class="td-a-rec td-a-rec-id-header  td_uid_1_60e5b7eb882cf_rand td_block_template_1"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p main-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-795412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div>
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p channelword-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-311412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->

</div></div>
</div>
        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a rel="nofollow" class="td-main-logo" href="https://www.cwi.it/cio">
        <img src="https://static.cwi.it/wp-content/uploads/2015/03/Logo-CIO-272_90.jpg" alt="Logo-CIO-272_90"/>
    </a>
    </div>
    <div class="menu-principale-2017-container"><ul id="menu-principale-2018" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-106235"><a rel="nofollow" title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106236"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106241"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106237"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106244"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106243"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106238"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106240"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106242"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106239"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106251"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106245"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106250"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106249"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106246"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106247"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106248"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106252"><a rel="nofollow" title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106264"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106254"><a rel="nofollow" href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106253"><a rel="nofollow" href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106259"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106255"><a rel="nofollow" href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106262"><a rel="nofollow" href="https://www.cwi.it/hardware/server">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106257"><a rel="nofollow" href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106263"><a rel="nofollow" href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106258"><a rel="nofollow" href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106269"><a rel="nofollow" title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106265"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106266"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106267"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106268"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106270"><a rel="nofollow" title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106271"><a rel="nofollow" href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106272"><a rel="nofollow" href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106273"><a rel="nofollow" href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106274"><a rel="nofollow" href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106275"><a rel="nofollow" href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106276"><a rel="nofollow" href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106277"><a rel="nofollow" title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106286"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106278"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106279"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106280"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112257"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106281"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106282"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106283"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106284"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106287"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106288"><a rel="nofollow" title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134698"><a rel="nofollow" href="https://www.cwi.it/bitdefender-trusted-cybersecurity">Bitdefender Trusted Cybersecurity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106292"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106290"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106289"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106291"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106293"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106294"><a rel="nofollow" href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106295"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106299"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106296"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106297"><a rel="nofollow" href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106298"><a rel="nofollow" title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106300"><a rel="nofollow" href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106301"><a rel="nofollow" href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106302"><a rel="nofollow" title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106303"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106304"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106305"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106306"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106307"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106308"><a rel="nofollow" title="Data Center" href="https://www.cwi.it/data-center">Data Center</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106312"><a rel="nofollow" href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106313"><a rel="nofollow" href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106311"><a rel="nofollow" href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106309"><a rel="nofollow" href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106315"><a rel="nofollow" href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106310"><a rel="nofollow" href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106314"><a rel="nofollow" href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106316"><a rel="nofollow" title="Networking" href="https://www.cwi.it/networking">Networking</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106319"><a rel="nofollow" href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106321"><a rel="nofollow" href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106322"><a rel="nofollow" href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106318"><a rel="nofollow" href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106323"><a rel="nofollow" href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106320"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106317"><a rel="nofollow" href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-106325"><a rel="nofollow" title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-106326"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106324"><a rel="nofollow" href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106327"><a rel="nofollow" href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106328"><a rel="nofollow" title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106331"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106335"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112454"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107642"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106329"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126579"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106338"><a rel="nofollow" title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106333"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106334"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106330"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106332"><a rel="nofollow" title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106336"><a rel="nofollow" title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-106353"><a rel="nofollow" title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_60e5b7ebeb01a = new tdBlock();
block_td_uid_2_60e5b7ebeb01a.id = "td_uid_2_60e5b7ebeb01a";
block_td_uid_2_60e5b7ebeb01a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1829","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60e5b7ebeb01a_rand","tdc_css_class":"td_uid_2_60e5b7ebeb01a_rand","tdc_css_class_style":"td_uid_2_60e5b7ebeb01a_rand_style"}';
block_td_uid_2_60e5b7ebeb01a.td_column_number = "3";
block_td_uid_2_60e5b7ebeb01a.block_type = "td_block_mega_menu";
block_td_uid_2_60e5b7ebeb01a.post_count = "5";
block_td_uid_2_60e5b7ebeb01a.found_posts = "42";
block_td_uid_2_60e5b7ebeb01a.header_color = "";
block_td_uid_2_60e5b7ebeb01a.ajax_pagination_infinite_stop = "";
block_td_uid_2_60e5b7ebeb01a.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_2_60e5b7ebeb01a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_60e5b7ebeb01a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60e5b7ebeb01a" ><div id=td_uid_2_60e5b7ebeb01a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740"  class="td-image-wrap" title="ServiceNow, estensione nativa e automazione completa dei processi IT"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ServiceNow, estensione nativa e automazione completa dei processi IT"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740"  title="ServiceNow, estensione nativa e automazione completa dei processi IT">ServiceNow, estensione nativa e automazione completa dei processi IT</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019"  class="td-image-wrap" title="Le medie imprese italiane e la sfida del digital nel 2021"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le medie imprese italiane e la sfida del digital nel 2021"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019"  title="Le medie imprese italiane e la sfida del digital nel 2021">Le medie imprese italiane e la sfida del digital nel 2021</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/trusted-cybersecurity/5-errori-di-configurazione-degli-endpoint-che-causano-lacune-nella-sicurezza-133111"  class="td-image-wrap" title="5 errori gravi nella configurazione degli endpoint"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-erori-configurazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="5 errori gravi nella configurazione degli endpoint"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/trusted-cybersecurity/5-errori-di-configurazione-degli-endpoint-che-causano-lacune-nella-sicurezza-133111"  title="5 errori gravi nella configurazione degli endpoint">5 errori gravi nella configurazione degli endpoint</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/trusted-cybersecurity/bitdefender-10-10-le-10-cyber-minacce-dei-prossimi-dieci-anni-133106"  class="td-image-wrap" title="Bitdefender 10 in 10: le 10 cyber minacce dei prossimi dieci anni"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/12/white-paper-10-in-10-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2020/12/white-paper-10-in-10-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-10-in-10-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-10-in-10-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2020/12/white-paper-10-in-10-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bitdefender 10 in 10: le 10 cyber minacce dei prossimi dieci anni"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/trusted-cybersecurity/bitdefender-10-10-le-10-cyber-minacce-dei-prossimi-dieci-anni-133106"  title="Bitdefender 10 in 10: le 10 cyber minacce dei prossimi dieci anni">Bitdefender 10 in 10: le 10 cyber minacce dei prossimi dieci anni</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/come-passare-un-workspace-digitale-per-lo-smart-working_42128804"  class="td-image-wrap" title="Come passare a un workspace digitale per lo smart working"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/06/passare-a-digital-workspace-citrix-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2020/06/passare-a-digital-workspace-citrix-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2020/06/passare-a-digital-workspace-citrix-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2020/06/passare-a-digital-workspace-citrix-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2020/06/passare-a-digital-workspace-citrix-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Come passare a un workspace digitale per lo smart working"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/come-passare-un-workspace-digitale-per-lo-smart-working_42128804"  title="Come passare a un workspace digitale per lo smart working">Come passare a un workspace digitale per lo smart working</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60e5b7ebeb01a" data-td_block_id="td_uid_2_60e5b7ebeb01a"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60e5b7ebeb01a" data-td_block_id="td_uid_2_60e5b7ebeb01a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136661"><a rel="nofollow" href="https://www.cwi.it/c/video-c">Webinar e Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_60e5b7ec3334a = new tdBlock();
block_td_uid_3_60e5b7ec3334a.id = "td_uid_3_60e5b7ec3334a";
block_td_uid_3_60e5b7ec3334a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9434","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_60e5b7ec3334a_rand","tdc_css_class":"td_uid_3_60e5b7ec3334a_rand","tdc_css_class_style":"td_uid_3_60e5b7ec3334a_rand_style"}';
block_td_uid_3_60e5b7ec3334a.td_column_number = "3";
block_td_uid_3_60e5b7ec3334a.block_type = "td_block_mega_menu";
block_td_uid_3_60e5b7ec3334a.post_count = "5";
block_td_uid_3_60e5b7ec3334a.found_posts = "8";
block_td_uid_3_60e5b7ec3334a.header_color = "";
block_td_uid_3_60e5b7ec3334a.ajax_pagination_infinite_stop = "";
block_td_uid_3_60e5b7ec3334a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_60e5b7ec3334a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_60e5b7ec3334a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60e5b7ec3334a" ><div id=td_uid_3_60e5b7ec3334a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato/il-virtual-private-cloud-di-seeweb-governance-e-semplicita-di-gestione-137777"  class="td-image-wrap" title="Il virtual private cloud di Seeweb: governance e semplicità di gestione"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/seeweb-virtual-private-cloud-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/seeweb-virtual-private-cloud-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/seeweb-virtual-private-cloud-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/seeweb-virtual-private-cloud-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/seeweb-virtual-private-cloud-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il virtual private cloud di Seeweb: governance e semplicità di gestione"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato/il-virtual-private-cloud-di-seeweb-governance-e-semplicita-di-gestione-137777"  title="Il virtual private cloud di Seeweb: governance e semplicità di gestione">Il virtual private cloud di Seeweb: governance e semplicità di gestione</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/eset-nuovo-programma-canale-italia-evento-15-giugno-137341"  class="td-image-wrap" title="Eset, appuntamento al 15 giugno per il nuovo Partner Program italiano"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/Eset-videointervista-Buccigrossi-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/Eset-videointervista-Buccigrossi-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/Eset-videointervista-Buccigrossi-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/Eset-videointervista-Buccigrossi-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/Eset-videointervista-Buccigrossi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Eset videointervista Buccigrossi" title="Eset, appuntamento al 15 giugno per il nuovo Partner Program italiano"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/eset-nuovo-programma-canale-italia-evento-15-giugno-137341"  title="Eset, appuntamento al 15 giugno per il nuovo Partner Program italiano">Eset, appuntamento al 15 giugno per il nuovo Partner Program italiano</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido/webinar-cloud-ibrido-su-infrastruttura-iperconvergente-con-azure-stack-hci-e-fujitsu-primeflex-136911"  class="td-image-wrap" title="Webinar: cloud ibrido su infrastruttura iperconvergente con Azure Stack HCI e Fujitsu Primeflex"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/05/webinar-finix-2-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/05/webinar-finix-2-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/05/webinar-finix-2-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/05/webinar-finix-2-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/05/webinar-finix-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Webinar: cloud ibrido su infrastruttura iperconvergente con Azure Stack HCI e Fujitsu Primeflex"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido/webinar-cloud-ibrido-su-infrastruttura-iperconvergente-con-azure-stack-hci-e-fujitsu-primeflex-136911"  title="Webinar: cloud ibrido su infrastruttura iperconvergente con Azure Stack HCI e Fujitsu Primeflex">Webinar: cloud ibrido su infrastruttura iperconvergente con Azure Stack HCI e Fujitsu Primeflex</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/creare-siti-web-ecologici-con-data-center-green-e-design-sostenibile-135230"  class="td-image-wrap" title="Creare siti web ecologici con data center green e design sostenibile"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/03/1099639870-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/03/1099639870-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/03/1099639870-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/03/1099639870-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/03/1099639870-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Creare siti web ecologici con data center green e design sostenibile"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/creare-siti-web-ecologici-con-data-center-green-e-design-sostenibile-135230"  title="Creare siti web ecologici con data center green e design sostenibile">Creare siti web ecologici con data center green e design sostenibile</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido/lenovo-strategie-architetture-per-innovazione-sostenibile-133077"  class="td-image-wrap" title="Lenovo: strategie e architetture per una innovazione sostenibile"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/01/lenovo-video-data-center-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/01/lenovo-video-data-center-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/01/lenovo-video-data-center-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/01/lenovo-video-data-center-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/01/lenovo-video-data-center-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lenovo: strategie e architetture per una innovazione sostenibile"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido/lenovo-strategie-architetture-per-innovazione-sostenibile-133077"  title="Lenovo: strategie e architetture per una innovazione sostenibile">Lenovo: strategie e architetture per una innovazione sostenibile</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60e5b7ec3334a" data-td_block_id="td_uid_3_60e5b7ec3334a"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60e5b7ec3334a" data-td_block_id="td_uid_3_60e5b7ec3334a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122860"><a rel="nofollow" href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a rel="nofollow" id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.cwi.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
<div class="wpb_content_element">
<!-- Beginning Async AdSlot 13 for Ad unit CWI/CIO  ### size: [[970,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[13]]) -->
<div id='div-gpt-ad-795412788689030374-13'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-13'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[13]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 13 -->
    </div>
    <div class="td-container td-post-template-default">
                    <div class="cwi-social-desktop">
                <div class="cwi-social-desktop-content">
                    <div class="oss_title_replace oss-share-vertical-fix oss_ver_share_shortcode 60e5b7ecc1112"  data-share-titles="Analisi predittiva: quattro storie di successo tra ottimizzazione ed efficienza" data-share-description="Da anni le aziende si sforzano di sviluppare capacità di analisi, non solo per comprendere le prest" data-share-imageurl="https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large.jpg"  data-share-url="https://www.cwi.it/cio/analisi-predittiva-quattro-storie-di-successo_42138400"></div>                </div>
            </div>
                <div class="td-container-border">
            <div class="td-pb-row">
                                                                        <!--div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="://schema.org/Blog"-->
                            <div class="td-pb-span8 td-main-content" role="main" >
                                <div class="td-ss-main-content">
                                    

    <article id="post-138400" class="post-138400 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-big-data category-big-data-analytics category-cio-archive category-featured category-c tag-analisi-predittiva tag-analytics tag-big-data tag-intelligenza-artificiale lingua-it" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.cwi.it/big-data">Big data</a></li><li class="entry-category"><a  href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li></ul>
            <header>
                <h1 class="entry-title">Analisi predittiva: quattro storie di successo tra ottimizzazione ed efficienza</h1>

                                    <p class="td-post-sub-title">Quattro esempi su come utilizzare l'analisi predittiva per rendere i propri servizi più efficienti, ottimizzare la manutenzione, individuare potenziali minacce e persino salvare vite umane.</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-07-06T11:00:29+00:00" >6 Lug 2021</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large-640x427.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large-640x427.jpg 640w, https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large-300x200.jpg 300w, https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large-768x512.jpg 768w, https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large-1024x683.jpg 1024w, https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="analisi predittiva" title="user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large"/></a></div>
        <p>Da anni le aziende si sforzano di sviluppare capacità di analisi, non solo per comprendere le prestazioni passate, <strong>ma anche per anticipare tendenze ed eventi futuri con lo scopo di migliorare l&#8217;agilità.</strong> Sempre più aziende stanno implementando l&#8217;analisi predittiva per rendere i propri servizi più efficienti, sviluppare prodotti, individuare potenziali minacce, ottimizzare la manutenzione e persino salvare vite umane.</p>
<p>L&#8217;analisi predittiva applica tecniche come la modellazione statistica, la previsione e il <a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/machine-learning-124626" title="machine learning" class="sitelink">machine learning</a> <strong>all&#8217;output dell&#8217;analisi descrittiva e diagnostica per fare previsioni sui risultati futuri.</strong> A marzo, la società di ricerca Facts &amp; Factors ha stimato il mercato globale dell&#8217;analisi predittiva <strong>a 5,7 miliardi di dollari nel 2019 e a 22,1 miliardi di dollari entro il 2026</strong>, con un tasso di crescita annuale composto (CAGR) del 24,5%.</p>
<p>Ecco quattro esempi di come le organizzazioni utilizzano oggi l&#8217;analisi predittiva.</p>
<h3>Rolls-Royce ottimizza i programmi di manutenzione</h3>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_60e5b7ee6fd1b_rand td_block_template_1"><span class="td-adspot-title">ADV</span><div class="td_block_wrap td_block_11 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dd26cc743d8a">
	<div id="td_uid_8_5dd26cc743d8a" class="td_block_inner td-column-2">

	<div class="td-block-span12" style="padding-left: 15px">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb" style="margin-bottom: 0px; margin-top: 10px;"><a href="http://unbouncepages.com/idc-medie-imprese/" class="td-image-wrap external" title="IDC White Paper" rel="nofollow"><img width="" height="" class="entry-thumb td-animation-stack-type0-2" src="https://static.cwi.it/wp-content/uploads/2021/06/dell-post-sponsorizzato-thumb-medium.jpg" alt="Webinar IVA spese di viaggio"></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://unbouncepages.com/idc-medie-imprese/"  class="external" rel="nofollow">Resilienza del business: le priorità digitali delle medie imprese italiane nel 2021</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href=http://unbouncepages.com/idc-medie-imprese/" class="external" rel="nofollow">Dell Technologies</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T04:44:20+00:00">(Sponsor)</time></span>                    
										</div>

                <div class="td-excerpt">
            </div>
                    Come si stanno muovendo i tuoi concorrenti per affrontare le sfide poste dai nuovi modelli organizzativi del lavoro? Questo white paper di IDC indica le priorità di spesa delle PMI su tre filoni: remote working, sicurezza e protezione dei dati.  <strong><a href="http://unbouncepages.com/idc-medie-imprese/" class="external" rel="nofollow">SCARICA IL WHITE PAPER >></a></strong></div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	</div> <!-- ./td-block-span12 --></div>
</div><p>Rolls-Royce, uno dei maggiori produttori al mondo di motori per aerei, sta implementando analisi predittive <strong>per aiutare a ridurre drasticamente la quantità di carbonio prodotta dai suoi motori,</strong> ottimizzando anche la manutenzione per aiutare i clienti a mantenere i loro aerei in volo più a lungo.</p>
<p>La piattaforma Intelligent Engine dell&#8217;azienda monitora il modo in cui volano i suoi motori, <strong>le condizioni in cui stanno volando e come i piloti li usano.</strong> Rolls-Royce applica lil machine learning a tali dati per personalizzare i regimi di manutenzione per i singoli motori.</p><span id="vm-anchor"></span>
<p><em>&#8220;Stiamo adattando i nostri regimi di manutenzione per assicurarci di ottimizzare la vita che ha un motore, non la vita che il manuale dice che dovrebbe avere&#8221;</em> afferma <strong>Stuart Hughes</strong>, chief information and digital officer di Rolls-Royce. <em>&#8220;È un servizio estremamente variabile che considera ogni motore come un singolo motore&#8221;.</em></p>
<p><strong>Il consiglio di Hughes:</strong> concentratevi sull&#8217;aiutare il vostro cliente. L&#8217;analisi predittiva aiutando Rolls-Royce a ottimizzare i servizi di manutenzione che offre, ma il vantaggio finale è che i clienti vedono meno interruzioni del servizio perché l&#8217;azienda può prevedere meglio quando sarà necessaria la manutenzione e aiutarli a programmarla.</p>
<h3>DC Water cerca in modo proattivo le perdite d&#8217;acqua nelle fognature</h3>
<p>La District of Columbia Water and Sewer Authority (DC Water) ha creato uno strumento chiamato Pipe Sleuth che utilizza <strong>l&#8217;<a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale" title="intelligenza artificiale" class="sitelink">intelligenza artificiale</a> per analizzare i filmati CCTV dei tubi di fognatura e classificarne i difetti.</strong></p>
<p><em>&#8220;Il nostro tool utilizza un modello di rete neurale avanzato e di <a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/deep-learning-125573">deep learning</a> per eseguire l&#8217;analisi delle immagini dei tubi fognari di piccolo diametro, classificarli e quindi creare un rapporto di valutazione delle condizioni&#8221;</em> afferma <strong>Thomas Kuczynski</strong>, CIO e vicepresidente IT di DC Water.</p>
<p>Prima di implementare Pipe Sleuth, gli operatori dovevano analizzare manualmente le riprese CCTV e contrassegnare i difetti che vedevano. Il filmato veniva quindi fornito agli ingegneri certificati per la classificazione. Il processo era lungo e inefficiente.</p>
<p><strong>Il consiglio di Kuczynski:</strong> concentratevi su entrate ed efficienza. Pipe Sleuth è solo una parte di uno sforzo più ampio per sfruttare l&#8217;analisi predittiva e l&#8217;analisi in tempo reale presso DC Water. Fanno tutti parte di un progetto per ridurre la perdita di acqua dal 2% al 5% circa. Ogni 1% di &#8220;acqua trovata&#8221; che in precedenza non era misurata vale circa 4 milioni di dollari per DC Water.</p>
<p><a href="https://static.cwi.it/wp-content/uploads/2021/05/conceptual_trend_lines_data_tracking_monitoring_analytics_forecasting_future_whats_next_by_solarseven_gettyimages-1213574729_2400x1600-100877727-large.jpg"><img class="alignnone size-full wp-image-137108" src="https://static.cwi.it/wp-content/uploads/2021/05/conceptual_trend_lines_data_tracking_monitoring_analytics_forecasting_future_whats_next_by_solarseven_gettyimages-1213574729_2400x1600-100877727-large.jpg" alt="Analisi dei dati in tempo reale" width="1200" height="800" srcset="https://static.cwi.it/wp-content/uploads/2021/05/conceptual_trend_lines_data_tracking_monitoring_analytics_forecasting_future_whats_next_by_solarseven_gettyimages-1213574729_2400x1600-100877727-large.jpg 1200w, https://static.cwi.it/wp-content/uploads/2021/05/conceptual_trend_lines_data_tracking_monitoring_analytics_forecasting_future_whats_next_by_solarseven_gettyimages-1213574729_2400x1600-100877727-large-300x200.jpg 300w, https://static.cwi.it/wp-content/uploads/2021/05/conceptual_trend_lines_data_tracking_monitoring_analytics_forecasting_future_whats_next_by_solarseven_gettyimages-1213574729_2400x1600-100877727-large-768x512.jpg 768w, https://static.cwi.it/wp-content/uploads/2021/05/conceptual_trend_lines_data_tracking_monitoring_analytics_forecasting_future_whats_next_by_solarseven_gettyimages-1213574729_2400x1600-100877727-large-1024x683.jpg 1024w, https://static.cwi.it/wp-content/uploads/2021/05/conceptual_trend_lines_data_tracking_monitoring_analytics_forecasting_future_whats_next_by_solarseven_gettyimages-1213574729_2400x1600-100877727-large-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>Ellie Mae va a caccia di minacce ransomware</h3>
<p>La società di tecnologia ipotecaria Ellie Mae ha adottato una posizione proattiva sul ransomware sviluppando l&#8217;Autonomous Threat Hunting. Questo strumento combina <strong>intelligence sulle minacce, analisi predittiva, intelligenza artificiale e indicatori di compromissione (IOC)</strong> per identificare nuovi indicatori di compromissione e nuove tecniche di elusione prima che possano essere utilizzati.</p>
<p><em>&#8220;La natura della caccia alle minacce è molto proattiva&#8221;</em> afferma <strong>Selim Aissi</strong>, vicepresidente senior e chief security officer di Ellie Mae. <em>“Non state ad aspettare che arrivi un attacco. Cercate, assegnate le priorità e indagate sulle minacce prima che si verifichi un attacco o anche prima che si conosca un malware&#8221;</em>. Aissi afferma che Autonomous Threat Hunting <strong>ha aumentato l&#8217;efficienza operativa della sicurezza di circa il 35% e ha portato a un miglioramento di circa 10 volte nell&#8217;identificazione precoce delle minacce.</strong> Ha anche aumentato la velocità di risoluzione delle nuove minacce di circa il 60%.</p>
<p><strong>Il consiglio di Aissi:</strong> Rendete la gestione del cambiamento parte del vostro processo di pianificazione fin dall&#8217;inizio. <em>&#8220;Dal punto di vista della gestione del cambiamento, gran parte dell&#8217;impatto si è concentrato sulle operazioni di sicurezza e sui team di progettazione. Molte di queste funzionalità sono state tradizionalmente manuali e gli analisti della sicurezza dovevano raccogliere le informazioni sulle minacce e inserire manualmente tali informazioni negli strumenti. Abbiamo quindi dovuto formare gli analisti e gli ingegneri della sicurezza a questo nuovo modo autonomo di fare le cose&#8221;.</em></p>
<h3>Kaiser Permanente riduce la mortalità dei pazienti</h3>
<p>Il consorzio di cure gestite Kaiser Permanente ha creato uno strumento per il flusso di lavoro ospedaliero che sfrutta l&#8217;analisi predittiva per <strong>identificare i pazienti delle unità di terapia intensiva (ICU) a rischio di rapido peggioramento.</strong></p>
<p>I pazienti non in terapia intensiva che richiedono trasferimenti imprevisti in terapia intensiva costituiscono solo dal 2% al 4% della popolazione ospedaliera totale, <strong>ma rappresentano il 20% di tutti i decessi ospedalieri</strong>, secondo il dott. <strong>Gabriel Escobar,</strong> ricercatore e direttore regionale di Kaiser Permanente Northern California.</p>
<p>Kaiser Permanente ha sviluppato il sistema Advanced Alert Monitor (AAM), che sfrutta tre modelli analitici predittivi <strong>per analizzare più di 70 fattori nella cartella clinica elettronica di un determinato paziente con lo scopo di generare un punteggio di rischio composito.</strong></p>
<p><em>&#8220;Il sistema AAM sintetizza e analizza statistiche vitali, risultati di laboratorio e altre variabili per generare punteggi di rischio di peggioramento per i pazienti ospedalieri adulti nelle unità medico-chirurgiche&#8221;</em> afferma <strong>Dick Daniels</strong>, vicepresidente esecutivo e CIO di Kaiser Permanente. <em>“I team ospedalieri remoti valutano i punteggi di rischio ogni ora e informano i team di risposta rapida in ospedale quando viene rilevato un potenziale peggioramento del paziente. A questo punto il team di risposta rapida conduce una valutazione clinica del paziente e decide il trattamento più idoneo con le altre unità mediche dell&#8217;ospedale&#8221;.</em></p>
<p><strong>Il consiglio di Daniels:</strong> concentratevi sul processo. Gli strumenti di analisi predittiva sono validi solo quanto i processi che garantiscono l&#8217;utilizzo delle informazioni. Oltre al tempo dedicato allo sviluppo dello strumento, il team di AAM ha dedicato molto tempo allo sviluppo e all&#8217;implementazione di flussi di lavoro che consentissero ai team sanitari di rispondere agli avvisi nel modo più efficiente possibile.</p>
<p><em>&#8220;Ci sono voluti circa cinque anni per eseguire la mappatura iniziale del back-end della cartella clinica elettronica e sviluppare i modelli predittivi&#8221;</em>, afferma Daniels. <em>&#8220;Ci sono poi voluti altri due o tre anni per trasformare questi modelli in un&#8217;applicazione di servizi Web live che potesse essere utilizzata operativamente&#8221;.</em></p>
</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_60e5b7ee70cb2_rand td_block_template_1"><div style="text-align: left; padding:10px"><h5>Se questo articolo ti è stato utile, e se vuoi mantenerti sempre aggiornato su cosa succede nell’industria ICT e ai suoi protagonisti, <a href="https://www.cwi.it/go/register-insider-access/">iscriviti alle nostre newsletter</a>:</h5>

<p><strong>CWI:</strong> notizie e approfondimenti per chi acquista, gestisce e utilizza la tecnologia in azienda<strong></br >
CIO:</strong> approfondimenti e tendenze per chi guida la strategia e il personale IT</br >
<strong>Channelworld:</strong> notizie e numeri per distributori, rivenditori, system integrator, software house e service provider</br ><p>
<p stile="text-align: center;"><a class="inbound-button inbound-track-link" href="https://www.cwi.it/go/register-insider-access/" target='_self' style="background-color: #c8232b; color: #ffffff; font-size:20px;"><i class="fa-mail-forward font-awesome fa"></i> Iscriviti ora!</a></p></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>AUTORE</span><a rel="nofollow" href="#">Thor Olavsrud</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">CIO.com</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cwi.it/tag/analisi-predittiva">analisi predittiva</a></li><li><a href="https://www.cwi.it/tag/analytics">analytics</a></li><li><a href="https://www.cwi.it/tag/big-data">Big Data</a></li><li><a href="https://www.cwi.it/tag/intelligenza-artificiale">Intelligenza Artificiale</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cwi.it/cio/analisi-predittiva-quattro-storie-di-successo_42138400&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="author-box-wrap"><a href="https://www.cwi.it/author/redazione-computerworld"><img src="https://static.cwi.it/wp-content/uploads/2015/03/180_180-100x100.jpg" width="96" height="96" alt="CWI.it" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a></span></div><div class="td-author-description">Con 12 milioni di lettori in 47 paesi, Computerworld è la fonte di informazione e aggiornamento per tutti coloro che progettano, implementano o utilizzano la tecnologia in azienda.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/computerworlditalia" title="Facebook" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/showcase/11067468/" title="Linkedin" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/computerworldit" title="Twitter" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CWI.it"></span><meta itemprop="datePublished" content="2021-07-06T11:00:29+00:00"><meta itemprop="dateModified" content="2021-07-06T09:29:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cwi.it/cio/analisi-predittiva-quattro-storie-di-successo_42138400"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png"></span><meta itemprop="name" content="Computerworld Italia"></span><meta itemprop="headline " content="Analisi predittiva: quattro storie di successo tra ottimizzazione ed efficienza"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_60e5b7ee7e776 = new tdBlock();
block_td_uid_6_60e5b7ee7e776.id = "td_uid_6_60e5b7ee7e776";
block_td_uid_6_60e5b7ee7e776.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_60e5b7ee7e776_rand","td_column_number":3,"live_filter_cur_post_id":138400,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_60e5b7ee7e776_rand","tdc_css_class_style":"td_uid_6_60e5b7ee7e776_rand_style"}';
block_td_uid_6_60e5b7ee7e776.td_column_number = "3";
block_td_uid_6_60e5b7ee7e776.block_type = "td_block_related_posts";
block_td_uid_6_60e5b7ee7e776.post_count = "3";
block_td_uid_6_60e5b7ee7e776.found_posts = "524";
block_td_uid_6_60e5b7ee7e776.header_color = "";
block_td_uid_6_60e5b7ee7e776.ajax_pagination_infinite_stop = "";
block_td_uid_6_60e5b7ee7e776.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_6_60e5b7ee7e776);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_60e5b7ee7e776_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_60e5b7ee7e776" ><h4 class="td-related-title"><a id="td_uid_7_60e5b7ee99cf3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_60e5b7ee7e776" href="#">ARTICOLI CORRELATI</a><a id="td_uid_8_60e5b7ee9ac97" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_60e5b7ee7e776" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_6_60e5b7ee7e776 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/sviluppo-software/github-copilot-la-ia-che-programma-e-una-minaccia-per-open-source-e-sviluppatori-138389" rel="bookmark" class="td-image-wrap" title="GitHub Copilot: la IA che programma è una minaccia per open source e sviluppatori? "><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/07/shutterstock_687590023-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/shutterstock_687590023-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2021/07/shutterstock_687590023-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/07/shutterstock_687590023-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/07/shutterstock_687590023-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="GitHub Copilot: la IA che programma è una minaccia per open source e sviluppatori? "/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/github-copilot-la-ia-che-programma-e-una-minaccia-per-open-source-e-sviluppatori-138389" rel="bookmark" title="GitHub Copilot: la IA che programma è una minaccia per open source e sviluppatori? ">GitHub Copilot: la IA che programma è una minaccia per open source e sviluppatori? </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/big-data/big-data-analytics/perche-metadati-sono-la-base-fondamentale-del-business-138355" rel="bookmark" class="td-image-wrap" title="Perché i metadati sono la base fondamentale del business"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/07/shuttermetadata-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/shuttermetadata-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2021/07/shuttermetadata-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/07/shuttermetadata-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/07/shuttermetadata-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="metadati" title="Perché i metadati sono la base fondamentale del business"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/big-data-analytics/perche-metadati-sono-la-base-fondamentale-del-business-138355" rel="bookmark" title="Perché i metadati sono la base fondamentale del business">Perché i metadati sono la base fondamentale del business</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/settori-industriali/sanita/migliori-smart-hospitals-2021-humanitas-al-primo-posto-italia-137973" rel="bookmark" class="td-image-wrap" title="Migliori Smart Hospitals 2021: Humanitas al primo posto in Italia"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/shutterstock_1450606037-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/shutterstock_1450606037-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2021/06/shutterstock_1450606037-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/shutterstock_1450606037-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/shutterstock_1450606037-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Migliori Smart Hospitals 2021: Humanitas al primo posto in Italia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/settori-industriali/sanita/migliori-smart-hospitals-2021-humanitas-al-primo-posto-italia-137973" rel="bookmark" title="Migliori Smart Hospitals 2021: Humanitas al primo posto in Italia">Migliori Smart Hospitals 2021: Humanitas al primo posto in Italia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60e5b7ee7e776" data-td_block_id="td_uid_6_60e5b7ee7e776"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60e5b7ee7e776" data-td_block_id="td_uid_6_60e5b7ee7e776"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <script>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</script>
        <div class="td_block_wrap td_block_white_paper td-pb-border-top">
            <div id="cupage" style="display: none;">1</div>
            <h4 class="block-title">
                <span>
                    White Paper                </span>
            </h4>
            <div id="td_uid_7_5bab5588d8b63" class="td_block_inner animated_xlong fadeInRight" style="height: auto;">
                <ul class="listing-whitepaper" id="listing-whitepaper">

                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740" rel="bookmark" title="ServiceNow, estensione nativa e automazione completa dei processi IT">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper.jpg" alt="ServiceNow White Paper" title="ServiceNow White Paper">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740" rel="bookmark" title="ServiceNow, estensione nativa e automazione completa dei processi IT">ServiceNow, estensione nativa e automazione completa dei processi IT</a></h3>
                                    <p>Oggi le operazioni della Funzione IT sono gestite con soluzioni che vanno spesso estese con nuovi workflow. In questo white paper, ServiceNow racconta i 5 modi per creare o estendere workflow IT, e alcuni casi di clienti che hanno automatizzato i processi IT</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019" rel="bookmark" title="Le medie imprese italiane e la sfida del digital nel 2021">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market.jpg" alt="white-paper-dell-mid-market" title="white-paper-dell-mid-market">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019" rel="bookmark" title="Le medie imprese italiane e la sfida del digital nel 2021">Le medie imprese italiane e la sfida del digital nel 2021</a></h3>
                                    <p>Questa analisi di IDC presenta dati sulle sfide e priorità di investimento tra le medie aziende italiane e presenta le strategie per affrontare la trasformazione digitale del business.</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/waf-cose-un-web-application-firewall-e-come-sceglierlo-134042" rel="bookmark" title="What the WAF? Cos&#8217;è un Web Application Firewall e come sceglierlo">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/01/F5-What-the-WAF.jpg" alt="F5 What the WAF" title="F5 What the WAF">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/waf-cose-un-web-application-firewall-e-come-sceglierlo-134042">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/waf-cose-un-web-application-firewall-e-come-sceglierlo-134042" rel="bookmark" title="What the WAF? Cos&#8217;è un Web Application Firewall e come sceglierlo">What the WAF? Cos&#8217;è un Web Application Firewall e come sceglierlo</a></h3>
                                    <p>Questa guida spiega cos&#8217;è un Web Application Firewall, quale ruolo svolge nella difesa delle applicazioni web e quali sono le caratteristiche più importanti da considerare nella scelta del prodotto giusto.</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app/waf-cose-un-web-application-firewall-e-come-sceglierlo-134042">Scarica</a>
                                    </div>
                                </li>
                                                        
                </ul>
            </div>
            <div class="td-next-prev-wrap">
                <button onclick="loadPrevWhite()" class="td-ajax-prev-page" id="prev-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-left"></i>
                </button>
                <button onclick="loadNextWhite()" class="td-ajax-next-page" id="next-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-right"></i>
                </button>
            </div>
        </div>

        </aside>
                                </div>
                            </div>
                                                        <!--div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="://schema.org/WPSideBar"-->
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/CIO  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='12'>
<!-- Beginning Async AdSlot 12 for Ad unit CWI/CIO  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[12]]) -->
<div id='div-gpt-ad-795412788689030374-12'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-12'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[12]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 12 -->
    </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div style="text-align:center;">
<a href="https://www.cwi.it/go/register-insider-access" target="_self" class="vc_single_image-wrapper   vc_box_border_grey" style="margin:0 auto;"><img class="vc_single_image-img " src="https://static.cwi.it/wp-content/uploads/2015/02/banner-cwi-newsletter.jpg" width="300" height="100" alt="banner-cwi-newsletter" title="banner-cwi-newsletter"></a>
</div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_60e5b7ef4ab57_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,100</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/computerworlditalia"   class="external" rel="nofollow">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,991</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/ComputerworldIT"   class="external" rel="nofollow">Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.linkedin.com/showcase/computerworld-italia-cio/" class="external" rel="nofollow"><div class="social-lin">
<img class="icon-lin" alt="icona linkedin" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin_icon.png">
<img class="icon-follow" alt="icona follow" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin-follow.png">
</div>
</a></div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/CIO  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-795412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/CIO  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-795412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/CIO  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-795412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/CIO  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-795412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='11'>
<!-- Beginning Async AdSlot 11 for Ad unit CWI/CIO  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-795412788689030374-11'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-11'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[11]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 11 -->
    </div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>TRUSTED CYBERSECURITY</span></h4><a href="https://www.cwi.it/bitdefender-trusted-cybersecurity"><img width="280" height="40" src="https://static.cwi.it/wp-content/uploads/2020/12/InCollaborazioneConBItDefender280box.png" class="image wp-image-133316  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_60e5b7ef5dbfe_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60e5b7ef5dbfe" ><script>var block_td_uid_10_60e5b7ef5dbfe = new tdBlock();
block_td_uid_10_60e5b7ef5dbfe.id = "td_uid_10_60e5b7ef5dbfe";
block_td_uid_10_60e5b7ef5dbfe.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"70","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9077","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_60e5b7ef5dbfe_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_10_60e5b7ef5dbfe_rand","tdc_css_class_style":"td_uid_10_60e5b7ef5dbfe_rand_style"}';
block_td_uid_10_60e5b7ef5dbfe.td_column_number = "1";
block_td_uid_10_60e5b7ef5dbfe.block_type = "td_block_7";
block_td_uid_10_60e5b7ef5dbfe.post_count = "3";
block_td_uid_10_60e5b7ef5dbfe.found_posts = "27";
block_td_uid_10_60e5b7ef5dbfe.header_color = "#";
block_td_uid_10_60e5b7ef5dbfe.ajax_pagination_infinite_stop = "";
block_td_uid_10_60e5b7ef5dbfe.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_60e5b7ef5dbfe);
</script><div id=td_uid_10_60e5b7ef5dbfe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/come-scegliere-un-managed-security-service-provider-e-perche-138184" rel="bookmark" class="td-image-wrap" title="Come scegliere un Managed Security Service Provider, e perché"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Come scegliere un Managed Security Service Provider, e perché"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/come-scegliere-un-managed-security-service-provider-e-perche-138184" rel="bookmark" title="Come scegliere un Managed Security Service Provider, e perché">Come scegliere un Managed Security Service Provider, e perché</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T15:39:36+00:00" >29 Giu 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud/le-tecnologie-anti-exploit-sono-fondamentali-per-la-sicurezza-dei-workload-cloud-137552" rel="bookmark" class="td-image-wrap" title="Le tecnologie anti-exploit sono fondamentali per la sicurezza dei workload in cloud"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/cloud-security-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/cloud-security-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/cloud-security-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/cloud-security-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/cloud-security-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le tecnologie anti-exploit sono fondamentali per la sicurezza dei workload in cloud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud/le-tecnologie-anti-exploit-sono-fondamentali-per-la-sicurezza-dei-workload-cloud-137552" rel="bookmark" title="Le tecnologie anti-exploit sono fondamentali per la sicurezza dei workload in cloud">Le tecnologie anti-exploit sono fondamentali per la sicurezza dei workload in cloud</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T11:22:33+00:00" >10 Giu 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/cifratura/quantum-computing-crittografia-omomorfica-bitdefender-136669" rel="bookmark" class="td-image-wrap" title="Una strategia a lungo termine per la sicurezza informatica"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/05/Quantum-cryptography-1020-2-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/05/Quantum-cryptography-1020-2-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/05/Quantum-cryptography-1020-2-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/05/Quantum-cryptography-1020-2-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/05/Quantum-cryptography-1020-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una strategia a lungo termine per la sicurezza informatica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/cifratura/quantum-computing-crittografia-omomorfica-bitdefender-136669" rel="bookmark" title="Una strategia a lungo termine per la sicurezza informatica">Una strategia a lungo termine per la sicurezza informatica</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T17:52:09+00:00" >12 Mag 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>CLOUD COMMUNICATION</span></h4><a href="https://www.cwi.it/channelworld-cloud-communication-business"><img width="280" height="40" src="https://static.cwi.it/wp-content/uploads/2020/02/InCollaborazioneCon280box.png" class="image wp-image-125875  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_60e5b7efcea50_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_60e5b7efcea50" ><script>var block_td_uid_11_60e5b7efcea50 = new tdBlock();
block_td_uid_11_60e5b7efcea50.id = "td_uid_11_60e5b7efcea50";
block_td_uid_11_60e5b7efcea50.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"70","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"8324","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_60e5b7efcea50_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_11_60e5b7efcea50_rand","tdc_css_class_style":"td_uid_11_60e5b7efcea50_rand_style"}';
block_td_uid_11_60e5b7efcea50.td_column_number = "1";
block_td_uid_11_60e5b7efcea50.block_type = "td_block_7";
block_td_uid_11_60e5b7efcea50.post_count = "3";
block_td_uid_11_60e5b7efcea50.found_posts = "33";
block_td_uid_11_60e5b7efcea50.header_color = "#";
block_td_uid_11_60e5b7efcea50.ajax_pagination_infinite_stop = "";
block_td_uid_11_60e5b7efcea50.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_11_60e5b7efcea50);
</script><div id=td_uid_11_60e5b7efcea50 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nvoice-per-microsoft-teams-la-telefonia-aziendale-si-fonde-con-la-collaborazione-138180" rel="bookmark" class="td-image-wrap" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Nvoice per Microsoft Teams 7" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nvoice-per-microsoft-teams-la-telefonia-aziendale-si-fonde-con-la-collaborazione-138180" rel="bookmark" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione">Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T15:54:59+00:00" >29 Giu 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-amplia-partner-program-ngage-apre-ai-rivenditori-esclusivamente-commerciali-137070" rel="bookmark" class="td-image-wrap" title="NFON amplia il partner program e apre ai rivenditori esclusivamente commerciali"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/05/Foto-Marco-Pasculli-2-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/05/Foto-Marco-Pasculli-2-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/05/Foto-Marco-Pasculli-2-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/05/Foto-Marco-Pasculli-2-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/05/Foto-Marco-Pasculli-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Pasculli NFON" title="NFON amplia il partner program e apre ai rivenditori esclusivamente commerciali"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-amplia-partner-program-ngage-apre-ai-rivenditori-esclusivamente-commerciali-137070" rel="bookmark" title="NFON amplia il partner program e apre ai rivenditori esclusivamente commerciali">NFON amplia il partner program e apre ai rivenditori esclusivamente commerciali</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-26T15:47:01+00:00" >26 Mag 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-promuove-telefonia-cloud-con-bonus-40-euro-per-utente-135354" rel="bookmark" class="td-image-wrap" title="NFON promuove la telefonia cloud con un bonus di 40 euro per utente"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/04/il-cloud-è-servito-telefonia-cloud-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/04/il-cloud-è-servito-telefonia-cloud-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/04/il-cloud-è-servito-telefonia-cloud-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/04/il-cloud-è-servito-telefonia-cloud-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/04/il-cloud-è-servito-telefonia-cloud-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="il còoud è servito telefonia cloud" title="NFON promuove la telefonia cloud con un bonus di 40 euro per utente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-promuove-telefonia-cloud-con-bonus-40-euro-per-utente-135354" rel="bookmark" title="NFON promuove la telefonia cloud con un bonus di 40 euro per utente">NFON promuove la telefonia cloud con un bonus di 40 euro per utente</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-07T10:06:02+00:00" >7 Apr 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_12_60e5b7f0638bd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_60e5b7f0638bd" ><script>var block_td_uid_12_60e5b7f0638bd = new tdBlock();
block_td_uid_12_60e5b7f0638bd.id = "td_uid_12_60e5b7f0638bd";
block_td_uid_12_60e5b7f0638bd.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_60e5b7f0638bd_rand","separator":"","block_template_id":"","m6_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_12_60e5b7f0638bd_rand","tdc_css_class_style":"td_uid_12_60e5b7f0638bd_rand_style"}';
block_td_uid_12_60e5b7f0638bd.td_column_number = "1";
block_td_uid_12_60e5b7f0638bd.block_type = "td_block_7";
block_td_uid_12_60e5b7f0638bd.post_count = "3";
block_td_uid_12_60e5b7f0638bd.found_posts = "251";
block_td_uid_12_60e5b7f0638bd.header_color = "#";
block_td_uid_12_60e5b7f0638bd.ajax_pagination_infinite_stop = "";
block_td_uid_12_60e5b7f0638bd.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_12_60e5b7f0638bd);
</script><h4 class="block-title"><a href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/" class="td-pulldown-size">BrandPost (info)</a></h4><div id=td_uid_12_60e5b7f0638bd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nvoice-per-microsoft-teams-la-telefonia-aziendale-si-fonde-con-la-collaborazione-138180" rel="bookmark" class="td-image-wrap" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/06/Nvoice-per-Microsoft-Teams-7-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Nvoice per Microsoft Teams 7" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nvoice-per-microsoft-teams-la-telefonia-aziendale-si-fonde-con-la-collaborazione-138180" rel="bookmark" title="Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la collaborazione">Nvoice per Microsoft Teams, la telefonia aziendale si fonde con la...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T15:54:59+00:00" >29 Giu 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/come-scegliere-un-managed-security-service-provider-e-perche-138184" rel="bookmark" class="td-image-wrap" title="Come scegliere un Managed Security Service Provider, e perché"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/managed-security-service-provider-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Come scegliere un Managed Security Service Provider, e perché"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/come-scegliere-un-managed-security-service-provider-e-perche-138184" rel="bookmark" title="Come scegliere un Managed Security Service Provider, e perché">Come scegliere un Managed Security Service Provider, e perché</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T15:39:36+00:00" >29 Giu 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/da-sd-wan-a-sase-come-difendere-perimetri-fino-al-cloud-137908" rel="bookmark" class="td-image-wrap" title="Da SD-WAN a SASE, come difendere i perimetri dell&#8217;infrastruttura IT fino al cloud"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/Excl-NW-Fortinet-SASE-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/Excl-NW-Fortinet-SASE-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/06/Excl-NW-Fortinet-SASE-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/06/Excl-NW-Fortinet-SASE-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/06/Excl-NW-Fortinet-SASE-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Exclusive Netwotks Fortinet SASE SD-WAN" title="Da SD-WAN a SASE, come difendere i perimetri dell&#8217;infrastruttura IT fino al cloud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/da-sd-wan-a-sase-come-difendere-perimetri-fino-al-cloud-137908" rel="bookmark" title="Da SD-WAN a SASE, come difendere i perimetri dell&#8217;infrastruttura IT fino al cloud">Da SD-WAN a SASE, come difendere i perimetri dell&#8217;infrastruttura IT fino...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T12:34:59+00:00" >23 Giu 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_12_5bacec08e8d5e_inline td-pb-border-top">
            <div id="cwi-insider-intro">
                <p><a href="/go/register-insider-access/">Registrati ora</a> e accedi gratis ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium.</p>
            </div>
            <div id="td_uid_12_5bacec08e8d5e" class="cwi-insider-recommendations td_block_inner">
                <h4 class="block-title insider-list-title">Insider Consigliati</h4>
                <ul class="cwi-insider-recommentations-list">
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089" rel="bookmark" title="Serverless computing: cos’è e principi di base">Serverless computing: cos’è e principi di base</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899" rel="bookmark" title="Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori">Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori</a></h3>                        </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998" rel="bookmark" title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694" rel="bookmark" title="Computerworld Italia – Speciale Cloud e Virtualizzazione">Computerworld Italia – Speciale Cloud e Virtualizzazione</a></h3>
                    </li>

                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity/linee-guida-per-garantire-la-business-continuity-azienda-128797" rel="bookmark" title="Linee guida per garantire la business continuity in azienda">Linee guida per garantire la business continuity in azienda</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/la-sicurezza-informatica-dei-sistemi-di-automazione-industriale-120961" rel="bookmark" title="La sicurezza informatica dei sistemi di automazione industriale">La sicurezza informatica dei sistemi di automazione industriale</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/service-mesh-cosa-e-120839" rel="bookmark" title="Service Mesh: cos’è, come funziona e a cosa serve">Service Mesh: cos’è, come funziona e a cosa serve</a></h3>
                                </li>
                                                                        </ul>
                <p style="text-align: right;">
                    <a class="read-more-insider" href="/c/insider/">Leggi di più</a>
                </p>
            </div>
        </div>
        </aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_13_60e5b7f1397fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_60e5b7f1397fa" ><script>var block_td_uid_13_60e5b7f1397fa = new tdBlock();
block_td_uid_13_60e5b7f1397fa.id = "td_uid_13_60e5b7f1397fa";
block_td_uid_13_60e5b7f1397fa.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_60e5b7f1397fa_rand","separator":"","block_template_id":"","m10_tl":"","m10_el":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_13_60e5b7f1397fa_rand","tdc_css_class_style":"td_uid_13_60e5b7f1397fa_rand_style"}';
block_td_uid_13_60e5b7f1397fa.td_column_number = "1";
block_td_uid_13_60e5b7f1397fa.block_type = "td_block_11";
block_td_uid_13_60e5b7f1397fa.post_count = "3";
block_td_uid_13_60e5b7f1397fa.found_posts = "2716";
block_td_uid_13_60e5b7f1397fa.header_color = "#";
block_td_uid_13_60e5b7f1397fa.ajax_pagination_infinite_stop = "";
block_td_uid_13_60e5b7f1397fa.max_num_pages = "906";
tdBlocksArray.push(block_td_uid_13_60e5b7f1397fa);
</script><h4 class="block-title"><span class="td-pulldown-size">DA NON PERDERE</span></h4><div id=td_uid_13_60e5b7f1397fa class="td_block_inner td-column-1">

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/sviluppo-software/app/paas-un-modo-piu-semplice-per-creare-applicazioni-software-138452" rel="bookmark" class="td-image-wrap" title="PaaS: un modo più semplice per creare applicazioni software"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/07/thinkstockphotos-492672684-100713172-large-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/thinkstockphotos-492672684-100713172-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/07/thinkstockphotos-492672684-100713172-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/07/thinkstockphotos-492672684-100713172-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/07/thinkstockphotos-492672684-100713172-large-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="paas" title="PaaS: un modo più semplice per creare applicazioni software"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/app/paas-un-modo-piu-semplice-per-creare-applicazioni-software-138452" rel="bookmark" title="PaaS: un modo più semplice per creare applicazioni software">PaaS: un modo più semplice per creare applicazioni software</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T09:30:49+00:00" >7 Lug 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/sviluppo-software/app/paas-un-modo-piu-semplice-per-creare-applicazioni-software-138452#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    PaaS (Platform as a service) è un abilitatore per lo sviluppo di software in cui un vendor di servizi di terze parti fornisce una piattaforma ai clienti in modo che possano sviluppare, eseguire e gestire applicazioni software senza la necessità di creare e mantenere l'infrastruttura sottostante.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/cio/analisi-predittiva-quattro-storie-di-successo_42138400" rel="bookmark" class="td-image-wrap" title="Analisi predittiva: quattro storie di successo tra ottimizzazione ed efficienza"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/07/user_reviews_data_tracking_monitoring_analytics_event_logging_analysis_threat_detection_by_laurence_dutton_gettyimages-1170687091_2400x1600-100855964-large-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="analisi predittiva" title="Analisi predittiva: quattro storie di successo tra ottimizzazione ed efficienza"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/analisi-predittiva-quattro-storie-di-successo_42138400" rel="bookmark" title="Analisi predittiva: quattro storie di successo tra ottimizzazione ed efficienza">Analisi predittiva: quattro storie di successo tra ottimizzazione ed efficienza</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T11:00:29+00:00" >6 Lug 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/cio/analisi-predittiva-quattro-storie-di-successo_42138400#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Quattro esempi su come utilizzare l'analisi predittiva per rendere i propri servizi più efficienti, ottimizzare la manutenzione, individuare potenziali minacce e persino salvare vite umane.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/cio/project-manager-la-guida-principale-per-il-successo-del-progetto_42138396" rel="bookmark" class="td-image-wrap" title="Project manager: la guida principale per il successo del progetto"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/07/teamwork_strategy_project_management_planning_bicycle_thinkstock_457087763-100573981-large-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/teamwork_strategy_project_management_planning_bicycle_thinkstock_457087763-100573981-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/07/teamwork_strategy_project_management_planning_bicycle_thinkstock_457087763-100573981-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/07/teamwork_strategy_project_management_planning_bicycle_thinkstock_457087763-100573981-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/07/teamwork_strategy_project_management_planning_bicycle_thinkstock_457087763-100573981-large-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="project manager" title="Project manager: la guida principale per il successo del progetto"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/project-manager-la-guida-principale-per-il-successo-del-progetto_42138396" rel="bookmark" title="Project manager: la guida principale per il successo del progetto">Project manager: la guida principale per il successo del progetto</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T09:30:53+00:00" >6 Lug 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/cio/project-manager-la-guida-principale-per-il-successo-del-progetto_42138396#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    I project manager svolgono il ruolo principale nella pianificazione, esecuzione, monitoraggio, controllo e chiusura dei progetti. Ecco uno sguardo al ruolo, alle responsabilità, alle certificazioni pertinenti del project manager.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60e5b7f1397fa" data-td_block_id="td_uid_13_60e5b7f1397fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60e5b7f1397fa" data-td_block_id="td_uid_13_60e5b7f1397fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' >
<!-- Beginning Async AdSlot 9 for Ad unit CWI/CIO  ### size: [[1,3]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-795412788689030374-9'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-9'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[9]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 9 -->
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
    <!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="https://shop.quine.it" target="_blank" alt="Quine" class="external" rel="nofollow">
                <img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/uploads/2021/03/quine.png?v=2">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text" style="line-height:23px;"> CWI è un network di Quine.<br>
                <b>Quine srl <br>Direzione, amministrazione, redazione, pubblicità</b> <br>Via Spadolini 7 - 20141 Milano<br>Tel. +39 02 864105 | Fax +39 02 72016740 | P.I.: 13002100157<br>
                Contatti: <a href="https://media.quine.it" target="_blank;" class="external" rel="nofollow">media.quine.it</a> | <a href="https://shop.quine.it" target="_blank;" class="external" rel="nofollow">www.quine.it</a> | <a href="http://www.quineformazione.it/it/" target="_blank;" class="external" rel="nofollow">quineformazione.it</a> <br><a href="/privacy/">Privacy</a></br>
                Copyright 2021 - Tutti i diritti riservati
            </p>
        </div>

        <div>
            <a href="http://www.lswrgroup.com" target="_blank" class="external" rel="nofollow"><img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/uploads/2021/03/LSWR_Group.png?v=5"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="https://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="https://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="https://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="https://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 60e5b7f1daa00
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.cwi.it/wp-content/themes/cwi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cwi.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td_block_big_grid .td-big-thumb .entry-title,
    .td_block_big_grid_2 .td-big-thumb .entry-title,
    .td_block_big_grid_3 .td-big-thumb .entry-title,
    .td_block_big_grid_4 .td-big-thumb .entry-title,
    .td_block_big_grid_5 .td-big-thumb .entry-title,
    .td_block_big_grid_6 .td-big-thumb .entry-title,
    .td_block_big_grid_7 .td-big-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-medium-thumb .entry-title,
    .td_block_big_grid_2 .td-medium-thumb .entry-title,
    .td_block_big_grid_3 .td-medium-thumb .entry-title,
    .td_block_big_grid_4 .td-medium-thumb .entry-title,
    .td_block_big_grid_5 .td-medium-thumb .entry-title,
    .td_block_big_grid_6 .td-medium-thumb .entry-title,
    .td_block_big_grid_7 .td-medium-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-small-thumb .entry-title,
    .td_block_big_grid_2 .td-small-thumb .entry-title,
    .td_block_big_grid_3 .td-small-thumb .entry-title,
    .td_block_big_grid_4 .td-small-thumb .entry-title,
    .td_block_big_grid_5 .td-small-thumb .entry-title,
    .td_block_big_grid_6 .td-small-thumb .entry-title,
    .td_block_big_grid_7 .td-small-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-tiny-thumb .entry-title,
    .td_block_big_grid_2 .td-tiny-thumb .entry-title,
    .td_block_big_grid_3 .td-tiny-thumb .entry-title,
    .td_block_big_grid_4 .td-tiny-thumb .entry-title,
    .td_block_big_grid_5 .td-tiny-thumb .entry-title,
    .td_block_big_grid_6 .td-tiny-thumb .entry-title,
    .td_block_big_grid_7 .td-tiny-thumb .entry-title {
        font-size:9px;
	
    }








	
	.post header .entry-title {
		font-family:"Open Sans Condensed";
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-1 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-2 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-3 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-4 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-5 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-6 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-7 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-8 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }




    
    .td-post-content p,
    .td-post-content {
        font-family:Merriweather;
	font-size:14px;
	line-height:26px;
	
    }
    
    .td-post-content h1 {
        font-family:"Open Sans Condensed";
	font-size:56px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h3 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h4 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h5 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h6 {
        font-family:"Open Sans Condensed";
	
    }





    
    .td-page-header h1,
    .woocommerce-page .page-title {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h1,
    .wpb_text_column h1 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h2,
    .wpb_text_column h2 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h3,
    .wpb_text_column h3 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h4,
    .wpb_text_column h4 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h5,
    .wpb_text_column h5 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h6,
    .wpb_text_column h6 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }



    
    body, p {
    	font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	font-weight:normal;
	
    }
</style>

                            <script type="text/javascript">
        var shareWidgetVertical = new OpenSocialShare();
        shareWidgetVertical.init({
             isEmailContentReadOnly:false,isMobileFriendly:true,isTotalShare:false,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 0, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
            widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"]
                },
            widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
           
            theme: 'OpenSocialShareDefaultTheme',  
        });
        shareWidgetVertical.injectInterface(".60e5b7ecc1112");
        shareWidgetVertical.setWidgetTheme(".60e5b7ecc1112");
    </script>
                        
                            
               <script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:false,isMobileFriendly:true,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
            
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie. Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo. <a href="/informativa-sui-cookie/">Clicca qui</a> per maggiori informazioni</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script type="text/javascript" src="https://cdn.vertismedia.co.uk/t.js"></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using xcache (SSL caching disabled)
Page cache debug info:
Engine:             xcache
Cache key:          
Reject reason:      SSL caching disabled
Creation Time:      1625667570.000s
Header info:
Set-Cookie:          PHPSESSID=ig2c1ffs3puu6tm0a85u1r9ue3; path=/
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
Link:                <https://www.cwi.it/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.cwi.it/?p=138400>; rel=shortlink
Content Delivery Network via static.cwi.it

 Served from: www.cwi.it @ 2021-07-07 16:19:30 by W3 Total Cache -->