<!DOCTYPE html><html
class=cwi-section-cio xmlns=http://www.w3.org/1999/xhtml lang=it-IT><head><meta
charset=UTF-8><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.cwi.it/xmlrpc.php><link
rel="shortcut icon" href=https://static.cwi.it/wp-content/themes/cwi/favicon.ico><link
rel=icon href=https://static.cwi.it/wp-content/themes/cwi/favicon.ico type=image/vnd.microsoft.icon><meta
id="meta-viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Managed cloud services provider (MCSP): guida alla scelta</title><meta
name="description" content="Una guida per selezionare il giusto fornitore di servizi cloud gestiti (MCSP) in base alle esigenze aziendali"><link
rel=canonical href=https://www.cwi.it/cio/acquisti-e-procurement/managed-cloud-services-provider-mcsp-guida-alla-scelta-149673><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Managed cloud services provider (MCSP): guida alla scelta"><meta
property="og:description" content="Una guida per selezionare il giusto fornitore di servizi cloud gestiti (MCSP) in base alle esigenze aziendali"><meta
property="og:url" content="https://www.cwi.it/cio/acquisti-e-procurement/managed-cloud-services-provider-mcsp-guida-alla-scelta-149673"><meta
property="og:site_name" content="Computerworld Italia"><meta
property="article:publisher" content="https://www.facebook.com/computerworlditalia"><meta
property="article:published_time" content="2022-09-02T14:10:08+00:00"><meta
property="og:image" content="https://static.cwi.it/wp-content/uploads/2022/09/cloud.jpg"><meta
property="og:image:width" content="1024"><meta
property="og:image:height" content="656"><meta
property="og:image:type" content="image/jpeg"><meta
name="author" content="CIO"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@https://twitter.com/computerworldit"><meta
name="twitter:site" content="@ComputerworldIT"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="CIO"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="9 minuti">
<style id=global-styles-inline-css>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</style><link
rel=shortlink href='https://www.cwi.it/?p=149673'><meta
property="push:title" content="Managed cloud services provider (MCSP): guida alla scelta"><meta
property="push:description" content="Una guida per selezionare il giusto fornitore di servizi cloud gestiti (MCSP) in base alle esigenze aziendali"><meta
property="push:image" content="https://static.cwi.it/wp-content/uploads/2022/09/cloud-640x427.jpg"><style>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</style><link
rel=icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-32x32.png sizes=32x32><link
rel=icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-180x180.png><meta
name="msapplication-TileImage" content="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-270x270.png"> <script>var stdwidth = 1069;
        var mobilewidth = 640;
        window.advOut = [];
        window.cwi_cookie_setup = (document.cookie.indexOf('cwi_cookie_setup=yes') != -1);
        if (!window.cwi_cookie_setup) {

            document.documentElement.classList.add('no-cookie-setup');
            window.OneSignal = [];
        }

        window.getWindowWidth = function() {
            return Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
        }

        function setViewport() {
            var screenw = getWindowWidth();
            if (screenw > mobilewidth && screenw < stdwidth) {

                var ratio = Math.floor((screenw / stdwidth) * 10) / 10;
                var setattr = 'width=device-width, initial-scale=' + ratio + ', maximum-scale=' + ratio + ', minimum-scale=' + ratio + ', user-scalable=no';
                document.getElementById('meta-viewport').setAttribute('content', setattr);
            }
        }

        setViewport();
        window.addEventListener('orientationchange',
            function() {
                document.body.style.display = 'none';
                document.getElementById('meta-viewport').setAttribute('content', 'width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no');
                setTimeout(
                    function() {
                        setViewport();
                        setTimeout(
                            function() {
                                document.body.style.display = 'block';
                                if (typeof fullpage_inst !== 'undefined') fullpage_inst.reBuild();
                            }, 200
                        );
                    }, 800
                );
            }, false
        );</script> </head><body
class="post-template-default single single-post postid-149673 single-format-standard static-header static-header-onload category-articoli category-featured-cio category-acquisti-e-procurement"><div
id=mobile-menu-items class=only-mobile></div><div
id=mobile-menu class=only-mobile><div
id=mobile-menu-logo></div><div
id=mobile-menu-search></div><div
id=mobile-menu-burger-close-bg></div><div
id=mobile-menu-burger></div></div><header
id=header class=container-full-wrapper><div
id=adv-desktop-leaderboard-desktop class=advOut><div
id=leaderboard-banner-desktop class="leaderboard-banner only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "leaderboard-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"leaderboard-banner-desktop","id":"desktop-leaderboard","slotid":"cwi-desktop-leaderboard-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Leaderboard","sizes":[[970,90],[1,1],[728,90]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS', 'Google', 'Microsoft', 'Oracle']","targetingPostId":"149673","targetingCategoria":"['Articoli', 'Featured CIO', 'Procurement']","targetingTestata":"CIO","targetingTag":"['Accenture', 'Capgemini', 'Deloitte', 'Gartner', 'HCL Technologies', 'NTT Data', 'Tata Consultancy Services']",});}}</script></div></div><div
id=top-bar class=only-desktop><ul
id=menu-top class=menu><li
id=menu-item-147819 class="top-menu-computerworld menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-147819"><a
href=https://www.cwi.it/ >ComputerWorld</a><ul
class=sub-menu>
<li
id=menu-item-147820 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147820"><a
href=https://www.cwi.it/big-data>Data intelligence</a><ul
class=sub-menu>
<li
id=menu-item-147821 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147821"><a
href=https://www.cwi.it/big-data/applicazioni-big-data>Applicazioni Big Data</a></li>
<li
id=menu-item-147822 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147822"><a
href=https://www.cwi.it/big-data/big-data-analytics>Big Data Analytics</a></li>
<li
id=menu-item-147823 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147823"><a
href=https://www.cwi.it/big-data/infrastruttura-big-data>Infrastruttura Big Data</a></li>
<li
id=menu-item-147824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147824"><a
href=https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale>Intelligenza Artificiale</a></li></ul>
</li>
<li
id=menu-item-147825 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147825"><a
href=https://www.cwi.it/hardware>Hardware</a><ul
class=sub-menu>
<li
id=menu-item-147826 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147826"><a
href=https://www.cwi.it/hardware/pc-windows>PC Windows</a></li>
<li
id=menu-item-147827 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147827"><a
href=https://www.cwi.it/hardware/apple-mac>Apple Mac</a></li>
<li
id=menu-item-147828 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147828"><a
href=https://www.cwi.it/hardware/notebook>Notebook</a></li>
<li
id=menu-item-147829 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147829"><a
href=https://www.cwi.it/hardware/pc-linux>PC Linux</a></li>
<li
id=menu-item-147830 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147830"><a
href=https://www.cwi.it/hardware/chrome-os>Chrome OS</a></li>
<li
id=menu-item-147831 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147831"><a
href=https://www.cwi.it/hardware/server>Server</a></li>
<li
id=menu-item-147832 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147832"><a
href=https://www.cwi.it/hardware/periferiche-pc>Periferiche PC</a></li>
<li
id=menu-item-147833 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147833"><a
href=https://www.cwi.it/hardware/dischi-ssd>Dischi SSD</a></li>
<li
id=menu-item-147834 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147834"><a
href=https://www.cwi.it/hardware/processori-pc-e-server>Processori PC e server</a></li>
<li
id=menu-item-147835 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147835"><a
href=https://www.cwi.it/tecnologie-emergenti/stampa-3d>Stampa 3D</a></li>
<li
id=menu-item-147836 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147836"><a
href=https://www.cwi.it/tecnologie-emergenti/internet-of-things>Internet of Things</a></li>
<li
id=menu-item-147837 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147837"><a
href=https://www.cwi.it/mobile-wireless>Mobile &amp; Wireless</a><ul
class=sub-menu>
<li
id=menu-item-147838 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147838"><a
href=https://www.cwi.it/tecnologie-emergenti/computer-indossabili>Computer indossabili</a></li>
<li
id=menu-item-147839 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147839"><a
href=https://www.cwi.it/mobile-wireless/5g>5G</a></li>
<li
id=menu-item-147840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147840"><a
href=https://www.cwi.it/mobile-wireless/android>Android</a></li>
<li
id=menu-item-147841 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147841"><a
href=https://www.cwi.it/mobile-wireless/app-mobile>App Mobile</a></li>
<li
id=menu-item-147842 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147842"><a
href=https://www.cwi.it/mobile-wireless/apple-ios>Apple iOS</a></li>
<li
id=menu-item-147843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147843"><a
href=https://www.cwi.it/mobile-wireless/blackberry>BlackBerry</a></li>
<li
id=menu-item-147844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147844"><a
href=https://www.cwi.it/consumerizzazione/byod>BYOD</a></li>
<li
id=menu-item-147845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147845"><a
href=https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm>Mobile Device Management (MDM)</a></li>
<li
id=menu-item-147846 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147846"><a
href=https://www.cwi.it/mobile-wireless/pagamenti-mobile>Pagamenti Mobile</a></li>
<li
id=menu-item-147847 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147847"><a
href=https://www.cwi.it/mobile-wireless/sicurezza-mobile>Sicurezza Mobile</a></li>
<li
id=menu-item-147848 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147848"><a
href=https://www.cwi.it/mobile-wireless/smartphone>Smartphone</a></li>
<li
id=menu-item-147849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147849"><a
href=https://www.cwi.it/mobile-wireless/tablet>Tablet</a></li>
<li
id=menu-item-147850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147850"><a
href=https://www.cwi.it/mobile-wireless/tlc-e-internet-provider>TLC e Internet Provider</a></li>
<li
id=menu-item-147851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147851"><a
href=https://www.cwi.it/mobile-wireless/windows-phone>Windows Phone</a></li></ul>
</li>
<li
id=menu-item-147852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147852"><a
href=https://www.cwi.it/multimedia-pro>Multimedia Pro</a><ul
class=sub-menu>
<li
id=menu-item-147853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147853"><a
href=https://www.cwi.it/multimedia-pro/audio>Audio</a></li>
<li
id=menu-item-147854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147854"><a
href=https://www.cwi.it/multimedia-pro/grafica>Grafica</a></li>
<li
id=menu-item-147855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147855"><a
href=https://www.cwi.it/multimedia-pro/video>Video editing</a></li></ul>
</li>
<li
id=menu-item-147856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147856"><a
href=https://www.cwi.it/consumerizzazione/tecnologia-personale>Tecnologia personale</a></li></ul>
</li>
<li
id=menu-item-147857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147857"><a
href=https://www.cwi.it/applicazioni-enterprise>SOFTWARE</a><ul
class=sub-menu>
<li
id=menu-item-147858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147858"><a
href=https://www.cwi.it/tecnologie-emergenti/blockchain>Blockchain</a></li>
<li
id=menu-item-147859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147859"><a
href=https://www.cwi.it/tecnologie-emergenti/realta-virtuale>Realtà Virtuale</a></li>
<li
id=menu-item-147860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147860"><a
href=https://www.cwi.it/applicazioni-enterprise/app-desktop>App Desktop</a></li>
<li
id=menu-item-147861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147861"><a
href=https://www.cwi.it/applicazioni-enterprise/office>Office</a></li>
<li
id=menu-item-147862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147862"><a
href=https://www.cwi.it/applicazioni-enterprise/architettura-enterprise>Architettura Enterprise</a></li>
<li
id=menu-item-147863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147863"><a
href=https://www.cwi.it/applicazioni-enterprise/gestione-database>Database</a></li>
<li
id=menu-item-147864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147864"><a
href=https://www.cwi.it/applicazioni-enterprise/gestionali>Gestionali</a></li>
<li
id=menu-item-147865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147865"><a
href=https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi>Business Intelligence (BI)</a></li>
<li
id=menu-item-147866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147866"><a
href=https://www.cwi.it/applicazioni-enterprise/crm>CRM</a></li>
<li
id=menu-item-147867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147867"><a
href=https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp>Enterprise Resource Planning (ERP)</a></li>
<li
id=menu-item-147868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147868"><a
href=https://www.cwi.it/applicazioni-enterprise/contentdocument-management>Content/Document Management</a></li>
<li
id=menu-item-147869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147869"><a
href=https://www.cwi.it/applicazioni-enterprise/unified-communications-uc>Unified Communications (UC)</a></li>
<li
id=menu-item-147870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147870"><a
href=https://www.cwi.it/applicazioni-enterprise/open-source>Open Source</a></li>
<li
id=menu-item-147871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147871"><a
href=https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas>Software as a Service (SaaS)</a></li>
<li
id=menu-item-147872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147872"><a
href=https://www.cwi.it/applicazioni-enterprise/collaborazione>Software di Collaborazione</a></li>
<li
id=menu-item-147873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147873"><a
href=https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi>Integrazione di servizi</a></li>
<li
id=menu-item-147874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147874"><a
href=https://www.cwi.it/applicazioni-enterprise/sviluppo-app>Sviluppo App</a></li>
<li
id=menu-item-147875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147875"><a
href=https://www.cwi.it/sviluppo-software>Sviluppo software</a><ul
class=sub-menu>
<li
id=menu-item-147876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147876"><a
href=https://www.cwi.it/sviluppo-software/app>App</a></li>
<li
id=menu-item-147877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147877"><a
href=https://www.cwi.it/sviluppo-software/devops>DevOps</a></li>
<li
id=menu-item-147878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147878"><a
href=https://www.cwi.it/sviluppo-software/enterprise>Enterprise</a></li>
<li
id=menu-item-147879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147879"><a
href=https://www.cwi.it/sviluppo-software/intranet>Intranet</a></li>
<li
id=menu-item-147880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147880"><a
href=https://www.cwi.it/sviluppo-software/software-desktop>Software Desktop</a></li>
<li
id=menu-item-147881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147881"><a
href=https://www.cwi.it/sviluppo-software/web>Web</a></li></ul>
</li>
<li
id=menu-item-147882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147882"><a
href=https://www.cwi.it/sistemi-operativi>Sistemi operativi</a><ul
class=sub-menu>
<li
id=menu-item-147883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147883"><a
href=https://www.cwi.it/sistemi-operativi/windows>Windows</a></li>
<li
id=menu-item-147884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147884"><a
href=https://www.cwi.it/sistemi-operativi/windows/windows-11>Windows 11</a></li>
<li
id=menu-item-147885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147885"><a
href=https://www.cwi.it/sistemi-operativi/mac-os-x>macOS</a></li>
<li
id=menu-item-147886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147886"><a
href=https://www.cwi.it/sistemi-operativi/linux>Linux</a></li>
<li
id=menu-item-147888 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147888"><a
href=https://www.cwi.it/hardware/chrome-os>Chrome OS</a></li></ul>
</li>
<li
id=menu-item-147889 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147889"><a
href=https://www.cwi.it/consumerizzazione/gamification>Gamification</a></li></ul>
</li>
<li
id=menu-item-147906 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147906"><a
href=https://www.cwi.it/infrastruttura>Infrastruttura</a><ul
class=sub-menu>
<li
id=menu-item-147890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147890"><a
href=https://www.cwi.it/cloud-computing>Cloud Computing</a><ul
class=sub-menu>
<li
id=menu-item-147891 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147891"><a
href=https://www.cwi.it/cloud-computing/cloud-ibrido>Cloud ibrido</a></li>
<li
id=menu-item-147892 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147892"><a
href=https://www.cwi.it/cluod-privato>Cloud Privato</a></li>
<li
id=menu-item-147893 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147893"><a
href=https://www.cwi.it/cloud-computing/cloud-pubblico>Cloud Pubblico</a></li>
<li
id=menu-item-147894 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147894"><a
href=https://www.cwi.it/cloud-computing/cloud-storage>Cloud Storage</a></li>
<li
id=menu-item-147895 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147895"><a
href=https://www.cwi.it/cloud-computing/sicurezza-cloud>Sicurezza Cloud</a></li>
<li
id=menu-item-147896 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147896"><a
href=https://www.cwi.it/cloud-computing/edge-computing>Edge Computing</a></li></ul>
</li>
<li
id=menu-item-147897 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147897"><a
href=https://www.cwi.it/data-center>Data Center</a><ul
class=sub-menu>
<li
id=menu-item-147898 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147898"><a
href=https://www.cwi.it/data-center/disaster-recovery>Disaster Recovery</a></li>
<li
id=menu-item-147899 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147899"><a
href=https://www.cwi.it/data-center/gestione-infrastruttura>Gestione infrastruttura</a></li>
<li
id=menu-item-147900 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147900"><a
href=https://www.cwi.it/data-center/green-it>Green IT</a></li>
<li
id=menu-item-147901 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147901"><a
href=https://www.cwi.it/data-center/high-performance-computing-hpc>High Performance Computing (HPC)</a></li>
<li
id=menu-item-147902 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147902"><a
href=https://www.cwi.it/data-center/mainframe>Mainframe</a></li>
<li
id=menu-item-147903 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147903"><a
href=https://www.cwi.it/data-center/storage>Storage</a></li>
<li
id=menu-item-147904 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147904"><a
href=https://www.cwi.it/data-center/virtualizzazione>Virtualizzazione</a></li>
<li
id=menu-item-147887 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147887"><a
href=https://www.cwi.it/tecnologie-emergenti/quantum-computing>Quantum Computing</a></li></ul>
</li>
<li
id=menu-item-147905 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147905"><a
href=https://www.cwi.it/networking>Networking</a><ul
class=sub-menu>
<li
id=menu-item-147907 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147907"><a
href=https://www.cwi.it/networking/broadband>Broadband</a></li>
<li
id=menu-item-147908 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147908"><a
href=https://www.cwi.it/networking/hardware-di-rete>Hardware di Rete</a></li>
<li
id=menu-item-147909 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147909"><a
href=https://www.cwi.it/networking/lan-wan>LAN &amp; WAN</a></li>
<li
id=menu-item-147910 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147910"><a
href=https://www.cwi.it/networking/reti-wireless>Reti Wireless</a></li>
<li
id=menu-item-147911 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147911"><a
href=https://www.cwi.it/networking/sicurezza-di-rete>Sicurezza di Rete</a></li>
<li
id=menu-item-147912 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147912"><a
href=https://www.cwi.it/networking/software-defined-networking>Software Defined Networking</a></li>
<li
id=menu-item-147913 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147913"><a
href=https://www.cwi.it/networking/software-di-rete>Software di Rete</a></li>
<li
id=menu-item-147914 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147914"><a
href=https://www.cwi.it/networking/wi-fi-6>Wi-Fi 6</a></li></ul>
</li></ul>
</li>
<li
id=menu-item-147915 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147915"><a
href=https://www.cwi.it/internet-e-business>INTERNET</a><ul
class=sub-menu>
<li
id=menu-item-147916 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147916"><a
href=https://www.cwi.it/internet-e-business/applicazioni-web>Applicazioni Web</a></li>
<li
id=menu-item-147917 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147917"><a
href=https://www.cwi.it/internet-e-business/browser-web>Browser Web</a></li>
<li
id=menu-item-147918 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147918"><a
href=https://www.cwi.it/internet-e-business/e-commerce>E-commerce</a></li>
<li
id=menu-item-147919 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147919"><a
href=https://www.cwi.it/internet-e-business/marketing-online>Marketing Online</a></li>
<li
id=menu-item-147920 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147920"><a
href=https://www.cwi.it/internet-e-business/ricerca>Ricerca</a></li>
<li
id=menu-item-147921 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147921"><a
href=https://www.cwi.it/internet-e-business/social-media>Social Media</a></li>
<li
id=menu-item-147922 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147922"><a
href=https://www.cwi.it/consumerizzazione/servizi-di-localizzazione>Servizi di localizzazione</a></li></ul>
</li>
<li
id=menu-item-147923 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147923"><a
href=https://www.cwi.it/sicurezza>SICUREZZA</a><ul
class=sub-menu>
<li
id=menu-item-148745 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148745"><a
href=https://www.cwi.it/trusted-cybersecurity>Trusted Cybersecurity</a></li>
<li
id=menu-item-147924 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147924"><a
href=https://www.cwi.it/sicurezza/cifratura>Cifratura</a></li>
<li
id=menu-item-147925 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147925"><a
href=https://www.cwi.it/sicurezza/compliance-e-regolamenti>Compliance e Regolamenti</a></li>
<li
id=menu-item-147926 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147926"><a
href=https://www.cwi.it/sicurezza/cybercrimine-hacking>Cybercrimine &amp; Hacking</a></li>
<li
id=menu-item-147933 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147933"><a
href=https://www.cwi.it/sicurezza/cyberwarfare>Cyberwarfare</a></li>
<li
id=menu-item-147934 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147934"><a
href=https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity>Disaster Recovery e Business Continuity</a></li>
<li
id=menu-item-147935 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147935"><a
href=https://www.cwi.it/sicurezza/endpoint-security>Endpoint Security</a></li>
<li
id=menu-item-147936 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147936"><a
href=https://www.cwi.it/sicurezza/malware-vulnerabilita>Malware &amp; Vulnerabilità</a></li>
<li
id=menu-item-147937 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147937"><a
href=https://www.cwi.it/sicurezza/privacy>Privacy</a></li>
<li
id=menu-item-147938 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147938"><a
href=https://www.cwi.it/sicurezza/sicurezza-applicazioni>Sicurezza Applicazioni</a></li>
<li
id=menu-item-147939 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147939"><a
href=https://www.cwi.it/sicurezza/sicurezza-dei-dati>Sicurezza dei Dati</a></li></ul>
</li></ul>
</li>
<li
id=menu-item-147927 class="top-menu-cio menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147927"><a
href=https://www.cwi.it/cio>CIO</a><ul
class=sub-menu>
<li
id=menu-item-147940 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147940"><a
href=https://www.cwi.it/cio/management-it>Management IT</a><ul
class=sub-menu>
<li
id=menu-item-147945 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147945"><a
href=https://www.cwi.it/cio/strategia-it/organizzazione-it>Organizzazione IT</a></li>
<li
id=menu-item-147948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147948"><a
href=https://www.cwi.it/cio/management-it/carriere-it>Carriere IT</a></li>
<li
id=menu-item-147949 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147949"><a
href=https://www.cwi.it/cio/management-it/personale-it>Personale IT</a></li>
<li
id=menu-item-147950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147950"><a
href=https://www.cwi.it/cio/management-it/project-management-it>Project Management IT</a></li>
<li
id=menu-item-147970 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147970"><a
href=https://www.cwi.it/cio/management-it/skill-it-e-formazione>Skill IT e Formazione</a></li></ul>
</li>
<li
id=menu-item-147942 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-147942"><a
href=https://www.cwi.it/cio/acquisti-e-procurement>Procurement</a><ul
class=sub-menu>
<li
id=menu-item-147943 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147943"><a
href=https://www.cwi.it/cio/acquisti-e-procurement/outsourcing>Outsourcing</a></li></ul>
</li>
<li
id=menu-item-147941 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147941"><a
href=https://www.cwi.it/cio/digital-transformation>Digital Transformation</a><ul
class=sub-menu>
<li
id=menu-item-147944 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147944"><a
href=https://www.cwi.it/cio/digital-transformation/trasformazione-it>Trasformazione nell&#8217;IT</a></li></ul>
</li>
<li
id=menu-item-147947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147947"><a
href=https://www.cwi.it/cio/strategia-it>Leadership</a><ul
class=sub-menu>
<li
id=menu-item-147946 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147946"><a
href=https://www.cwi.it/cio/strategia-it/il-ruolo-del-cio>Il ruolo del CIO</a></li></ul>
</li>
<li
id=menu-item-147929 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147929"><a
href=https://www.cwi.it/cio/tecnologie>Tecnologie</a></li></ul>
</li>
<li
id=menu-item-147928 class="top-menu-channelworld menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147928"><a
href=https://www.cwi.it/channelworld-it>ChannelWorld</a><ul
class=sub-menu>
<li
id=menu-item-147930 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147930"><a
href=https://www.cwi.it/channelworld-it/strategie-canale>Canale it</a><ul
class=sub-menu>
<li
id=menu-item-147931 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147931"><a
href=https://www.cwi.it/channelworld-it/canale-cloud>Canale Cloud</a></li>
<li
id=menu-item-147932 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147932"><a
href=https://www.cwi.it/channelworld-it/distribuzione>Distribuzione</a></li>
<li
id=menu-item-147951 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147951"><a
href=https://www.cwi.it/channelworld-it/var-system-integrator>VAR e Integratori</a></li></ul>
</li>
<li
id=menu-item-147952 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147952"><a
href=https://www.cwi.it/channelworld-it/eventi>Eventi</a></li>
<li
id=menu-item-147953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147953"><a
href=https://www.cwi.it/channelworld-it/certificazioni>Certificazioni</a></li>
<li
id=menu-item-147954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147954"><a
href=https://www.cwi.it/channelworld-it/industria-it>Industria IT</a><ul
class=sub-menu>
<li
id=menu-item-147955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147955"><a
href=https://www.cwi.it/channelworld-it/nomine>Nomine</a></li></ul>
</li>
<li
id=menu-item-147956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147956"><a
href=https://www.cwi.it/channelworld-it/mercato>Mercato</a></li></ul>
</li>
<li
id=menu-item-147969 class="top-menu-health menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147969"><a
href=https://www.cwi.it/digitalhealth>CWI Digital Health – Home</a><ul
class=sub-menu>
<li
id=menu-item-147957 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147957"><a
href=https://www.cwi.it/digitalhealth/software-sanita>Software</a><ul
class=sub-menu>
<li
id=menu-item-147959 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147959"><a
href=https://www.cwi.it/digitalhealth/software-sanita/app-sanita>App per la sanità</a></li>
<li
id=menu-item-147960 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147960"><a
href=https://www.cwi.it/digitalhealth/software-sanita/ricerca-medica-e-big-data>Ricerca medica e big data</a></li></ul>
</li>
<li
id=menu-item-147958 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147958"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale>Hardware</a><ul
class=sub-menu>
<li
id=menu-item-147961 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147961"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/protesi>Protesi</a></li>
<li
id=menu-item-147962 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147962"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/robotica-operatoria>Robotica operatoria</a></li>
<li
id=menu-item-147963 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147963"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/robotica-riabilitativa>Robotica riabilitativa</a></li>
<li
id=menu-item-148085 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148085"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/sensori-wearable-sanita>Sensori e Wearable sanitari</a></li></ul>
</li>
<li
id=menu-item-147965 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147965"><a
href=https://www.cwi.it/digitalhealth/bioingegneria>Bioingegneria</a><ul
class=sub-menu>
<li
id=menu-item-147966 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147966"><a
href=https://www.cwi.it/digitalhealth/bioingegneria/genomica>Genomica</a></li></ul>
</li>
<li
id=menu-item-147967 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147967"><a
href=https://www.cwi.it/digitalhealth/diagnostica>Diagnostica</a></li>
<li
id=menu-item-148229 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148229"><a
href=https://www.cwi.it/digitalhealth/terapia>Terapia</a><ul
class=sub-menu>
<li
id=menu-item-147968 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147968"><a
href=https://www.cwi.it/digitalhealth/terapia/medicina-personalizzata>Medicina Personalizzata</a></li>
<li
id=menu-item-148086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148086"><a
href=https://www.cwi.it/digitalhealth/terapia/telemedicina>Telemedicina</a></li></ul>
</li></ul>
</li></ul></div><div
id=header-inner class="container-wrapper only-desktop"><div
id=logo>
<a
href=https://www.cwi.it/cio title="Computerworld Italia">Computerworld Italia</a></div></div><div
id=search-form-wrapper><form
method=get id=searchform action=https://www.cwi.it/ >
<input
type=text name=s id=searchbar value placeholder=Cerca>
<input
type=submit id=searchsubmit value=Cerca></form></div><div
id=body-hidden-nav><div
id=body-hidden-nav-inner class=nav><ul
id=menu-body-hidden class=menu><li
id=menu-item-147786 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147786"><a
href=https://www.cwi.it/nl-v2>Newsletter</a></li>
<li
id=menu-item-147787 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147787"><a
href=https://www.cwi.it/c/risorse/webinar>Webinar</a></li>
<li
id=menu-item-148123 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148123"><a
href=https://www.cwi.it/c/video-c>Video</a></li>
<li
id=menu-item-147788 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147788"><a
href=https://www.cwi.it/c/risorse/white-paper>White Paper</a></li>
<li
id=menu-item-147789 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147789"><a
href=https://www.cwi.it/attualita>Attualità</a></li>
<li
id=menu-item-147790 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147790"><a
href=https://www.cwi.it/settori-industriali/industria>Settori industriali</a></li></ul><div
class="wrapper-box-login "><div
class=wrapper-register-login>
<iframe
rel=nofollow src="https://www.cwi.it/cwi-login/user?class=iframe_cio&rnd=1888980568" width=100% height=194px frameborder=0></iframe><div
class=form-divisor><span>Oppure</span></div><a
href="https://quinekey.it/registrazione/information_technology.aspx?iid=826" id=register-header-button class="hidden-nav-header-button hidden-nav-header-button-right" title=Registrati>Registrati</a></div></div></div></div></header><div
id=adv-mobile-leaderboard-mobile class=advOut><div
id=leaderboard-banner-mobile class="banner-wrapper banner-mobile-wrapper leaderboard-banner only-mobile"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "leaderboard-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"leaderboard-banner-mobile","id":"mobile-leaderboard","slotid":"cwi-mobile-leaderboard-banner-1","type":"mobile","advclass":"banner-content","dfp":"/3706/CWI22/Mobile/Leaderboard","sizes":[[320,50],[320,100]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS', 'Google', 'Microsoft', 'Oracle']","targetingPostId":"149673","targetingCategoria":"['Articoli', 'Featured CIO', 'Procurement']","targetingTestata":"CIO","targetingTag":"['Accenture', 'Capgemini', 'Deloitte', 'Gartner', 'HCL Technologies', 'NTT Data', 'Tata Consultancy Services']",});}}</script></div></div><div
id=page-wrapper class=container-wrapper><div
id=adv-desktop-pushbar-desktop class=advOut><div
id=pushbar-banner-desktop class="banner-wrapper pushbar-banner banner-970x250-size only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pushbar-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pushbar-banner-desktop","id":"desktop-pushbar","slotid":"cwi-desktop-pushbar-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Musthead","sizes":[970,250],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS', 'Google', 'Microsoft', 'Oracle']","targetingPostId":"149673","targetingCategoria":"['Articoli', 'Featured CIO', 'Procurement']","targetingTestata":"CIO","targetingTag":"['Accenture', 'Capgemini', 'Deloitte', 'Gartner', 'HCL Technologies', 'NTT Data', 'Tata Consultancy Services']",});}}</script></div></div> <script type=application/ld+json>{"@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.cwi.it/", "name": "home" }},{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.cwi.it/cio", "name": "cio" }},{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.cwi.it/cio/acquisti-e-procurement", "name": "procurement" }}]}</script><div
id=breadcrumbs><a
title=home href=https://www.cwi.it/ >home</a> » <a
title=cio href=https://www.cwi.it/cio>cio</a> » <a
title=procurement href=https://www.cwi.it/cio/acquisti-e-procurement>procurement</a></div><div
id=content-wrapper><div
id=post-149673 class=post-content-wrapper data-url=https://www.cwi.it/cio/acquisti-e-procurement/managed-cloud-services-provider-mcsp-guida-alla-scelta-149673 data-title="Managed cloud services provider (MCSP): guida alla scelta"><div
class="post-header "><h1 class="single-post-title">Managed cloud services provider (MCSP): guida alla scelta</h1></div><div
class=content><div
class=post-thumbnail>
<span
class=content-preview-wrapper><picture><source
media="(max-width: 320px)" srcset=https://static.cwi.it/wp-content/uploads/2022/09/cloud-320x210.jpg class=no-lazy-load><source
media="(max-width: 360px)" srcset=https://static.cwi.it/wp-content/uploads/2022/09/cloud-360x236.jpg class=no-lazy-load><source
media="(max-width: 420px)" srcset=https://static.cwi.it/wp-content/uploads/2022/09/cloud-420x276.jpg class=no-lazy-load><source
media="(max-width: 480px)" srcset=https://static.cwi.it/wp-content/uploads/2022/09/cloud-480x315.jpg class=no-lazy-load><source
media="(min-width: 641px)" srcset=https://static.cwi.it/wp-content/uploads/2022/09/cloud.jpg class=no-lazy-load><source
media="(min-width: 481px)" srcset=https://static.cwi.it/wp-content/uploads/2022/09/cloud-640x420.jpg class=no-lazy-load><img
src=https://static.cwi.it/wp-content/uploads/2022/09/cloud-320x210.jpg width=320 height=210 alt="servizi gestiti cloud MCSP" title="servizi gestiti cloud MCSP" class=no-lazy-load></picture></span></div><div
class=subtitle>I principali sei fornitori di servizi cloud gestiti e le indicazioni per selezionare il più adatto in base alle esigenze aziendali</div><div
class="post-meta author-meta-box"><div
class=post-meta-header><div
class=post-meta-author-info><div
class=post-meta-author><h5 class="post-meta-author-title">
<a
href=https://www.cwi.it/author/redazione-cio title="Redazione CIO"> Redazione CIO </a></h5></div><nav
class=post-meta-social-nav>
<a
class="post-meta-social-icon icon-twitter" href=https://twitter.com/computerworldit title="Redazione CIO su Twitter" rel=nofollow>Twitter</a>
<a
class="post-meta-social-icon icon-linkedin" href=https://www.linkedin.com/showcase/11067468/ title="Redazione CIO su LinkedIn" rel=nofollow>LinkedIn</a></nav></div></div><p
class=post-meta-description>
Con informazioni, approfondimenti ed eventi ad hoc, CIO Italia è una risorsa preziosa per tutti i leader delle strutture IT e i  decisori delle strategie tecnologiche aziendali. <strong><a
href=https://www.cwi.it/author/redazione-cio title="Redazione CIO">Leggi tutto</a></strong></p></div><div
class=post-content><div
class=post-content-body><p>Un <strong>managed cloud services provider (MCSP)</strong> gestisce parzialmente o totalmente le piattaforme cloud dei propri clienti, inclusa la migrazione, la manutenzione e l&#8217;ottimizzazione di tali piattaforme. Gli ambienti cloud includono cloud pubblici, ibridi e privati, ognuno dei quali richiede che i provider dispongano delle competenze per gestirli in base agli obiettivi della piattaforma. I clienti collaborano con i fornitori di servizi cloud gestiti per decidere quali elementi dei loro ambienti IT esternalizzare e quali gestire internamente.</p><h3>I vantaggi dell&#8217;utilizzo di un provider di servizi cloud gestiti</h3><p>Affidarsi a un MCSP offre numerosi vantaggi, di seguito i principali.</p><p><strong>Risparmio sui costi.</strong> Le aziende che utilizzano MCSP risparmiano denaro a lungo termine perché non devono assumersi alcuna spesa operativa o di capitale relativa alla manutenzione delle proprie infrastrutture cloud. Le organizzazioni risparmiano anche perché non devono trovare e assumere persone con le competenze necessarie per mantenere le proprie infrastrutture.</p><p><strong>Disaster recovery.</strong> In caso di disastri imprevisti, le aziende devono disporre di piani di ripristino di emergenza in atto per proteggere i propri dati e recuperarli il prima possibile. Prima le organizzazioni possono recuperare e ripristinare i propri dati, prima potranno riprendere le normali operazioni. Se le aziende subiscono danni imprevisti, gli MCSP possono supportare i piani di disaster recovery dei propri clienti in modo da ridurre al minimo i tempi di inattività.</p><p><strong>Risoluzione rapida dei problemi.</strong> Gli MCSP forniscono ai clienti supporto 24 ore su 24, 7 giorni su 7. I loro specialisti sono sempre disponibili per risolvere eventuali problemi di rete, consentendo ai clienti di risolvere rapidamente i problemi.</p><p><strong>Aggiornamenti automatici.</strong> La tecnologia cloud è in continua evoluzione e le reti aziendali possono diventare obsolete se non vengono aggiornate regolarmente. Le aziende che utilizzano provider di servizi cloud gestiti non devono preoccuparsi di mantenere costantemente aggiornate le proprie reti. Piuttosto, i provider tengono il passo con i progressi nel cloud e aggiornano le infrastrutture di rete dei loro clienti secondo necessità.</p><div
id=adv-desktop-content-desktop class=advOut><div
id=content-banner-desktop class="banner-wrapper post-content-body-banner only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "content-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"content-banner-desktop","id":"desktop-content","slotid":"cwi-desktop-content-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Content","sizes":["fluid",[300,250]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS', 'Google', 'Microsoft', 'Oracle']","targetingPostId":"149673","targetingCategoria":"['Articoli', 'Featured CIO', 'Procurement']","targetingTestata":"CIO","targetingTag":"['Accenture', 'Capgemini', 'Deloitte', 'Gartner', 'HCL Technologies', 'NTT Data', 'Tata Consultancy Services']",});}}</script></div></div><div
id=adv-mobile-content-mobile class=advOut><div
id=content-banner-mobile class="banner-wrapper banner-mobile-wrapper post-content-body-banner post-content-body-banner-mobile only-mobile"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "content-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"content-banner-mobile","id":"mobile-content","slotid":"cwi-mobile-content-banner-1","type":"mobile","advclass":"banner-content","dfp":"/3706/CWI22/Mobile/Content","sizes":[[300,250],"fluid",[300,600]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS', 'Google', 'Microsoft', 'Oracle']","targetingPostId":"149673","targetingCategoria":"['Articoli', 'Featured CIO', 'Procurement']","targetingTestata":"CIO","targetingTag":"['Accenture', 'Capgemini', 'Deloitte', 'Gartner', 'HCL Technologies', 'NTT Data', 'Tata Consultancy Services']",});}}</script></div></div><p><strong>Sicurezza della rete.</strong> La sicurezza del cloud è difficile e richiede personale con competenze molto richieste e non facilmente disponibili. Gli MCSP dispongono delle conoscenze e delle risorse necessarie per proteggere le reti dei propri clienti da accessi non autorizzati.</p><p><strong>Infrastruttura affidabile.</strong> I fornitori di servizi cloud gestiti hanno l&#8217;esperienza e le conoscenze necessarie per costruire e mantenere l&#8217;infrastruttura di rete cloud. Di conseguenza, le organizzazioni che utilizzano MCSP possono essere sicure della durata e dell&#8217;affidabilità delle proprie infrastrutture di rete cloud.</p><p><strong>Integrazione di servizi cloud.</strong> I provider di servizi cloud gestiti aiutano i loro clienti a garantire che tutte le risorse cloud selezionate siano perfettamente connesse ai loro sistemi esistenti. Gli MCSP possono anche aiutare a garantire che utenti e applicazioni possano accedere facilmente a queste risorse cloud.</p><h3>Fattori chiave nella scelta di un provider di servizi cloud gestiti</h3><p>“<em>Prima di scegliere un provider l&#8217;azienda devee considerare quali cloud utilizzerà&#8221;</em>, afferma <strong>Craig Lowery</strong>, vicepresidente e analista di <strong>Gartner</strong>. &#8220;<em>La maggior parte dei nostri clienti sono multicloud &#8211; AWS, Azure, Google &#8211; ma uno di questi è il loro cloud principale</em>”. E’ quindi importante scegliere un fornitore che abbia <strong>esperienza nel cloud principale</strong>, ma sia in grado di gestire anche altri cloud</p><p>E’ fondamentale anche verificare che il fornitore selezionato sia <strong>in linea con gli obiettivi dell’azienda</strong>.</p><p>&#8220;<em>Lavorare con un fornitore di fiducia è un buon modo per iniziare</em>&#8220;, afferma Lowery. “<em>Ma è comunque opportuno verificare che soddisfi i requisiti dell’azienda. Ma c’è già una relazione avviata con un fornitore, le cose possono essere più semplici</em>&#8220;.</p><div
class=advOut><div
class="banner-wrapper post-content-body-banner only-desktop"></div></div><div
class=advOut><div
class="banner-wrapper banner-mobile-wrapper post-content-body-banner post-content-body-banner-mobile only-mobile"></div></div><p>Un&#8217;azienda deve anche assicurarsi di aver compreso il<strong> contratto di servizi cloud (SLA)</strong> del provider prima di accettarlo. E’ importante che i termini e le condizioni dello SLA vengano esaminati dal team legale, in modo che sia chiaro, per esempio, in quali situazioni l’azienda può chiedere un rimborso o i tempi di attesa per l’intervento dell’assistenza.</p><p>&#8220;<em>È necessario verificare i tempi di attività e l&#8217;affidabilità del provider, nonché assicurarsi che disponga dei giusti protocolli di sicurezza informatica</em>&#8220;, afferma <strong>Eric Kimberling, CEO di Third Stage Consulting</strong>. “<em>Un&#8217;azienda deve anche chiedere al fornitore se ci sono state violazioni della sicurezza e, in tal caso, quale è stata la natura di tali violazioni</em>”.</p><h3>Svantaggi nel lavorare con un MCSP</h3><p>Sebbene ci siano molti vantaggi nel lavorare con un provider di servizi cloud gestiti, ci sono anche alcuni aspetti problematici.</p><p>Da un lato, lavorare con un provider di servizi cloud gestiti significa che <strong>l’azienda  concede a terzi l&#8217;accesso ai propri sistemi e infrastruttura</strong>.</p><p>Ciò può introdurre vulnerabilità nei sistemi perché la superficie di attacco dell’azienda è stata estesa per includere l&#8217;MCSP e le sue operazioni. Per garantire che i propri sistemi e la propria infrastruttura rimangano sicuri, un&#8217;organizzazione deve verificare i protocolli di sicurezza adottati dall&#8217;MCSP e assumersi la responsabilità del monitoraggio dei percorsi di accesso utilizzati dal provider.</p><p>Inoltre, a seconda delle normative che deve rispettare, un&#8217;azienda potrebbe dover <strong>adottare determinate precauzioni con il suo MSCP</strong>. Per esempio, un cliente dovrebbe verificare che il provider operi dalla stessa posizione geografica in cui si trova il cliente o che i processi MCSP possano essere controllati in base agli standard di conformità richiesti nel luogo in cui opera.</p><div
class=advOut><div
class="banner-wrapper post-content-body-banner only-desktop"></div></div><div
class=advOut><div
class="banner-wrapper banner-mobile-wrapper post-content-body-banner post-content-body-banner-mobile only-mobile"></div></div><p>E, sebbene le aziende si aspettino che i loro costi diminuiscano, ciò non accade sempre. A seconda della complessità dei sistemi di un&#8217;azienda e del livello di servizi che richiede, <strong>i servizi del provider potrebbero essere costosi</strong>. Se un&#8217;organizzazione non dispone di un budget adeguato, i suoi costi potrebbero effettivamente aumentare.</p><h3>I sei principali fornitori di servizi cloud gestiti</h3><p>Esistono decine di fornitori di servizi cloud gestiti. Per aiutare le aziende nella scelta segnaliamo i seguenti fornitori, presentati in ordine alfabetico e selezionati sulla base di ricerche indipendenti e confronti con gli analisti.</p><h4>Accenture</h4><p><a
href="https://www.accenture.com/it-it/services/cloud-index?c=acn_glb_brandexpressiongoogle_11633853&amp;n=psgs_1020&amp;gclid=Cj0KCQjw08aYBhDlARIsAA_gb0cUTJt1idW7n4XL-Z0CNyaknm2JCpiBw1o6uAMNNZPwkNMhfmKY4AgaAsAKEALw_wcB" rel="nofollow noopener">Accenture</a> opera a livello globale, ma si concentra principalmente su Europa, Nord America e APAC. Supporta casi d&#8217;uso multicloud e la maggior parte dei suoi clienti utilizza Amazon Web Services (AWS), Microsoft Azure, Oracle Cloud e Google Cloud Platform (GCP). Accenture offre l&#8217;intera gamma di servizi gestiti per l’infrastruttura aziendale, inclusi gestione, hosting, migrazione ed evoluzione dell&#8217;infrastruttura nel cloud. Offre servizi cloud generici per tutti i settori e per settori verticali quali governo, biotecnologie/scienze biologiche/farmaceutico e servizi finanziari/assicurazioni. Accenture è particolarmente adatta per le grandi aziende che desiderano un supporto totale per i servizi cloud, inclusi consulenza, migrazione, modernizzazione e operazioni. Secondo il report <a
href="https://www.gartner.com/doc/reprints?id=1-2ANYNC06&amp;ct=220725&amp;st=sb" rel="nofollow noopener">Magic Quadrant for Public Cloud IT Transformation Services</a> di Gartner, pubblicato a luglio 2022, “<em>Accenture ha un&#8217;esperienza limitata nell&#8217;offrire responsabilità contrattuale per i requisiti di conformità dei clienti, come HIPAA, PCI, GDPR o FedRAMP</em>”.</p><h4>Capgemini</h4><p><a
href=https://www.capgemini.com/it-it/service/cloud-services/ rel="nofollow noopener">Capgemini</a>, che offre funzionalità multicloud in ogni regione, si concentra principalmente su Europa e Nord America. I principali settori verticali di Capgemini sono produzione, retail e i servizi finanziari/assicurativi. I servizi gestiti di livello aziendale di Capgemini consentono ai clienti di eseguire applicazioni su AWS, Microsoft Azure, Google Cloud Platform e Virtustream. La società offre servizi gestiti per l&#8217;infrastruttura come servizio e applicazioni, inclusi backup e supporto tecnico. Capgemini aiuta le organizzazioni a identificare e migrare i carichi di lavoro adatti alle loro implementazioni cloud, oltre a integrare e gestire gli ambienti e le applicazioni dei clienti. E’ una scelta adatta per le grandi imprese. Secondo Gartner, “C<em>apgemini Engineering consente a Capgemini di offrire una soluzione combinata IT/OT basata su cloud per l&#8217;industria pesante, che è un fattore di differenziazione in questo settore</em>”.</p><h4>Deloitte</h4><p><a
href=https://www2.deloitte.com/it/it/pages/strategy-operations/topics/cloud-engineering.html rel="nofollow noopener">Deloitte</a> offre servizi a livello globale, ma si concentra sui clienti in Nord America ed Europa. I settori verticali principali includono servizi finanziari/assicurazioni, governo e assistenza sanitaria. Deloitte supporta casi d&#8217;uso multicloud, inclusi AWS, Azure, Google Cloud Platform, VMWare Cloud e Oracle Cloud. Deloitte aiuta le aziende a progettare, costruire ed eseguire i propri ambienti cloud. Enfatizza la trasformazione del cloud e aiuta i clienti a creare ambienti cloud personalizzati, lavorando direttamente con i clienti per identificare dove/come il cloud può migliorare i loro processi aziendali. Deloitte è adatta per le grandi imprese focalizzate sulla trasformazione digitale. Sebbene “<em>la maggior parte dell&#8217;attività di Deloitte sia correlata ai suoi servizi di consulenza, l&#8217;azienda sta iniziando a concentrarsi maggiormente sulla sua attività di servizi gestiti</em>”, secondo Gartner.</p><h4>HCL Technologies</h4><p><a
href=https://www.hcltech.com/cloud rel="nofollow noopener">HCL</a> si concentra principalmente in Nord America ed Europa, pur offrendo servizi cloud gestiti in tutto il mondo. I suoi principali settori verticali includono produzione, servizi finanziari/assicurazioni e scienze della vita/biotecnologie/farmaceutico. Sebbene HCL supporti casi d&#8217;uso multicloud, circa il 90% dei suoi clienti di servizi gestiti utilizza Microsoft Azure, seguito da AWS, Google Cloud Platform, Oracle Cloud, IBM Cloud e Alibaba Cloud. Una parte importante della strategia cloud di questo provider è incentrata sulla creazione e la migrazione di app in cloud. Inoltre, l&#8217;infrastruttura applicativa cloud-native di HCL aiuta le aziende a progettare e sviluppare app o a spostare app e carichi di lavoro già esistenti in modo che funzionino in modo efficiente nel cloud. “<em>Sebbene HCL disponga di solide funzionalità cloud-native, meno della metà del suo staff dedicato ai public cloud IT transformation services (PCITS) è costituito da sviluppatori di app cloud-native, e poco più della metà delle sue offerte sono cloud-native</em>”, ha osservato Gartner.</p><h4>NTT Data</h4><p><a
href=https://it.nttdata.com/services/architecture/cloud rel="nofollow noopener">NTT Data</a> si concentra principalmente sulle regioni Nord America e APAC, seguite dall&#8217;Europa, ma offre anche servizi cloud gestiti a livello globale. I suoi principali settori verticali includono produzione, assistenza sanitaria e servizi finanziari/assicurativi. Sebbene la società supporti casi d&#8217;uso multicloud, oltre il 65% dei suoi clienti di servizi gestiti utilizza AWS, seguito da Azure, Google Cloud Platform e IBM Cloud. NTT Data si focalizza sull&#8217;aiutare i clienti a modernizzare le proprie app e a migrarle nel cloud. Aiuta anche i clienti a sostituire le architetture client legacy con tecnologie cloud di livello aziendale. NTT Data si avvale inoltre dell&#8217;esperienza degli altri dipartimenti dell&#8217;azienda per fornire ai clienti servizi aggiuntivi, inclusa la gestione dell&#8217;identità e degli accessi, reti aziendali e sicurezza gestita. NTT Data fornisce servizi di sviluppo e modernizzazione di app per aiutare i clienti a creare applicazioni cloud native. Questi servizi includono servizi per il ciclo di vita del prodotto, servizi di piattaforma cloud, nonché servizi di pianificazione e strategia. NTT Data utilizza la sua vasta esperienza nel settore per sviluppare soluzioni tecniche che risolvano i problemi aziendali dei suoi clienti. &#8220;<em>NTT DATA ha molti programmi per attrarre, trattenere e formare talenti, ma manca di coesione a livello aziendale</em>&#8220;, secondo Gartner.</p><h4>TCS (Tata Consultancy Services)</h4><p><a
href=https://www.tcs.com/cloud-infrastructure-services rel="nofollow noopener">TCS</a> opera in tutto il mondo, ma si concentra principalmente in Nord America ed Europa. I suoi principali settori verticali includono scienze della vita/biotecnologie/farmaceutica, retail e servizi finanziari/assicurazioni. TCS supporta casi d&#8217;uso multicloud e i suoi clienti di servizi gestiti utilizzano principalmente Azure, Oracle Cloud e AWS, seguiti da GCP e IBM Cloud. Il provider ha creato business unit separate per AWS, Azure e GCP. TCS aiuta i clienti a progettare roadmap per la migrazione al cloud in linea con gli obiettivi aziendali. La suite di servizi gestiti TCS enfatizza la migrazione di flussi di lavoro e app preesistenti e la loro trasformazione in implementazioni cloud-native. Un quinto dei dipendenti di TCS è dedicato ai public cloud IT transformation services (PCITS). TCS si concentra principalmente sulle grandi imprese e, in percentuale minore, opera con medie imprese. Secondo Gartner, ”<em>TCS potrebbe non essere la scelta adatta per piccoli contratti o per le organizzazioni che non hanno obiettivi di trasformazione</em>&#8220;.</p><div
class=advOut><div
class="banner-wrapper post-content-body-banner only-desktop"></div></div><div
class=advOut><div
class="banner-wrapper banner-mobile-wrapper post-content-body-banner post-content-body-banner-mobile only-mobile"></div></div><p><strong>Linda Rosencrance</strong></p><p></div><div
class=white-paper-form></div></div><div
class=meta-tags><a
href=https://www.cwi.it/tag/accenture rel="tag nofollow">Accenture</a><a
href=https://www.cwi.it/tag/capgemini rel="tag nofollow">Capgemini</a><a
href=https://www.cwi.it/tag/deloitte rel="tag nofollow">Deloitte</a><a
href=https://www.cwi.it/tag/gartner rel="tag nofollow">Gartner</a><a
href=https://www.cwi.it/tag/hcl-technologies rel="tag nofollow">HCL Technologies</a><a
href=https://www.cwi.it/tag/ntt-data rel="tag nofollow">NTT Data</a><a
href=https://www.cwi.it/tag/tata-consultancy-services rel="tag nofollow">Tata Consultancy Services</a></div><div
class=meta-tags><div
class=meta-tags-title>Aziende:</div><a
href=https://www.cwi.it/azienda/amazon-web-services-aws rel="tag nofollow">Amazon Web Services - AWS</a><a
href=https://www.cwi.it/azienda/google rel="tag nofollow">Google</a><a
href=https://www.cwi.it/azienda/microsoft rel="tag nofollow">Microsoft</a><a
href=https://www.cwi.it/azienda/oracle rel="tag nofollow">Oracle</a></div><div
class=post-meta-date><div>// Data pubblicazione: 02.09.2022</div></div><div
class=post-share-float><div
data-a2a-url=https://www.cwi.it/cio/acquisti-e-procurement/managed-cloud-services-provider-mcsp-guida-alla-scelta-149673 data-a2a-title="Managed cloud services provider (MCSP): guida alla scelta"><a
class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href=https://www.addtoany.com/share>Condividi</a></div></div><div
class=post-share>
<span
class=post-share-title>Condividi:</span><nav
class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url=https://www.cwi.it/cio/acquisti-e-procurement/managed-cloud-services-provider-mcsp-guida-alla-scelta-149673 data-a2a-title="Managed cloud services provider (MCSP): guida alla scelta">
<a
class="a2a_button_facebook post-share-icon icon-facebook"></a>
<a
class="a2a_button_twitter post-share-icon icon-twitter"></a>
<a
class="a2a_button_linkedin post-share-icon icon-linkedin"></a></nav></div><div
class=post-prev-next><div
class=post-next><a
href=https://www.cwi.it/cio/acquisti-e-procurement/spesa-it-in-aumento-nonostante-i-venti-contrari-delleconomia-148941>&nbsp;</a></div></div></div>
 <script type=application/ld+json>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</script> <div
class=sidebar><div
class=sidebar-inner><div
id=adv-desktop-sidebar-desktop class=advOut><div
id=sidebar-banner-1 class="sidebar-element-wrapper banner-wrapper sidebar-banner banner-300x025-size only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "sidebar-banner-1"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"sidebar-banner-1","id":"desktop-sidebar","slotid":"cwi-desktop-sidebar-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/SideBar","sizes":[[300,250],[300,600]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS', 'Google', 'Microsoft', 'Oracle']","targetingPostId":"149673","targetingCategoria":"['Articoli', 'Featured CIO', 'Procurement']","targetingTestata":"CIO","targetingTag":"['Accenture', 'Capgemini', 'Deloitte', 'Gartner', 'HCL Technologies', 'NTT Data', 'Tata Consultancy Services']",});}}</script></div></div></div></div><aside
class=cta_form><form
method=post enctype=application/x-www-form-urlencoded action="https://wscrm.lswr.it/api/Forms/savedata?id=15&reff=188621ea880ce544eff96975b51697d7" id=test_cta_6312170579298 name=test_cta_6312170579298 data-type=cwi_form><p
class=form_field_html_p><h1 class="cta_form_title">Registrati per ricevere la newsletter e accedere ai contenuti insider</h1></p><p
class=form_field_html_p><p>Registrati alla nostra Newsletter e potrai accedere gratuitamente ad articoli, guide e approfondimenti riservati agli utenti Premium, scaricare eBook e White Paper e seguire i Webinar</p></p><p
class=form_field_html_p><div
class=form_field_wrap_group></p><div
class="form_field_wrap "><label
for=nome>Nome <strong>*</strong></label>
<input
id=nome name=nome required type=text value placeholder="inseririsci il tuo nome"></div><div
class="form_field_wrap "><label
for=cognome>Cognome <strong>*</strong></label>
<input
id=cognome name=cognome required type=text value placeholder="inseririsci il tuo cognome"></div><div
class="form_field_wrap "><label
for=email_aziendale>Email Aziendale <strong>*</strong></label>
<input
id=email_aziendale name=email_aziendale required type=email value placeholder="inseririsci la tua email aziendale"></div><p
class=form_field_html_p></div></p><div
class="form_field_wrap "><div
class="checkbox_header newsletter_ids">Seleziona le newsletter di tuo interesse <strong>*</strong></div><div
id=checkbox_group_newsletter_ids class="checkbox-group  required"><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=710 id=cwi> <label
for=cwi>CWI</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=712 id=cio> <label
for=cio>CIO</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=714 id=channel-world> <label
for=channel-world>Channel world</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=716 id=cwi-digitalhealth> <label
for=cwi-digitalhealth>CWI DigitalHealth</label></div></div></div><p
class=form_field_html_p><p><a
href=https://www.quinekey.it/privacy.aspx target=_blank>Leggi l'informativa della privacy</a> e accetta i termini di servizio</p></p><div
class="form_field_wrap form_field_gdpr "><div
class=form_field_checkbox_label><input
id=consenso_privacy name=consenso_privacy required type=checkbox value><label
for=consenso_privacy>Si, acconsento <strong>*</strong></label></div></div><div
class="form_field_wrap text-center ">
<input
id=btn_submit78 name=btn_submit78 type=submit value="Iscriviti alla newsletter"></div>
<input
id=utente_tm name=utente_tm type=hidden value=1662129925>
<input
id=utente_redirect name=utente_redirect type=hidden value=https://www.cwi.it/cio/acquisti-e-procurement/managed-cloud-services-provider-mcsp-guida-alla-scelta-149673>
<input
id=post_id name=post_id type=hidden value=149673><div
class="form_field_wrap hidden " style="display: none"><label
for=form_honeypot>Lasciare vuoto</label>
<input
id=form_honeypot name=honeypot type=text value></div></form></aside></div></div></div><div
id=footer class=container-full-wrapper><div
id=footer-inner class=container-wrapper><div
id=footer-nav class=nav><ul
id=menu-footer class=menu><li
id=menu-item-1099 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a
href=https://www.cwi.it/informazioni/chi-siamo>Chi siamo</a></li>
<li
id=menu-item-147783 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147783"><a
href=https://www.cwi.it/c/risorse/white-paper>White Paper</a></li>
<li
id=menu-item-79111 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79111"><a
href=https://www.cwi.it/pubblicita-su-computerworld>Advertising</a></li>
<li
id=menu-item-147784 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147784"><a
href=https://www.cwi.it/c/risorse/webinar>Webinar e Video</a></li>
<li
id=menu-item-1097 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1097"><a
href=https://www.cwi.it/privacy>Privacy</a></li>
<li
id=menu-item-147785 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147785"><a
href=https://www.cwi.it/nl-v2>Newsletter</a></li>
<li
id=menu-item-76194 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76194"><a
href=https://www.cwi.it/informativa-sui-cookie>Cookie policy</a></li></ul></div><div
id=network-nav class=nav><ul
id=menu-network class=menu><li
id=menu-item-136627 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-136627"><a
href=https://www.cwi.it>CWI</a></li>
<li
id=menu-item-147810 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147810"><a
href=https://tech-plus.it/ >TechPlus</a></li>
<li
id=menu-item-136628 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136628"><a
href=https://www.cwi.it/cio>CIO</a></li>
<li
id=menu-item-147816 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147816"><a
href=https://www.rivistainnovare.com>InnovareWeb</a></li>
<li
id=menu-item-147817 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147817"><a
href=http://www.quineformazione.it/it/ >Quine Formazione</a></li>
<li
id=menu-item-147818 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147818"><a
href=https://www.smstrumentimusicali.it>SM Strumenti Musicali</a></li>
<li
id=menu-item-136629 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136629"><a
href=https://www.cwi.it/channelworld>ChannelWorld</a></li></ul></div><div
id=footer-disclaimer><div
class=disclaimer-logos>
<img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/logos/quine.svg width=142 height=85 alt=Quine>
<img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/logos/LSWR_Group.svg width=144 height=85 alt="LSWR Group"></div>
CWI è una testata giornalistica di Quine Srl, registrata presso il Tribunale di Milano al n. 5582/2022<br>
Direzione, amministrazione, redazione, pubblicità<br>
<span>Via Spadolini 7 - 20141 Milano</span><span>Tel. +39 02 864105</span><span>Fax +39 02 72016740</span>P.I.: 13002100157<br>
Contatti: <span><a
href=https://media.quine.it/ title="Quine Media Site" target=_blank>media.quine.it</a></span><span><a
href=https://www.quine.it/ title="Quine Media Site" target=_blank>www.quine.it</a></span><a
href=http://quineformazione.it/ title="Quine Media Site" target=_blank>quineformazione.it</a><br>
<a
href=/privacy title=Privacy>Privacy</a></div><div
id=social-icons-wrapper><div
id=social-icons-title>Follow Us</div><ul
id=social-icons>
<li><a
href=https://www.facebook.com/ title=Facebook rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/facebook.svg width=24 height=24 alt=Facebook></a></li>
<li><a
href=https://www.twitter.com/ title=Twitter rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/twitter.svg width=24 height=24 alt=Twitter></a></li>
<li><a
href=https://www.linkedin.com/ title=LinkedIn rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/linkedin.svg width=24 height=24 alt=Linkedin></a></li>
<li><a
href=https://www.youtube.com/ title=YouTube rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/youtube.svg width=24 height=24 alt=YouTube></a></li></ul></div><div
class=footer-bottom>
&copy; 2022 - Tutti i diritti riservati</div></div></div><div
id=hidden-bottom><div
id=hidden-bottom-content> <script id=malinky-ajax-pagination-main-js-js-extra>/*<![CDATA[*/var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":"#content-wrapper .teaser-block","post_wrapper":".post-loop","pagination_wrapper":".newpager","next_page_selector":".newpager-next","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/www.cwi.it\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Carica altri...","loading_more_posts_text":"Loading...","callback_function":""}};/*]]>*/</script>  <script id=usercentrics-cmp src=https://app.usercentrics.eu/browser-ui/latest/loader.js data-settings-id=onj1fYhpD async></script> <script>window.addEventListener("UC_UI_CMP_EVENT",
                    function (e)
                    {
                        if (typeof e.detail.type != 'undefined' && (e.detail.type == 'ACCEPT_ALL' || e.detail.type == 'SAVE' || e.detail.type == 'DENY_ALL') && typeof Cookies !== 'undefined') {

                            var cookieval = e.detail.type == 'DENY_ALL' ? 'no' : 'yes';
                            Cookies.set('cwi_cookie_setup', cookieval, {expires: 365, path: '/'});
                            window.location.reload();
                        }
                    }
                );</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://static.cwi.it/wp-content/themes/cwi/lib/stats/ga.js','ga');
                ga('create', 'UA-58693379-1', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');</script> <script async src=https://static.cwi.it/wp-content/themes/cwi/lib/stats/gpt.js></script> <script>window.googletag = window.googletag || {cmd: []};</script> <div
id=adv-desktop-pixel-desktop class=advOut><div
id=pixel-banner class=only-desktop><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pixel-banner"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pixel-banner","id":"desktop-pixel","slotid":"cwi-desktop-pixel-banner-1","type":"desktop","advclass":"","dfp":"/3706/CWI22/Desktop/FuoriPagina","sizes":[1,1],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS', 'Google', 'Microsoft', 'Oracle']","targetingPostId":"149673","targetingCategoria":"['Articoli', 'Featured CIO', 'Procurement']","targetingTestata":"CIO","targetingTag":"['Accenture', 'Capgemini', 'Deloitte', 'Gartner', 'HCL Technologies', 'NTT Data', 'Tata Consultancy Services']",});}}</script></div></div><div
id=adv-mobile-pixel-mobile class=advOut><div
id=pixel-banner-mobile class=only-mobile><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pixel-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pixel-banner-mobile","id":"mobile-pixel","slotid":"cwi-mobile-pixel-banner-1","type":"mobile","advclass":"","dfp":"/3706/CWI22/Mobile/FuoriPagina","sizes":[1,1],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS', 'Google', 'Microsoft', 'Oracle']","targetingPostId":"149673","targetingCategoria":"['Articoli', 'Featured CIO', 'Procurement']","targetingTestata":"CIO","targetingTag":"['Accenture', 'Capgemini', 'Deloitte', 'Gartner', 'HCL Technologies', 'NTT Data', 'Tata Consultancy Services']",});}}</script></div></div>  <script>if (typeof window.getWindowWidth == 'function' && window.getWindowWidth() > 640) {

                    var llm = document.getElementsByClassName('lazy-load-mobile');
                    var llmlen = llm.length;
                    for (var i = 0; i < llmlen; i++) {

                        var datasrcset = llm[i].getAttribute('data-srcset');
                        if (datasrcset) {

                            llm[i].setAttribute('srcset', datasrcset);
                            llm[i].removeAttribute('data-srcset');
                        }

                        var datasrc = llm[i].getAttribute('data-src');
                        if (datasrc) {

                            llm[i].setAttribute('src', datasrc);
                            llm[i].removeAttribute('data-src');
                        }
                    }
                }</script> <script type=application/ld+json>{
                    "@context": "https://schema.org",
                    "@type": "Organization",
                    "name": "cwi.it",
                    "email": "info@cwi.it",
                    "url": "https://www.cwi.it",
                    "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "Via Spadolini 7",
                        "postalCode": "20141 ",
                        "addressLocality": "Milano",
                        "addressRegion": "MI",
                        "addressCountry": "IT"
                    },
                    "contactPoint": [{
                        "@type": "ContactPoint",
                        "telephone": "+3902864105",
                        "contactType": "Customer service"
                    }],
                    "sameAs": [
                        "https://twitter.com",
                        "https://www.facebook.com",
                        "https://www.instagram.com",
                        "https://it.pinterest.com",
                        "https://it.wikipedia.org/wiki"
                    ]
                }</script> </div></div>
 <script defer src="https://www.cwi.it/?w3tc_minify=bbd77.default.include-footer.3ec703.js"></script> </body></html>