<!DOCTYPE html><html
class=cwi-section-channelworld xmlns=http://www.w3.org/1999/xhtml lang=it-IT><head><meta
charset=UTF-8><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.cwi.it/xmlrpc.php><link
rel="shortcut icon" href=https://static.cwi.it/wp-content/themes/cwi/favicon.ico><link
rel=icon href=https://static.cwi.it/wp-content/themes/cwi/favicon.ico type=image/vnd.microsoft.icon><meta
id="meta-viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>AWS: con i partner italiani innovazione cloud “al quadrato”</title><meta
name="description" content="All&#039;AWS Summit Milano presenti 300 partner: intervista con Vittorio Sanvito, Head EMEA Partner Organization, sui 10 anni dell’AWS Partner Network, sui casi italiani più innovativi e sulle iniziative per il canale"><link
rel=canonical href=https://www.cwi.it/channelworld-it/aws-con-i-partner-italiani-innovazione-cloud-al-quadrato-148447><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="AWS: con i partner italiani innovazione cloud “al quadrato”"><meta
property="og:description" content="All&#039;AWS Summit Milano presenti 300 partner: intervista con Vittorio Sanvito, Head EMEA Partner Organization, sui 10 anni dell’AWS Partner Network, sui casi italiani più innovativi e sulle iniziative per il canale"><meta
property="og:url" content="https://www.cwi.it/channelworld-it/aws-con-i-partner-italiani-innovazione-cloud-al-quadrato-148447"><meta
property="og:site_name" content="Computerworld Italia"><meta
property="article:publisher" content="https://www.facebook.com/computerworlditalia"><meta
property="article:published_time" content="2022-07-01T13:58:36+00:00"><meta
property="og:image" content="https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-aws-summit-640-420.jpeg"><meta
property="og:image:width" content="640"><meta
property="og:image:height" content="420"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@https://twitter.com/danilaznave"><meta
name="twitter:site" content="@ComputerworldIT"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Daniele Lazzarin"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="9 minuti">
<style id=global-styles-inline-css>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</style><link
rel=shortlink href='https://www.cwi.it/?p=148447'><meta
property="push:title" content="AWS: con i partner italiani innovazione cloud &ldquo;al quadrato&rdquo;"><meta
property="push:description" content="All&#039;AWS Summit Milano presenti 300 partner: intervista con Vittorio Sanvito, Head EMEA Partner Organization, sui 10 anni dell&rsquo;AWS Partner Network, sui casi italiani pi&ugrave; innovativi e sulle iniziative per il canale"><meta
property="push:image" content="https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-aws-summit-640-420-640x427.jpeg"><style>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</style><link
rel=icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-32x32.png sizes=32x32><link
rel=icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-180x180.png><meta
name="msapplication-TileImage" content="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-270x270.png"> <script>var stdwidth = 1069;
        var mobilewidth = 640;
        window.advOut = [];
        window.cwi_cookie_setup = (document.cookie.indexOf('cwi_cookie_setup=yes') != -1);
        if (!window.cwi_cookie_setup) {

            document.documentElement.classList.add('no-cookie-setup');
            window.OneSignal = [];
        }

        window.getWindowWidth = function() {
            return Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
        }

        function setViewport() {
            var screenw = getWindowWidth();
            if (screenw > mobilewidth && screenw < stdwidth) {

                var ratio = Math.floor((screenw / stdwidth) * 10) / 10;
                var setattr = 'width=device-width, initial-scale=' + ratio + ', maximum-scale=' + ratio + ', minimum-scale=' + ratio + ', user-scalable=no';
                document.getElementById('meta-viewport').setAttribute('content', setattr);
            }
        }

        setViewport();
        window.addEventListener('orientationchange',
            function() {
                document.body.style.display = 'none';
                document.getElementById('meta-viewport').setAttribute('content', 'width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no');
                setTimeout(
                    function() {
                        setViewport();
                        setTimeout(
                            function() {
                                document.body.style.display = 'block';
                                if (typeof fullpage_inst !== 'undefined') fullpage_inst.reBuild();
                            }, 200
                        );
                    }, 800
                );
            }, false
        );</script> </head><body
class="post-template-default single single-post postid-148447 single-format-standard static-header static-header-onload category-articoli category-canale-cloud category-certificazioni category-channelworld-it category-featuredcw category-industria-it category-strategie-canale category-c"><div
id=mobile-menu-items class=only-mobile></div><div
id=mobile-menu class=only-mobile><div
id=mobile-menu-logo></div><div
id=mobile-menu-search></div><div
id=mobile-menu-burger-close-bg></div><div
id=mobile-menu-burger></div></div><header
id=header class=container-full-wrapper><div
id=adv-desktop-leaderboard-desktop class=advOut><div
id=leaderboard-banner-desktop class="leaderboard-banner only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "leaderboard-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"leaderboard-banner-desktop","id":"desktop-leaderboard","slotid":"cwi-desktop-leaderboard-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Leaderboard","sizes":[[970,90],[1,1],[728,90]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS']","targetingPostId":"148447","targetingCategoria":"['Articoli', 'Canale Cloud', 'Certificazioni', 'Channelworld', 'FeaturedCW', 'Industria IT', 'Strategie di canale', '_c']","targetingTestata":"CW","targetingTag":"['IaaS', 'intervista', 'Public Cloud']",});}}</script></div></div><div
id=top-bar class=only-desktop><ul
id=menu-top class=menu><li
id=menu-item-147819 class="top-menu-computerworld menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-147819"><a
href=https://www.cwi.it/ >ComputerWorld</a><ul
class=sub-menu>
<li
id=menu-item-147820 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147820"><a
href=https://www.cwi.it/big-data>Data intelligence</a><ul
class=sub-menu>
<li
id=menu-item-147821 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147821"><a
href=https://www.cwi.it/big-data/applicazioni-big-data>Applicazioni Big Data</a></li>
<li
id=menu-item-147822 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147822"><a
href=https://www.cwi.it/big-data/big-data-analytics>Big Data Analytics</a></li>
<li
id=menu-item-147823 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147823"><a
href=https://www.cwi.it/big-data/infrastruttura-big-data>Infrastruttura Big Data</a></li>
<li
id=menu-item-147824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147824"><a
href=https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale>Intelligenza Artificiale</a></li></ul>
</li>
<li
id=menu-item-147825 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147825"><a
href=https://www.cwi.it/hardware>Hardware</a><ul
class=sub-menu>
<li
id=menu-item-147826 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147826"><a
href=https://www.cwi.it/hardware/pc-windows>PC Windows</a></li>
<li
id=menu-item-147827 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147827"><a
href=https://www.cwi.it/hardware/apple-mac>Apple Mac</a></li>
<li
id=menu-item-147828 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147828"><a
href=https://www.cwi.it/hardware/notebook>Notebook</a></li>
<li
id=menu-item-147829 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147829"><a
href=https://www.cwi.it/hardware/pc-linux>PC Linux</a></li>
<li
id=menu-item-147830 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147830"><a
href=https://www.cwi.it/hardware/chrome-os>Chrome OS</a></li>
<li
id=menu-item-147831 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147831"><a
href=https://www.cwi.it/hardware/server>Server</a></li>
<li
id=menu-item-147832 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147832"><a
href=https://www.cwi.it/hardware/periferiche-pc>Periferiche PC</a></li>
<li
id=menu-item-147833 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147833"><a
href=https://www.cwi.it/hardware/dischi-ssd>Dischi SSD</a></li>
<li
id=menu-item-147834 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147834"><a
href=https://www.cwi.it/hardware/processori-pc-e-server>Processori PC e server</a></li>
<li
id=menu-item-147835 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147835"><a
href=https://www.cwi.it/tecnologie-emergenti/stampa-3d>Stampa 3D</a></li>
<li
id=menu-item-147836 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147836"><a
href=https://www.cwi.it/tecnologie-emergenti/internet-of-things>Internet of Things</a></li>
<li
id=menu-item-147837 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147837"><a
href=https://www.cwi.it/mobile-wireless>Mobile &amp; Wireless</a><ul
class=sub-menu>
<li
id=menu-item-147838 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147838"><a
href=https://www.cwi.it/tecnologie-emergenti/computer-indossabili>Computer indossabili</a></li>
<li
id=menu-item-147839 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147839"><a
href=https://www.cwi.it/mobile-wireless/5g>5G</a></li>
<li
id=menu-item-147840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147840"><a
href=https://www.cwi.it/mobile-wireless/android>Android</a></li>
<li
id=menu-item-147841 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147841"><a
href=https://www.cwi.it/mobile-wireless/app-mobile>App Mobile</a></li>
<li
id=menu-item-147842 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147842"><a
href=https://www.cwi.it/mobile-wireless/apple-ios>Apple iOS</a></li>
<li
id=menu-item-147843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147843"><a
href=https://www.cwi.it/mobile-wireless/blackberry>BlackBerry</a></li>
<li
id=menu-item-147844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147844"><a
href=https://www.cwi.it/consumerizzazione/byod>BYOD</a></li>
<li
id=menu-item-147845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147845"><a
href=https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm>Mobile Device Management (MDM)</a></li>
<li
id=menu-item-147846 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147846"><a
href=https://www.cwi.it/mobile-wireless/pagamenti-mobile>Pagamenti Mobile</a></li>
<li
id=menu-item-147847 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147847"><a
href=https://www.cwi.it/mobile-wireless/sicurezza-mobile>Sicurezza Mobile</a></li>
<li
id=menu-item-147848 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147848"><a
href=https://www.cwi.it/mobile-wireless/smartphone>Smartphone</a></li>
<li
id=menu-item-147849 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147849"><a
href=https://www.cwi.it/mobile-wireless/tablet>Tablet</a></li>
<li
id=menu-item-147850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147850"><a
href=https://www.cwi.it/mobile-wireless/tlc-e-internet-provider>TLC e Internet Provider</a></li>
<li
id=menu-item-147851 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147851"><a
href=https://www.cwi.it/mobile-wireless/windows-phone>Windows Phone</a></li></ul>
</li>
<li
id=menu-item-147852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147852"><a
href=https://www.cwi.it/multimedia-pro>Multimedia Pro</a><ul
class=sub-menu>
<li
id=menu-item-147853 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147853"><a
href=https://www.cwi.it/multimedia-pro/audio>Audio</a></li>
<li
id=menu-item-147854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147854"><a
href=https://www.cwi.it/multimedia-pro/grafica>Grafica</a></li>
<li
id=menu-item-147855 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147855"><a
href=https://www.cwi.it/multimedia-pro/video>Video editing</a></li></ul>
</li>
<li
id=menu-item-147856 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147856"><a
href=https://www.cwi.it/consumerizzazione/tecnologia-personale>Tecnologia personale</a></li></ul>
</li>
<li
id=menu-item-147857 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147857"><a
href=https://www.cwi.it/applicazioni-enterprise>SOFTWARE</a><ul
class=sub-menu>
<li
id=menu-item-147858 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147858"><a
href=https://www.cwi.it/tecnologie-emergenti/blockchain>Blockchain</a></li>
<li
id=menu-item-147859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147859"><a
href=https://www.cwi.it/tecnologie-emergenti/realta-virtuale>Realtà Virtuale</a></li>
<li
id=menu-item-147860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147860"><a
href=https://www.cwi.it/applicazioni-enterprise/app-desktop>App Desktop</a></li>
<li
id=menu-item-147861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147861"><a
href=https://www.cwi.it/applicazioni-enterprise/office>Office</a></li>
<li
id=menu-item-147862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147862"><a
href=https://www.cwi.it/applicazioni-enterprise/architettura-enterprise>Architettura Enterprise</a></li>
<li
id=menu-item-147863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147863"><a
href=https://www.cwi.it/applicazioni-enterprise/gestione-database>Database</a></li>
<li
id=menu-item-147864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147864"><a
href=https://www.cwi.it/applicazioni-enterprise/gestionali>Gestionali</a></li>
<li
id=menu-item-147865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147865"><a
href=https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi>Business Intelligence (BI)</a></li>
<li
id=menu-item-147866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147866"><a
href=https://www.cwi.it/applicazioni-enterprise/crm>CRM</a></li>
<li
id=menu-item-147867 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147867"><a
href=https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp>Enterprise Resource Planning (ERP)</a></li>
<li
id=menu-item-147868 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147868"><a
href=https://www.cwi.it/applicazioni-enterprise/contentdocument-management>Content/Document Management</a></li>
<li
id=menu-item-147869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147869"><a
href=https://www.cwi.it/applicazioni-enterprise/unified-communications-uc>Unified Communications (UC)</a></li>
<li
id=menu-item-147870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147870"><a
href=https://www.cwi.it/applicazioni-enterprise/open-source>Open Source</a></li>
<li
id=menu-item-147871 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147871"><a
href=https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas>Software as a Service (SaaS)</a></li>
<li
id=menu-item-147872 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147872"><a
href=https://www.cwi.it/applicazioni-enterprise/collaborazione>Software di Collaborazione</a></li>
<li
id=menu-item-147873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147873"><a
href=https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi>Integrazione di servizi</a></li>
<li
id=menu-item-147874 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147874"><a
href=https://www.cwi.it/applicazioni-enterprise/sviluppo-app>Sviluppo App</a></li>
<li
id=menu-item-147875 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147875"><a
href=https://www.cwi.it/sviluppo-software>Sviluppo software</a><ul
class=sub-menu>
<li
id=menu-item-147876 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147876"><a
href=https://www.cwi.it/sviluppo-software/app>App</a></li>
<li
id=menu-item-147877 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147877"><a
href=https://www.cwi.it/sviluppo-software/devops>DevOps</a></li>
<li
id=menu-item-147878 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147878"><a
href=https://www.cwi.it/sviluppo-software/enterprise>Enterprise</a></li>
<li
id=menu-item-147879 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147879"><a
href=https://www.cwi.it/sviluppo-software/intranet>Intranet</a></li>
<li
id=menu-item-147880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147880"><a
href=https://www.cwi.it/sviluppo-software/software-desktop>Software Desktop</a></li>
<li
id=menu-item-147881 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147881"><a
href=https://www.cwi.it/sviluppo-software/web>Web</a></li></ul>
</li>
<li
id=menu-item-147882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147882"><a
href=https://www.cwi.it/sistemi-operativi>Sistemi operativi</a><ul
class=sub-menu>
<li
id=menu-item-147883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147883"><a
href=https://www.cwi.it/sistemi-operativi/windows>Windows</a></li>
<li
id=menu-item-147884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147884"><a
href=https://www.cwi.it/sistemi-operativi/windows/windows-11>Windows 11</a></li>
<li
id=menu-item-147885 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147885"><a
href=https://www.cwi.it/sistemi-operativi/mac-os-x>macOS</a></li>
<li
id=menu-item-147886 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147886"><a
href=https://www.cwi.it/sistemi-operativi/linux>Linux</a></li>
<li
id=menu-item-147888 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147888"><a
href=https://www.cwi.it/hardware/chrome-os>Chrome OS</a></li></ul>
</li>
<li
id=menu-item-147889 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147889"><a
href=https://www.cwi.it/consumerizzazione/gamification>Gamification</a></li></ul>
</li>
<li
id=menu-item-147906 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147906"><a
href=https://www.cwi.it/infrastruttura>Infrastruttura</a><ul
class=sub-menu>
<li
id=menu-item-147890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147890"><a
href=https://www.cwi.it/cloud-computing>Cloud Computing</a><ul
class=sub-menu>
<li
id=menu-item-147891 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147891"><a
href=https://www.cwi.it/cloud-computing/cloud-ibrido>Cloud ibrido</a></li>
<li
id=menu-item-147892 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147892"><a
href=https://www.cwi.it/cluod-privato>Cloud Privato</a></li>
<li
id=menu-item-147893 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147893"><a
href=https://www.cwi.it/cloud-computing/cloud-pubblico>Cloud Pubblico</a></li>
<li
id=menu-item-147894 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147894"><a
href=https://www.cwi.it/cloud-computing/cloud-storage>Cloud Storage</a></li>
<li
id=menu-item-147895 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147895"><a
href=https://www.cwi.it/cloud-computing/sicurezza-cloud>Sicurezza Cloud</a></li>
<li
id=menu-item-147896 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147896"><a
href=https://www.cwi.it/cloud-computing/edge-computing>Edge Computing</a></li></ul>
</li>
<li
id=menu-item-147897 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147897"><a
href=https://www.cwi.it/data-center>Data Center</a><ul
class=sub-menu>
<li
id=menu-item-147898 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147898"><a
href=https://www.cwi.it/data-center/disaster-recovery>Disaster Recovery</a></li>
<li
id=menu-item-147899 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147899"><a
href=https://www.cwi.it/data-center/gestione-infrastruttura>Gestione infrastruttura</a></li>
<li
id=menu-item-147900 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147900"><a
href=https://www.cwi.it/data-center/green-it>Green IT</a></li>
<li
id=menu-item-147901 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147901"><a
href=https://www.cwi.it/data-center/high-performance-computing-hpc>High Performance Computing (HPC)</a></li>
<li
id=menu-item-147902 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147902"><a
href=https://www.cwi.it/data-center/mainframe>Mainframe</a></li>
<li
id=menu-item-147903 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147903"><a
href=https://www.cwi.it/data-center/storage>Storage</a></li>
<li
id=menu-item-147904 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147904"><a
href=https://www.cwi.it/data-center/virtualizzazione>Virtualizzazione</a></li>
<li
id=menu-item-147887 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147887"><a
href=https://www.cwi.it/tecnologie-emergenti/quantum-computing>Quantum Computing</a></li></ul>
</li>
<li
id=menu-item-147905 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147905"><a
href=https://www.cwi.it/networking>Networking</a><ul
class=sub-menu>
<li
id=menu-item-147907 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147907"><a
href=https://www.cwi.it/networking/broadband>Broadband</a></li>
<li
id=menu-item-147908 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147908"><a
href=https://www.cwi.it/networking/hardware-di-rete>Hardware di Rete</a></li>
<li
id=menu-item-147909 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147909"><a
href=https://www.cwi.it/networking/lan-wan>LAN &amp; WAN</a></li>
<li
id=menu-item-147910 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147910"><a
href=https://www.cwi.it/networking/reti-wireless>Reti Wireless</a></li>
<li
id=menu-item-147911 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147911"><a
href=https://www.cwi.it/networking/sicurezza-di-rete>Sicurezza di Rete</a></li>
<li
id=menu-item-147912 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147912"><a
href=https://www.cwi.it/networking/software-defined-networking>Software Defined Networking</a></li>
<li
id=menu-item-147913 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147913"><a
href=https://www.cwi.it/networking/software-di-rete>Software di Rete</a></li>
<li
id=menu-item-147914 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147914"><a
href=https://www.cwi.it/networking/wi-fi-6>Wi-Fi 6</a></li></ul>
</li></ul>
</li>
<li
id=menu-item-147915 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147915"><a
href=https://www.cwi.it/internet-e-business>INTERNET</a><ul
class=sub-menu>
<li
id=menu-item-147916 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147916"><a
href=https://www.cwi.it/internet-e-business/applicazioni-web>Applicazioni Web</a></li>
<li
id=menu-item-147917 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147917"><a
href=https://www.cwi.it/internet-e-business/browser-web>Browser Web</a></li>
<li
id=menu-item-147918 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147918"><a
href=https://www.cwi.it/internet-e-business/e-commerce>E-commerce</a></li>
<li
id=menu-item-147919 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147919"><a
href=https://www.cwi.it/internet-e-business/marketing-online>Marketing Online</a></li>
<li
id=menu-item-147920 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147920"><a
href=https://www.cwi.it/internet-e-business/ricerca>Ricerca</a></li>
<li
id=menu-item-147921 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147921"><a
href=https://www.cwi.it/internet-e-business/social-media>Social Media</a></li>
<li
id=menu-item-147922 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147922"><a
href=https://www.cwi.it/consumerizzazione/servizi-di-localizzazione>Servizi di localizzazione</a></li></ul>
</li>
<li
id=menu-item-147923 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147923"><a
href=https://www.cwi.it/sicurezza>SICUREZZA</a><ul
class=sub-menu>
<li
id=menu-item-147924 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147924"><a
href=https://www.cwi.it/sicurezza/cifratura>Cifratura</a></li>
<li
id=menu-item-147925 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147925"><a
href=https://www.cwi.it/sicurezza/compliance-e-regolamenti>Compliance e Regolamenti</a></li>
<li
id=menu-item-147926 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147926"><a
href=https://www.cwi.it/sicurezza/cybercrimine-hacking>Cybercrimine &amp; Hacking</a></li>
<li
id=menu-item-147933 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147933"><a
href=https://www.cwi.it/sicurezza/cyberwarfare>Cyberwarfare</a></li>
<li
id=menu-item-147934 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147934"><a
href=https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity>Disaster Recovery e Business Continuity</a></li>
<li
id=menu-item-147935 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147935"><a
href=https://www.cwi.it/sicurezza/endpoint-security>Endpoint Security</a></li>
<li
id=menu-item-147936 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147936"><a
href=https://www.cwi.it/sicurezza/malware-vulnerabilita>Malware &amp; Vulnerabilità</a></li>
<li
id=menu-item-147937 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147937"><a
href=https://www.cwi.it/sicurezza/privacy>Privacy</a></li>
<li
id=menu-item-147938 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147938"><a
href=https://www.cwi.it/sicurezza/sicurezza-applicazioni>Sicurezza Applicazioni</a></li>
<li
id=menu-item-147939 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147939"><a
href=https://www.cwi.it/sicurezza/sicurezza-dei-dati>Sicurezza dei Dati</a></li></ul>
</li></ul>
</li>
<li
id=menu-item-147927 class="top-menu-cio menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147927"><a
href=https://www.cwi.it/cio>CIO</a><ul
class=sub-menu>
<li
id=menu-item-147940 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147940"><a
href=https://www.cwi.it/cio/management-it>Management IT</a><ul
class=sub-menu>
<li
id=menu-item-147945 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147945"><a
href=https://www.cwi.it/cio/strategia-it/organizzazione-it>Organizzazione IT</a></li>
<li
id=menu-item-147948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147948"><a
href=https://www.cwi.it/cio/management-it/carriere-it>Carriere IT</a></li>
<li
id=menu-item-147949 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147949"><a
href=https://www.cwi.it/cio/management-it/personale-it>Personale IT</a></li>
<li
id=menu-item-147950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147950"><a
href=https://www.cwi.it/cio/management-it/project-management-it>Project Management IT</a></li>
<li
id=menu-item-147970 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147970"><a
href=https://www.cwi.it/cio/management-it/skill-it-e-formazione>Skill IT e Formazione</a></li></ul>
</li>
<li
id=menu-item-147942 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147942"><a
href=https://www.cwi.it/cio/acquisti-e-procurement>Procurement</a><ul
class=sub-menu>
<li
id=menu-item-147943 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147943"><a
href=https://www.cwi.it/cio/acquisti-e-procurement/outsourcing>Outsourcing</a></li></ul>
</li>
<li
id=menu-item-147941 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147941"><a
href=https://www.cwi.it/cio/digital-transformation>Digital Transformation</a><ul
class=sub-menu>
<li
id=menu-item-147944 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147944"><a
href=https://www.cwi.it/cio/digital-transformation/trasformazione-it>Trasformazione nell&#8217;IT</a></li></ul>
</li>
<li
id=menu-item-147947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147947"><a
href=https://www.cwi.it/cio/strategia-it>Leadership</a><ul
class=sub-menu>
<li
id=menu-item-147946 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147946"><a
href=https://www.cwi.it/cio/strategia-it/il-ruolo-del-cio>Il ruolo del CIO</a></li></ul>
</li>
<li
id=menu-item-147929 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147929"><a
href=https://www.cwi.it/cio/tecnologie>Tecnologie</a></li></ul>
</li>
<li
id=menu-item-147928 class="top-menu-channelworld menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147928"><a
href=https://www.cwi.it/channelworld-it>ChannelWorld</a><ul
class=sub-menu>
<li
id=menu-item-147930 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-147930"><a
href=https://www.cwi.it/channelworld-it/strategie-canale>Canale it</a><ul
class=sub-menu>
<li
id=menu-item-147931 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147931"><a
href=https://www.cwi.it/channelworld-it/canale-cloud>Canale Cloud</a></li>
<li
id=menu-item-147932 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147932"><a
href=https://www.cwi.it/channelworld-it/distribuzione>Distribuzione</a></li>
<li
id=menu-item-147951 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147951"><a
href=https://www.cwi.it/channelworld-it/var-system-integrator>VAR e Integratori</a></li></ul>
</li>
<li
id=menu-item-147952 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147952"><a
href=https://www.cwi.it/channelworld-it/eventi>Eventi</a></li>
<li
id=menu-item-147953 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147953"><a
href=https://www.cwi.it/channelworld-it/certificazioni>Certificazioni</a></li>
<li
id=menu-item-147954 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-147954"><a
href=https://www.cwi.it/channelworld-it/industria-it>Industria IT</a><ul
class=sub-menu>
<li
id=menu-item-147955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147955"><a
href=https://www.cwi.it/channelworld-it/nomine>Nomine</a></li></ul>
</li>
<li
id=menu-item-147956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147956"><a
href=https://www.cwi.it/channelworld-it/mercato>Mercato</a></li></ul>
</li>
<li
id=menu-item-147969 class="top-menu-health menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-147969"><a
href=https://www.cwi.it/digitalhealth>CWI Digital Health – Home</a><ul
class=sub-menu>
<li
id=menu-item-147957 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147957"><a
href=https://www.cwi.it/digitalhealth/software-sanita>Software</a><ul
class=sub-menu>
<li
id=menu-item-147959 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147959"><a
href=https://www.cwi.it/digitalhealth/software-sanita/app-sanita>App per la sanità</a></li>
<li
id=menu-item-147960 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147960"><a
href=https://www.cwi.it/digitalhealth/software-sanita/ricerca-medica-e-big-data>Ricerca medica e big data</a></li></ul>
</li>
<li
id=menu-item-147958 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147958"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale>Hardware</a><ul
class=sub-menu>
<li
id=menu-item-147961 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147961"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/protesi>Protesi</a></li>
<li
id=menu-item-147962 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147962"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/robotica-operatoria>Robotica operatoria</a></li>
<li
id=menu-item-147963 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147963"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/robotica-riabilitativa>Robotica riabilitativa</a></li>
<li
id=menu-item-148085 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148085"><a
href=https://www.cwi.it/digitalhealth/hardware-medicale/sensori-wearable-sanita>Sensori e Wearable sanitari</a></li></ul>
</li>
<li
id=menu-item-147965 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147965"><a
href=https://www.cwi.it/digitalhealth/bioingegneria>Bioingegneria</a><ul
class=sub-menu>
<li
id=menu-item-147966 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147966"><a
href=https://www.cwi.it/digitalhealth/bioingegneria/genomica>Genomica</a></li></ul>
</li>
<li
id=menu-item-147967 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147967"><a
href=https://www.cwi.it/digitalhealth/diagnostica>Diagnostica</a></li>
<li
id=menu-item-148229 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148229"><a
href=https://www.cwi.it/digitalhealth/terapia>Terapia</a><ul
class=sub-menu>
<li
id=menu-item-147968 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147968"><a
href=https://www.cwi.it/digitalhealth/terapia/medicina-personalizzata>Medicina Personalizzata</a></li>
<li
id=menu-item-148086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148086"><a
href=https://www.cwi.it/digitalhealth/terapia/telemedicina>Telemedicina</a></li></ul>
</li></ul>
</li></ul></div><div
id=header-inner class="container-wrapper only-desktop"><div
id=logo>
<a
href=https://www.cwi.it/channelworld-it title="Computerworld Italia">Computerworld Italia</a></div></div><div
id=search-form-wrapper><form
method=get id=searchform action=https://www.cwi.it/ >
<input
type=text name=s id=searchbar value placeholder=Cerca>
<input
type=submit id=searchsubmit value=Cerca></form></div><div
id=body-hidden-nav><div
id=body-hidden-nav-inner class=nav><ul
id=menu-body-hidden class=menu><li
id=menu-item-147786 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147786"><a
href=https://www.cwi.it/nl-v2>Newsletter</a></li>
<li
id=menu-item-147787 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147787"><a
href=https://www.cwi.it/c/risorse/webinar>Webinar</a></li>
<li
id=menu-item-148123 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148123"><a
href=https://www.cwi.it/c/video-c>Video</a></li>
<li
id=menu-item-147788 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147788"><a
href=https://www.cwi.it/c/risorse/white-paper>White Paper</a></li>
<li
id=menu-item-147789 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147789"><a
href=https://www.cwi.it/attualita>Attualità</a></li>
<li
id=menu-item-147790 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147790"><a
href=https://www.cwi.it/settori-industriali/industria>Settori industriali</a></li></ul><div
class="wrapper-box-login "><div
class=wrapper-register-login>
<iframe
src="https://www.cwi.it/cwi-login/user?class=iframe_channelworld&rnd=1424832817" width=100% height=194px frameborder=0></iframe><div
class=form-divisor><span>Oppure</span></div><a
href="https://quinekey.it/registrazione/information_technology.aspx?iid=826" id=register-header-button class="hidden-nav-header-button hidden-nav-header-button-right" title=Registrati>Registrati</a></div></div></div></div></header><div
id=adv-mobile-leaderboard-mobile class=advOut><div
id=leaderboard-banner-mobile class="banner-wrapper banner-mobile-wrapper leaderboard-banner only-mobile"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "leaderboard-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"leaderboard-banner-mobile","id":"mobile-leaderboard","slotid":"cwi-mobile-leaderboard-banner-1","type":"mobile","advclass":"banner-content","dfp":"/3706/CWI22/Mobile/Leaderboard","sizes":[[320,50],[320,100]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS']","targetingPostId":"148447","targetingCategoria":"['Articoli', 'Canale Cloud', 'Certificazioni', 'Channelworld', 'FeaturedCW', 'Industria IT', 'Strategie di canale', '_c']","targetingTestata":"CW","targetingTag":"['IaaS', 'intervista', 'Public Cloud']",});}}</script></div></div><div
id=page-wrapper class=container-wrapper><div
id=adv-desktop-pushbar-desktop class=advOut><div
id=pushbar-banner-desktop class="banner-wrapper pushbar-banner banner-970x250-size only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pushbar-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pushbar-banner-desktop","id":"desktop-pushbar","slotid":"cwi-desktop-pushbar-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Musthead","sizes":[970,250],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS']","targetingPostId":"148447","targetingCategoria":"['Articoli', 'Canale Cloud', 'Certificazioni', 'Channelworld', 'FeaturedCW', 'Industria IT', 'Strategie di canale', '_c']","targetingTestata":"CW","targetingTag":"['IaaS', 'intervista', 'Public Cloud']",});}}</script></div></div> <script type=application/ld+json>{"@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.cwi.it/", "name": "home" }},{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.cwi.it/channelworld-it", "name": "channelworld" }}]}</script><div
id=breadcrumbs><a
title=home href=https://www.cwi.it/ >home</a> » <a
title=channelworld href=https://www.cwi.it/channelworld-it>channelworld</a></div><div
id=content-wrapper><div
id=post-148447 class=post-content-wrapper data-url=https://www.cwi.it/channelworld-it/aws-con-i-partner-italiani-innovazione-cloud-al-quadrato-148447 data-title="AWS: con i partner italiani innovazione cloud “al quadrato”"><div
class="post-header "><h1 class="single-post-title">AWS: con i partner italiani innovazione cloud “al quadrato”</h1></div><div
class=content><div
class=post-thumbnail>
<span
class=content-preview-wrapper><picture><source
media="(max-width: 320px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-aws-summit-640-420-320x210.jpeg class=no-lazy-load><source
media="(max-width: 360px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-aws-summit-640-420-360x236.jpeg class=no-lazy-load><source
media="(max-width: 420px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-aws-summit-640-420-420x276.jpeg class=no-lazy-load><source
media="(max-width: 480px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-aws-summit-640-420-480x315.jpeg class=no-lazy-load><source
media="(min-width: 481px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-aws-summit-640-420-640x420.jpeg class=no-lazy-load><source
media="(min-width: 641px)" srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-aws-summit-640-420.jpeg class=no-lazy-load><img
src=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-aws-summit-640-420-320x210.jpeg width=640 height=420 alt="AWS Vittorio Sanvito aws summit 640 420" title="AWS Vittorio Sanvito aws summit 640 420" class=no-lazy-load></picture></span></div><div
class=subtitle>All'AWS Summit a Milano presenti 300 partner: intervista con Vittorio Sanvito, Head EMEA Partner Organization, sui 10 anni dell’AWS Partner Network, sui casi italiani più innovativi e sulle iniziative per il canale</div><div
class="post-meta author-meta-box"><div
class=post-meta-header><div
class=post-meta-image><img
width=150 height=150 src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://static.cwi.it/wp-content/uploads/2019/05/Daniele-Lazzarin-2018-150x150.jpg class="lazy-load-img attachment-thumbnail size-thumbnail" alt></div><div
class=post-meta-author-info><div
class=post-meta-author><h5 class="post-meta-author-title">
<a
href=https://www.cwi.it/author/daniele-lazzarin title="Daniele Lazzarin"> Daniele Lazzarin </a></h5><div
class=post-meta-post-count>306 Articoli</div></div><nav
class=post-meta-social-nav>
<a
class="post-meta-social-icon icon-twitter" href=https://twitter.com/danilaznave title="Daniele Lazzarin su Twitter" rel=nofollow>Twitter</a>
<a
class="post-meta-social-icon icon-linkedin" href=https://it.linkedin.com/in/ingdanielelazzarin title="Daniele Lazzarin su LinkedIn" rel=nofollow>LinkedIn</a></nav></div></div><p
class=post-meta-description>
Sono ingegnere gestionale, e giornalista professionista dal 1999. Da allora scrivo di sistemi informativi business, di trasformazione digitale, e dell’impatto delle tecnologie sulla gestione delle azi... <strong><a
href=https://www.cwi.it/author/daniele-lazzarin title="Daniele Lazzarin">Leggi tutto</a></strong></p></div><div
class=post-content><div
class=post-content-body>
È il momento degli eventi dei colossi mondiali del cloud a <strong>Milano</strong>: pochi giorni dopo <a
href=https://www.cwi.it/c/featured/google-cloud-due-region-33-miliardi-65000-posti-147427>Google Cloud</a>, il centro congressi MiCo ha ospitato <strong>Amazon Web Services </strong>e il suo<strong> AWS Summit Milano 2022</strong>, una due-giorni proporzionata nei numeri alla vasta community italiana del leader mondiale dei servizi di Public Cloud IaaS <a
href=https://www.gartner.com/en/newsroom/press-releases/2022-06-02-gartner-says-worldwide-iaas-public-cloud-services-market-grew-41-percent-in-2021 rel="nofollow noopener">confermato recentemente da Gartner</a>.</p>
L’AWS Summit di Milano ha infatti registrato <strong>oltre 8000 iscritti e 57 sponsor</strong> in 7 categorie – citiamo solo i “global sponsor” <strong>Intel, VMware, Datadog, Veeam, New Relic, Palo Alto Networks</strong>, e i “diamond” <strong>Accenture, Besharp</strong> (<a
href=https://www.cwi.it/cloud-computing/cloud-pubblico/besharp-il-nostro-oceano-blu-e-il-public-cloud-133260>la società pavese tra i più piccoli Premier Partner AWS al mondo</a>) e <strong>Reply</strong> – con oltre 90 sessioni tecniche e di business, e ha ospitato anche l’<strong>AWS Partner Summit</strong>.</p>
Nell’<strong>incontro con i partner italiani</strong>, AWS ha parlato tra l’altro dei 10 anni della <a
href=https://www.cwi.it/channelworld-it/aws-e-i-partner-in-italia-un-vero-e-proprio-effetto-network-128401 rel=noopener>community mondiale dei partner APN (AWS Partner Network)</a>, delle più recenti iniziative per il canale, e dei suoi investimenti in Italia. Abbiamo approfondito questi e altri temi con <strong>Vittorio Sanvito, Head of EMEA Partner Organization in AWS</strong>.</p><div
id=attachment_148456 class="wp-caption alignleft"><a
href=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-copia-aws-summit-milano-cwi.jpeg><span
style="width: 400px;" class=content-img-wrapper><picture
style="padding-top: 127.25%;"><source
media="(max-width: 320px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-copia-aws-summit-milano-cwi-320x407.jpeg><source
media="(max-width: 360px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-copia-aws-summit-milano-cwi-360x458.jpeg><source
media="(max-width: 420px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-copia-aws-summit-milano-cwi.jpeg><source
media="(max-width: 480px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-copia-aws-summit-milano-cwi.jpeg><source
media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-copia-aws-summit-milano-cwi.jpeg><source
media="(min-width: 641px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-copia-aws-summit-milano-cwi.jpeg><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Vittorio-Sanvito-copia-aws-summit-milano-cwi-320x407.jpeg width=400 height=509 alt="AWS Vittorio Sanvito aws summit milano cwi" title="AWS Vittorio Sanvito aws summit milano cwi"></picture></span></a><p
id=caption-attachment-148456 class=wp-caption-text>Vittorio Sanvito, Head EMEA Partner Organization di AWS</p></div><h2>Qual è il suo bilancio del decennale dell’APN?</h2>
L’incontro con i partner italiani all&#8217;AWS Summit di Milano è stata un’occasione importante per festeggiare questo traguardo. <strong>Più di 300 partner italiani</strong> sono intervenuti in questi due giorni. Come ho detto anche a loro, abbiamo una grandissima opportunità: i vari analisti di mercato stimano che finora <strong>solo una quota tra il 5 e il 15% dell’IT spending</strong> è stato migrato nel cloud.</p>
APN è nata, come la maggior parte delle innovazioni di Amazon e AWS, ascoltando i clienti &#8211; che in questo caso chiedevano modalità semplici per trovare partner con le competenze più adatte alle proprie esigenze specifiche – e 10 anni dopo conta oltre <strong>100mila partner in 150 paesi</strong>. Ha iniziato con due sole categorie di partner – technology e consulting – e oggi comprende tutte le tipologie: distributori, system integrator, service provider, ISV, MSP.</p><h2>Quali sono state le tappe più importanti dell’APN?</h2>
È stato un percorso graduale. Nel 2014 abbiamo introdotto le <strong>Competency</strong>, che sono programmi per certificare non la singola persona ma l’intera azienda partner, garantendo la sua capacità di erogare soluzioni verticali o tipologie di progetti.</p><div
id=adv-desktop-content-desktop class=advOut><div
id=content-banner-desktop class="banner-wrapper post-content-body-banner only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "content-banner-desktop"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"content-banner-desktop","id":"desktop-content","slotid":"cwi-desktop-content-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/Content","sizes":["fluid",[300,250]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS']","targetingPostId":"148447","targetingCategoria":"['Articoli', 'Canale Cloud', 'Certificazioni', 'Channelworld', 'FeaturedCW', 'Industria IT', 'Strategie di canale', '_c']","targetingTestata":"CW","targetingTag":"['IaaS', 'intervista', 'Public Cloud']",});}}</script></div></div><div
id=adv-mobile-content-mobile class=advOut><div
id=content-banner-mobile class="banner-wrapper banner-mobile-wrapper post-content-body-banner post-content-body-banner-mobile only-mobile"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "content-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"content-banner-mobile","id":"mobile-content","slotid":"cwi-mobile-content-banner-1","type":"mobile","advclass":"banner-content","dfp":"/3706/CWI22/Mobile/FuoriPagina","sizes":[[300,250],"fluid",[300,600]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS']","targetingPostId":"148447","targetingCategoria":"['Articoli', 'Canale Cloud', 'Certificazioni', 'Channelworld', 'FeaturedCW', 'Industria IT', 'Strategie di canale', '_c']","targetingTestata":"CW","targetingTag":"['IaaS', 'intervista', 'Public Cloud']",});}}</script></div></div><p>Successivamente nel 2015 è arrivata la <strong>certificazione MSP</strong> per i managed service provider, e nel 2016 il programma di <strong>Service Delivery</strong>, per certificare i partner in grado di vendere soluzioni legate ai nostri servizi, per esempio Connect (il servizio di contact center di AWS, ndr). Nel 2019 abbiamo introdotto <strong>Service Ready: </strong>noi lanciamo continuamente servizi e funzioni innovative, nel 2021 sono stati più di 3000, e con Service Ready certifichiamo i partner capaci di fare innovazione “al quadrato”, cioè di innovare sulla nostra innovazione. Infine nel 2021 abbiamo lanciato i Partner Paths, di cui abbiamo parlato anche qui all&#8217;AWS Summit.</p><h2>Può fare un esempio di innovazione &#8220;al quadrato&#8221;?</h2><p>Per esempio c’è il caso dell’<strong>Università Uninettuno</strong>. Aveva migrato l’infrastruttura su AWS ben prima del Covid, ma durante la pandemia ha registrato una forte crescita di studenti, e insieme al nostro partner <strong>VMEngine</strong> ha voluto ridisegnare l’intera architettura, ottenendo immediati risultati di efficienza, con risparmi di costo del 35%, e introducendo molta più flessibilità, per permettere agli studenti di collegarsi da dovunque e con qualsiasi dispositivo. Ma non solo: grazie all’infrastruttura IT flessibile, Uninettuno ha ampliato il raggio d’azione oltre il mondo accademico, fornendo corsi di formazione ai dipendenti di aziende private ed enti pubblici. In questo caso quindi “innovazione al quadrato” significa che il partner ha aiutato il cliente non solo a ottimizzare i costi e a innovare, ma anche a introdurre <strong>un nuovo modello di business</strong> con opportunità prima inaccessibili.</p><h2>Ha accennato ai Partner Paths, di cosa si tratta più in dettaglio?</h2><p>I path sono percorsi guidati, che accompagnano il partner passo per passo su appositi portali verso il successo in cinque ambiti, attraverso formazione, programmi di co-funding e di marketing congiunto, e supporto dedicato.</p><p>Fino all’anno scorso l’APN era diviso in consulting partner e technology partner: quando un partner si iscriveva, doveva classificarsi come technology o consulting. Questa distinzione però ormai non rispecchiava più la situazione reale sul mercato: molti consulting partner si occupano anche di software, mentre molti ISV fanno anche i system integrator. L&#8217;ecosistema è diventato molto più ibrido.</p><p>Perciò abbiamo lanciato questi cinque “paths”, che riguardano <strong>hardware, software, servizi, formazione, e distribuzione</strong>. Non sono legati alla tipologia di partner ma alla tipologia di offerta, e sono più flessibili, nel senso che un partner può iscriversi a più di un path.</p><h2>La domanda di servizi cloud in Italia presenta qualche caratteristica particolare?</h2><p>La domanda in Italia è in crescita e omogenea anche dal punto di vista dei servizi più richiesti e della propensione alla digitalizzazione rispetto agli altri paesi europei. Il trend più rilevante che riscontriamo è una <strong>domanda di servizi di migrazione verso il cloud</strong> in tutti i paesi.</p><div
class=advOut><div
class="banner-wrapper post-content-body-banner only-desktop"></div></div><div
class=advOut><div
class="banner-wrapper banner-mobile-wrapper post-content-body-banner post-content-body-banner-mobile only-mobile"></div></div><p>In ambito tecnologico l’intera gamma di servizi sta evolvendo, sia gli ambiti più classici, sia i più innovativi. I più classici – <strong>storage, database</strong> – stanno attraversando una profonda trasformazione. Per noi lo storage è legato alla gestione del dato, c’è una forte richiesta di servizi a valore aggiunto di trattamento dei dati. Anche i database sono in evoluzione, è sempre più forte l’esigenza di gestire il dato destrutturato, a partire dai social. Poi crescono molto anche gli ambiti più innovativi: <strong>IoT, machine learning, AI</strong>.</p><h2>Le competenze e certificazioni AWS sono tra le più richieste sul mercato del lavoro IT. Cosa state facendo per aiutare a colmare il gap tra domanda e offerta in Italia?</h2><p>Stiamo lavorando tantissimo sulle certificazioni, introducendo sempre più offerta per i partner. Esistono percorsi in APN per progredire nei vari livelli, dall’entry level ai più avanzati, ma stiamo lavorando per creare sempre più percorsi. Le certificazioni ovviamente sono fondamentali per acquisire le competency a livello di azienda, e per qualificarsi come Service Ready.</p><p>Ci sono svariati esempi di partner che acquisendo particolari competenze si creano un vantaggio competitivo. Un esempio in Italia è <strong>Claranet</strong>, un partner internazionale con forte presenza in Italia, che ha contribuito alla trasformazione digitale del <strong>Sole 24 Ore</strong> con alcuni progetti basati su tecnologia serverless, che rende molto più semplice innovare, e innovare sull&#8217;innovazione. Un esempio è il motore di ricerca e di correlazione dei contenuti, che al Sole era basato su tag inseriti manualmente. Claranet ha ridisegnato completamente il processo, implementando meccanismi di correlazione tramite machine learning e AI, grazie alle sue competenze in questo campo, ottenendo un risparmio del 50% dello sforzo manuale, e nel contempo migliorando l’esperienza dell’utente finale. Questo è un altro esempio di come vogliamo lavorare con i partner facendo innovazione &#8220;al quadrato”.</p><div
id=attachment_148462 class="wp-caption alignleft"><a
href=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Summit-Milano-2022.jpg><span
style="width: 640px;" class=content-img-wrapper><picture
style="padding-top: 59.375%;"><source
media="(max-width: 320px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Summit-Milano-2022-320x190.jpg><source
media="(max-width: 360px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Summit-Milano-2022-360x214.jpg><source
media="(max-width: 420px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Summit-Milano-2022-420x249.jpg><source
media="(max-width: 480px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Summit-Milano-2022-480x285.jpg><source
media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Summit-Milano-2022.jpg><source
media="(min-width: 641px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Summit-Milano-2022.jpg><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://static.cwi.it/wp-content/uploads/2022/07/AWS-Summit-Milano-2022-320x190.jpg width=640 height=380 alt="Il keynote speech di Francessca Vasquez, VP of Technology AWS, all&#8217;AWS Summit 2022 di Milano" title="Il keynote speech di Francessca Vasquez, VP of Technology AWS, all&#8217;AWS Summit 2022 di Milano"></picture></span></a><p
id=caption-attachment-148462 class=wp-caption-text>Il keynote speech di Francessca Vasquez, VP of Technology AWS, all&#8217;AWS Summit 2022 di Milano</p></div><h2>Ci sono aree di competenze in cui notate una domanda particolarmente alta in Italia?</h2><p>Vediamo moltissima richiesta di competenze di migrazione, vista ormai come passaggio fondamentale. All’inizio era vista come punto d’arrivo: sono arrivato al cloud. Adesso è un punto di partenza: la migrazione predispone un ambiente pronto per innovare. Le modalità di migrazione delle aziende utenti sono molto varie. Abbiamo clienti che decidono dall’oggi al domani di migrare l’intera infrastruttura nel cloud. Altri che vogliono cominciare con il testare singole aree con POC (Proof of Concept), altri che migrano tutto ciò che non è mission critical, e altri ancora che cominciano proprio dal core business, che tipicamente è l’infrastruttura più datata e legacy.</p><h2>AWS ha una struttura interna di servizi professionali. Quando intervenite in modo diretto nel progetto, e quando vi affiancate al partner?</h2><p>AWS ha un programma e una struttura all’interno del team professional services che è dedicata ai partner, e prevede appunto l’affiancamento ad alcuni partner durante i progetti. È un programma a cui sempre più partner si mostrano interessati. Abbiamo <strong>tre modalità di ingaggio</strong>. A volte è il partner che sta lavorando su una opportunità e che ha capacità limitate in un certo ambito che chiede il supporto della nostra struttura. In questo caso parliamo di “partner prime”: il partner gestisce i progetto e noi aumentiamo la sua “potenza di fuoco”. La seconda modalità è l’opposto: i nostri professional services lavorano sul cliente ma hanno bisogno di determinate capacità di determinati partner. La terza modalità è mista, il progetto vede contributi di partner su alcune aree e il nostro contributo su altre.</p><p>Noi siamo “customer obsessed” e andiamo incontro al cliente per trovare la soluzione che risolve meglio le sue esigenze. A volte i clienti chiedono i nostri professional services, a volte quelli dei partner. APN serve ai partner per crescere e procurarsi opportunità, ma anche ai clienti per sapere quali sono i partner che hanno determinate competenze.</p><h2>Nel 2020 AWS ha <a
href=https://www.cwi.it/c/featured/amazon-web-services-al-via-regione-aws-milano-italia-127652 rel=noopener>aperto una cloud region a Milano</a>: qual è il bilancio di questi due anni?</h2><p>La region ha creato nuove opportunità per tutti. Per i clienti, che hanno una possibilità di scelta in più. Per i partner, che possono proporre diverse opzioni. E per il paese in generale. Abbiamo appena annunciato che <a
href=https://www.cwi.it/channelworld-it/industria-it/aws-investimenti-italia-2029-147362 rel=noopener>da qui al 2029 investiremo 2 miliardi di euro</a> nella region. Questo naturalmente oltre a quello che genererà la continua crescita del business AWS in Italia e del suo indotto nei partner e nei clienti. Sono segnali chiari dell’attenzione di AWS per l’Italia.</p><div
class=advOut><div
class="banner-wrapper post-content-body-banner only-desktop"></div></div><div
class=advOut><div
class="banner-wrapper banner-mobile-wrapper post-content-body-banner post-content-body-banner-mobile only-mobile"></div></div><p></div><div
class=white-paper-form></div></div><div
class=meta-tags><a
href=https://www.cwi.it/tag/iaas rel="tag nofollow">IaaS</a><a
href=https://www.cwi.it/tag/intervista rel="tag nofollow">intervista</a><a
href=https://www.cwi.it/tag/public-cloud rel="tag nofollow">Public Cloud</a></div><div
class=meta-tags><div
class=meta-tags-title>Aziende:</div><a
href=https://www.cwi.it/azienda/amazon-web-services-aws rel="tag nofollow">Amazon Web Services - AWS</a></div><div
class=post-meta-date><div>// Data pubblicazione: 01.07.2022</div></div><div
class=post-share-float><div
data-a2a-url=https://www.cwi.it/channelworld-it/aws-con-i-partner-italiani-innovazione-cloud-al-quadrato-148447 data-a2a-title="AWS: con i partner italiani innovazione cloud “al quadrato”"><a
class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href=https://www.addtoany.com/share>Condividi</a></div></div><div
class=post-share>
<span
class=post-share-title>Condividi:</span><nav
class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url=https://www.cwi.it/channelworld-it/aws-con-i-partner-italiani-innovazione-cloud-al-quadrato-148447 data-a2a-title="AWS: con i partner italiani innovazione cloud “al quadrato”">
<a
class="a2a_button_facebook post-share-icon icon-facebook"></a>
<a
class="a2a_button_twitter post-share-icon icon-twitter"></a>
<a
class="a2a_button_linkedin post-share-icon icon-linkedin"></a></nav></div><div
class=post-prev-next><div
class=post-next><a
href=https://www.cwi.it/channelworld-it/hpe-chiama-i-partner-a-sviluppare-soluzioni-as-a-service-powered-by-greenlake-148364>&nbsp;</a></div></div></div>
 <script type=application/ld+json>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</script> <div
class=sidebar><div
class=sidebar-inner><div
id=adv-desktop-sidebar-desktop class=advOut><div
id=sidebar-banner-1 class="sidebar-element-wrapper banner-wrapper sidebar-banner banner-300x025-size only-desktop"><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "sidebar-banner-1"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"sidebar-banner-1","id":"desktop-sidebar","slotid":"cwi-desktop-sidebar-banner-1","type":"desktop","advclass":"banner-content","dfp":"/3706/CWI22/Desktop/SideBar","sizes":[[300,250],[300,600]],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS']","targetingPostId":"148447","targetingCategoria":"['Articoli', 'Canale Cloud', 'Certificazioni', 'Channelworld', 'FeaturedCW', 'Industria IT', 'Strategie di canale', '_c']","targetingTestata":"CW","targetingTag":"['IaaS', 'intervista', 'Public Cloud']",});}}</script></div></div></div></div><aside
class=cta_form><form
method=post enctype=application/x-www-form-urlencoded action="https://wscrm.lswr.it/api/Forms/savedata?id=15&reff=82514f62c740ed6842d1edb20c1da86f" id=test_cta_62bf0e1226b28 name=test_cta_62bf0e1226b28 data-type=cwi_form><p
class=form_field_html_p><h1 class="cta_form_title">Registrati per ricevere la newsletter e accedere ai contenuti insider</h1></p><p
class=form_field_html_p><p>Registrati alla nostra Newsletter e potrai accedere gratuitamente ad articoli, guide e approfondimenti riservati agli utenti Premium, scaricare eBook e White Paper e seguire i Webinar</p></p><p
class=form_field_html_p><div
class=form_field_wrap_group></p><div
class="form_field_wrap "><label
for=nome>Nome <strong>*</strong></label>
<input
id=nome name=nome required type=text value placeholder="inseririsci il tuo nome"></div><div
class="form_field_wrap "><label
for=cognome>Cognome <strong>*</strong></label>
<input
id=cognome name=cognome required type=text value placeholder="inseririsci il tuo cognome"></div><div
class="form_field_wrap "><label
for=email_aziendale>Email Aziendale <strong>*</strong></label>
<input
id=email_aziendale name=email_aziendale required type=email value placeholder="inseririsci la tua email aziendale"></div><p
class=form_field_html_p></div></p><div
class="form_field_wrap "><div
class="checkbox_header newsletter_ids">Seleziona le newsletter di tuo interesse <strong>*</strong></div><div
id=checkbox_group_newsletter_ids class="checkbox-group  required"><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=710 id=cwi> <label
for=cwi>CWI</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=712 id=cio> <label
for=cio>CIO</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=714 id=channel-world> <label
for=channel-world>Channel world</label></div><div
class=form_field_checkbox_label><input
type=checkbox name=newsletter_ids[] value=716 id=cwi-digitalhealth> <label
for=cwi-digitalhealth>CWI DigitalHealth</label></div></div></div><p
class=form_field_html_p><p><a
href=https://www.quinekey.it/privacy.aspx target=_blank>Leggi l'informativa della privacy</a> e accetta i termini di servizio</p></p><div
class="form_field_wrap form_field_gdpr "><div
class=form_field_checkbox_label><input
id=consenso_privacy name=consenso_privacy required type=checkbox value><label
for=consenso_privacy>Si, acconsento <strong>*</strong></label></div></div><div
class="form_field_wrap text-center ">
<input
id=btn_submit78 name=btn_submit78 type=submit value="Iscriviti alla newsletter"></div>
<input
id=utente_tm name=utente_tm type=hidden value=1656688146>
<input
id=utente_redirect name=utente_redirect type=hidden value=https://www.cwi.it/channelworld-it/aws-con-i-partner-italiani-innovazione-cloud-al-quadrato-148447>
<input
id=post_id name=post_id type=hidden value=148447><div
class="form_field_wrap hidden " style="display: none"><label
for=form_honeypot>Lasciare vuoto</label>
<input
id=form_honeypot name=honeypot type=text value></div></form></aside></div></div></div><div
id=footer class=container-full-wrapper><div
id=footer-inner class=container-wrapper><div
id=footer-nav class=nav><ul
id=menu-footer class=menu><li
id=menu-item-1099 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a
href=https://www.cwi.it/informazioni/chi-siamo>Chi siamo</a></li>
<li
id=menu-item-147783 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147783"><a
href=https://www.cwi.it/c/risorse/white-paper>White Paper</a></li>
<li
id=menu-item-79111 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79111"><a
href=https://www.cwi.it/pubblicita-su-computerworld>Advertising</a></li>
<li
id=menu-item-147784 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147784"><a
href=https://www.cwi.it/c/risorse/webinar>Webinar e Video</a></li>
<li
id=menu-item-1097 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1097"><a
href=https://www.cwi.it/privacy>Privacy</a></li>
<li
id=menu-item-147785 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147785"><a
href=https://www.cwi.it/nl-v2>Newsletter</a></li>
<li
id=menu-item-76194 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76194"><a
href=https://www.cwi.it/informativa-sui-cookie>Cookie policy</a></li></ul></div><div
id=network-nav class=nav><ul
id=menu-network class=menu><li
id=menu-item-136627 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-136627"><a
href=https://www.cwi.it>CWI</a></li>
<li
id=menu-item-147810 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147810"><a
href=https://tech-plus.it/ >TechPlus</a></li>
<li
id=menu-item-136628 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136628"><a
href=https://www.cwi.it/cio>CIO</a></li>
<li
id=menu-item-147816 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147816"><a
href=https://www.rivistainnovare.com>InnovareWeb</a></li>
<li
id=menu-item-147817 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147817"><a
href=http://www.quineformazione.it/it/ >Quine Formazione</a></li>
<li
id=menu-item-147818 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147818"><a
href=https://www.smstrumentimusicali.it>SM Strumenti Musicali</a></li>
<li
id=menu-item-136629 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136629"><a
href=https://www.cwi.it/channelworld>ChannelWorld</a></li></ul></div><div
id=footer-disclaimer><div
class=disclaimer-logos>
<img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/logos/quine.svg width=142 height=85 alt=Quine>
<img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/logos/LSWR_Group.svg width=144 height=85 alt="LSWR Group"></div>
CWI è un network di Quine.<br>
Quine srl<br>
Direzione, amministrazione, redazione, pubblicità<br>
<span>Via Spadolini 7 - 20141 Milano</span><span>Tel. +39 02 864105</span><span>Fax +39 02 72016740</span>P.I.: 13002100157<br>
Contatti: <span><a
href=https://media.quine.it/ title="Quine Media Site" target=_blank>media.quine.it</a></span><span><a
href=https://www.quine.it/ title="Quine Media Site" target=_blank>www.quine.it</a></span><a
href=http://quineformazione.it/ title="Quine Media Site" target=_blank>quineformazione.it</a><br>
<a
href=/privacy title=Privacy>Privacy</a></div><div
id=social-icons-wrapper><div
id=social-icons-title>Follow Us</div><ul
id=social-icons>
<li><a
href=https://www.facebook.com/ title=Facebook rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/facebook.svg width=24 height=24 alt=Facebook></a></li>
<li><a
href=https://www.twitter.com/ title=Twitter rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/twitter.svg width=24 height=24 alt=Twitter></a></li>
<li><a
href=https://www.linkedin.com/ title=LinkedIn rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/linkedin.svg width=24 height=24 alt=Linkedin></a></li>
<li><a
href=https://www.youtube.com/ title=YouTube rel=nofollow target=_blank><img
class=lazy-load-img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src=https://www.cwi.it/wp-content/themes/cwi/images/icons/youtube.svg width=24 height=24 alt=YouTube></a></li></ul></div><div
class=footer-bottom>
&copy; 2022 - Tutti i diritti riservati</div></div></div><div
id=hidden-bottom><div
id=hidden-bottom-content> <script id=malinky-ajax-pagination-main-js-js-extra>/*<![CDATA[*/var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":"#content-wrapper .teaser-block","post_wrapper":".post-loop","pagination_wrapper":".newpager","next_page_selector":".newpager-next","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/www.cwi.it\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Carica altri...","loading_more_posts_text":"Loading...","callback_function":""}};/*]]>*/</script>  <script id=usercentrics-cmp src=https://app.usercentrics.eu/browser-ui/latest/loader.js data-settings-id=onj1fYhpD async></script> <script>window.addEventListener("UC_UI_CMP_EVENT",
                    function (e)
                    {
                        if (typeof e.detail.type != 'undefined' && (e.detail.type == 'ACCEPT_ALL' || e.detail.type == 'SAVE' || e.detail.type == 'DENY_ALL') && typeof Cookies !== 'undefined') {

                            var cookieval = e.detail.type == 'DENY_ALL' ? 'no' : 'yes';
                            Cookies.set('cwi_cookie_setup', cookieval, {expires: 365, path: '/'});
                            window.location.reload();
                        }
                    }
                );</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://static.cwi.it/wp-content/themes/cwi/lib/stats/ga.js','ga');
                ga('create', 'UA-58693379-1', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');</script> <script async src=https://static.cwi.it/wp-content/themes/cwi/lib/stats/gpt.js></script> <script>window.googletag = window.googletag || {cmd: []};</script> <div
id=adv-desktop-pixel-desktop class=advOut><div
id=pixel-banner class=only-desktop><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pixel-banner"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pixel-banner","id":"desktop-pixel","slotid":"cwi-desktop-pixel-banner-1","type":"desktop","advclass":"","dfp":"/3706/CWI22/Desktop/FuoriPagina","sizes":[1,1],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS']","targetingPostId":"148447","targetingCategoria":"['Articoli', 'Canale Cloud', 'Certificazioni', 'Channelworld', 'FeaturedCW', 'Industria IT', 'Strategie di canale', '_c']","targetingTestata":"CW","targetingTag":"['IaaS', 'intervista', 'Public Cloud']",});}}</script></div></div><div
id=adv-mobile-pixel-mobile class=advOut><div
id=pixel-banner-mobile class=only-mobile><script>if (typeof window.advOut == "object") {let a = Object.values(window.advOut).find((obj) => { return obj.wrapperid == "pixel-banner-mobile"; });if (typeof a !== "object") { window.advOut.push({"wrapperid":"pixel-banner-mobile","id":"mobile-pixel","slotid":"cwi-mobile-pixel-banner-1","type":"mobile","advclass":"","dfp":"/3706/CWI22/Mobile/FuoriPagina","sizes":[1,1],"targetingTipoPagina":"post","targetingLoggato":"0","targetingAzienda":"['Amazon Web Services - AWS']","targetingPostId":"148447","targetingCategoria":"['Articoli', 'Canale Cloud', 'Certificazioni', 'Channelworld', 'FeaturedCW', 'Industria IT', 'Strategie di canale', '_c']","targetingTestata":"CW","targetingTag":"['IaaS', 'intervista', 'Public Cloud']",});}}</script></div></div>  <script>if (typeof window.getWindowWidth == 'function' && window.getWindowWidth() > 640) {

                    var llm = document.getElementsByClassName('lazy-load-mobile');
                    var llmlen = llm.length;
                    for (var i = 0; i < llmlen; i++) {

                        var datasrcset = llm[i].getAttribute('data-srcset');
                        if (datasrcset) {

                            llm[i].setAttribute('srcset', datasrcset);
                            llm[i].removeAttribute('data-srcset');
                        }

                        var datasrc = llm[i].getAttribute('data-src');
                        if (datasrc) {

                            llm[i].setAttribute('src', datasrc);
                            llm[i].removeAttribute('data-src');
                        }
                    }
                }</script> <script type=application/ld+json>{
                    "@context": "https://schema.org",
                    "@type": "Organization",
                    "name": "cwi.it",
                    "email": "info@cwi.it",
                    "url": "https://www.cwi.it",
                    "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "Via Spadolini 7",
                        "postalCode": "20141 ",
                        "addressLocality": "Milano",
                        "addressRegion": "MI",
                        "addressCountry": "IT"
                    },
                    "contactPoint": [{
                        "@type": "ContactPoint",
                        "telephone": "+3902864105",
                        "contactType": "Customer service"
                    }],
                    "sameAs": [
                        "https://twitter.com",
                        "https://www.facebook.com",
                        "https://www.instagram.com",
                        "https://it.pinterest.com",
                        "https://it.wikipedia.org/wiki"
                    ]
                }</script> </div></div>
 <script defer src="https://www.cwi.it/?w3tc_minify=bbd77.default.include-footer.024ea5.js"></script> </body></html>