<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Accenture Italia, 4 nuove nomine nel management team</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cwi.it/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Open Sans Condensed:700' rel='stylesheet'>
    <meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Milano.jpeg" />
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Antonella Aureli, Massimiliano Monaco, Teodoro Lio e Paola Mascaro a capo delle aree Inclusion &amp; Diversity, Communications &amp; Technology, Consumer &amp; Manufacturing, e Marketing"/>
<link rel="canonical" href="https://www.cwi.it/channelworld-it/accenture-italia-4-nuove-nomine-nel-management-team-142004" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Accenture Italia, 4 nuove nomine nel management team" />
<meta property="og:description" content="Antonella Aureli, Massimiliano Monaco, Teodoro Lio e Paola Mascaro a capo delle aree Inclusion &amp; Diversity, Communications &amp; Technology, Consumer &amp; Manufacturing, e Marketing" />
<meta property="og:url" content="https://www.cwi.it/channelworld-it/accenture-italia-4-nuove-nomine-nel-management-team-142004" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:author" content="https://it-it.facebook.com/computerworlditalia" />
<meta property="article:tag" content="Accenture" />
<meta property="article:section" content="Channelworld" />
<meta property="article:published_time" content="2021-11-25T16:34:33+01:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Milano.jpeg" />
<meta property="og:image:secure_url" content="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Milano.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Antonella Aureli, Massimiliano Monaco, Teodoro Lio e Paola Mascaro a capo delle aree Inclusion &amp; Diversity, Communications &amp; Technology, Consumer &amp; Manufacturing, e Marketing" />
<meta name="twitter:title" content="Accenture Italia, 4 nuove nomine nel management team" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Milano.jpeg" />
<meta name="twitter:creator" content="@computerworldit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cwi.it\/","name":"Computerworld Italia","alternateName":"CWI.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cwi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cwi.it\/channelworld-it\/accenture-italia-4-nuove-nomine-nel-management-team-142004","sameAs":["https:\/\/www.facebook.com\/computerworlditalia","https:\/\/twitter.com\/ComputerworldIT"],"@id":"#organization","name":"Fiera Milano Media SpA","logo":"http:\/\/www.cwi.it\/wp-content\/uploads\/2015\/11\/logo-Fiera-Milano-Media-Expo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="https://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="https://www.cwi.it/comments/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css'  href='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css'  href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='https://static.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://static.cwi.it/wp-content/plugins/td-api-insider/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://static.cwi.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://static.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%7CMerriweather%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.cwi.it/wp-content/themes/cwi/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/custom.css?ver=1573551582' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='https://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.9.4.2.0'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/js/front.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.cwi.it","split_testing":"1","sticky_cta":"1","page_tracking":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"142004","post_type":"post","variation_id":"0","ip_address":"45.145.207.177","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2021\/11\/26 0:08:51","page_tracking":"on","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"779af5ce8d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cwi.it/?p=142004' />
<link rel="alternate" type="application/json+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fchannelworld-it%2Faccenture-italia-4-nuove-nomine-nel-management-team-142004" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fchannelworld-it%2Faccenture-italia-4-nuove-nomine-nel-management-team-142004&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {


<!-- Start: Responsive mapping -->

    //Adslot 1 declaration
    var mapping1 = googletag.sizeMapping().
    addSize([1024, 768], [728,90]).
    addSize([980, 690], [728,90]).
    addSize([640, 480], [728,90]).
    addSize([0, 0], [320, 50]).build();


    //Adslot 2 declaration
    var mapping2 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 3 declaration
    var mapping3 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 4 declaration
    var mapping4 = googletag.sizeMapping().
    addSize([1024, 768], [300,600]).
    addSize([980, 690], [300,600]).
    addSize([640, 480], [300,600]).
    addSize([0, 0], [300, 600]).build();


    var mapping9 = googletag.sizeMapping().
    addSize([1349, 637], [1,3]).
    addSize([1005, 637], [1,3]).
    addSize([980, 690], [1,3]).
    addSize([640, 480], [0,0]).
    addSize([0, 0], [0, 0]).build();
    
     

<!-- End: Responsive mapping -->
<!--Tag channelwold --> 
	//Adslot 1 declaration

		/*gptadslots[1]= googletag.defineSlot('/3706/CWI/ChannelWorld', [[728,90]],'div-gpt-ad-795412788689030374-1').defineSizeMapping( mapping1).addService(googletag.pubads());*/
		gptadslots[1]= googletag.defineSlot('/3706/CWI/ChannelWorld', [[728,90]],'div-gpt-ad-311412788689030374-1').defineSizeMapping( mapping1).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/3706/CWI/ChannelWorld', [[300,250]],'div-gpt-ad-311412788689030374-2').defineSizeMapping(mapping2).setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/3706/CWI/ChannelWorld', [[300,250]],'div-gpt-ad-311412788689030374-3').defineSizeMapping(mapping3).setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/3706/CWI/ChannelWorld', [[300,600]],'div-gpt-ad-311412788689030374-4').defineSizeMapping(mapping4).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/3706/CWI/ChannelWorld', [[300,100]],'div-gpt-ad-311412788689030374-5').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/3706/CWI/ChannelWorld', [[300,100]],'div-gpt-ad-311412788689030374-6').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/3706/CWI/ChannelWorld', [[300,100]],'div-gpt-ad-311412788689030374-7').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 8 declaration
		gptadslots[8]= googletag.defineSlot('/3706/CWI/ChannelWorld', [[640,480]],'div-gpt-ad-311412788689030374-8').addService(googletag.pubads());

		//Adslot 9 declaration
		gptadslots[9]= googletag.defineSlot('/3706/CWI/ChannelWorld', [[1,3]],'div-gpt-ad-311412788689030374-9').addService(googletag.pubads());

		googletag.pubads().setTargeting('INSERT_KEY',['INSERT_VALUE']).setTargeting('INSERT_KEY',['INSERT_VALUE']);
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();

		
	});
</script>

<!-- End: GPT --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.cwi.it/wp-content/uploads/2021/04/cropped-FAVICON-QUINE-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-142004 single-format-standard  channelworld  accenture-italia-4-nuove-nomine-nel-management-team global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC87PW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC87PW');</script>
<!-- End Google Tag Manager -->         
      
            <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-2017-container"><ul id="menu-principale-2017" class="td-mobile-main-menu"><li id="menu-item-106235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-106235"><a title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106236"><a href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li id="menu-item-106241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106241"><a href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li id="menu-item-106237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106237"><a href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li id="menu-item-106244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106244"><a href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li id="menu-item-106243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106243"><a href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li id="menu-item-106238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106238"><a href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li id="menu-item-106240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106240"><a href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106242"><a href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li id="menu-item-106239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106239"><a href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li id="menu-item-106251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106251"><a href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li id="menu-item-106250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106250"><a href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li id="menu-item-106249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106249"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li id="menu-item-106246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106246"><a href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li id="menu-item-106247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106247"><a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li id="menu-item-106248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106248"><a href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li id="menu-item-106252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106252"><a title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106264"><a href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li id="menu-item-106254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106254"><a href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li id="menu-item-106253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106253"><a href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li id="menu-item-106259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106259"><a href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li id="menu-item-106255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106255"><a href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li id="menu-item-106262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106262"><a href="https://www.cwi.it/hardware/server">Server</a></li>
	<li id="menu-item-106257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106257"><a href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li id="menu-item-106263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106263"><a href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li id="menu-item-106258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106258"><a href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li id="menu-item-106269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106269"><a title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106265"><a href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li id="menu-item-106266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106266"><a href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li id="menu-item-106268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106268"><a href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li id="menu-item-106270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106270"><a title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet-e-business">Internet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106271"><a href="https://www.cwi.it/internet-e-business/e-commerce">E-commerce</a></li>
	<li id="menu-item-106272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106272"><a href="https://www.cwi.it/internet-e-business/ricerca">Ricerca</a></li>
	<li id="menu-item-106273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106273"><a href="https://www.cwi.it/internet-e-business/social-media">Social Media</a></li>
	<li id="menu-item-106274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106274"><a href="https://www.cwi.it/internet-e-business/applicazioni-web">Applicazioni Web</a></li>
	<li id="menu-item-106275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106275"><a href="https://www.cwi.it/internet-e-business/browser-web">Browser</a></li>
	<li id="menu-item-106276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106276"><a href="https://www.cwi.it/internet-e-business/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li id="menu-item-106277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106277"><a title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li id="menu-item-106286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106286"><a href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li id="menu-item-106278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106278"><a href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li id="menu-item-106279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106279"><a href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li id="menu-item-106280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106280"><a href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li id="menu-item-112257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112257"><a href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li id="menu-item-106281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106281"><a href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li id="menu-item-106282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106282"><a href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li id="menu-item-106283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106283"><a href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li id="menu-item-106284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106284"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106287"><a href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-106288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106288"><a title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134698"><a href="https://www.cwi.it/bitdefender-trusted-cybersecurity">Bitdefender Trusted Cybersecurity</a></li>
	<li id="menu-item-106292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106292"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106290"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li id="menu-item-106289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106289"><a href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li id="menu-item-106291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106291"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li id="menu-item-106293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106293"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106294"><a href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li id="menu-item-106295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106295"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li id="menu-item-106299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106299"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li id="menu-item-106296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106296"><a href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li id="menu-item-106297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106297"><a href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li id="menu-item-106298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106298"><a title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li id="menu-item-106300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106300"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li id="menu-item-106301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106301"><a href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li id="menu-item-106302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106302"><a title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106303"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li id="menu-item-106304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106304"><a href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li id="menu-item-106305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106305"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li id="menu-item-106306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106306"><a href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li id="menu-item-106307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106307"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li id="menu-item-106308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106308"><a title="Data Center" href="https://www.cwi.it/data-center">Data Center<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106312"><a href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li id="menu-item-106313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106313"><a href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li id="menu-item-106311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106311"><a href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li id="menu-item-106309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106309"><a href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li id="menu-item-106315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106315"><a href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li id="menu-item-106310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106310"><a href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li id="menu-item-106314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106314"><a href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li id="menu-item-106316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106316"><a title="Networking" href="https://www.cwi.it/networking">Networking<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106319"><a href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li id="menu-item-106321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106321"><a href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li id="menu-item-106322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106322"><a href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li id="menu-item-106318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106318"><a href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li id="menu-item-106323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106323"><a href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li id="menu-item-106320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106320"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106317"><a href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li id="menu-item-106325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106325"><a title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106326"><a href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li id="menu-item-106324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106324"><a href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li id="menu-item-106327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106327"><a href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li id="menu-item-106328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106328"><a title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106331"><a href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-106335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106335"><a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li id="menu-item-112454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112454"><a href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li id="menu-item-107642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107642"><a href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li id="menu-item-106329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106329"><a href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li id="menu-item-126579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126579"><a href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li id="menu-item-106338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106338"><a title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li id="menu-item-106333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106333"><a href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li id="menu-item-106334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106334"><a href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li id="menu-item-106330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106330"><a href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-106332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106332"><a title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106336"><a title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
<li id="menu-item-106353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106353"><a title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="https://www.cwi.it/c/video-c">Webinar e Video</a></li>
<li id="menu-item-122860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122860"><a href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cwi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-136627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136627"><a href="https://www.cwi.it">CWI</a></li>
<li id="menu-item-136628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136628"><a href="https://www.cwi.it/cio">CIO</a>
<ul class="sub-menu">
	<li id="menu-item-136630" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136630"><a href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li id="menu-item-136631" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136631"><a href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li id="menu-item-136632" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136632"><a href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136633"><a href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136634"><a href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136635"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136636"><a href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136637"><a href="https://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136638"><a href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li id="menu-item-136639" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136639"><a href="https://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-136640" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136640"><a href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li id="menu-item-136641" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136641"><a href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
	<li id="menu-item-136642" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136642"><a href="https://www.cwi.it/strategia-it/innovazione">Innovazione</a></li>
</ul>
</li>
<li id="menu-item-136629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136629"><a href="https://www.cwi.it/channelworld">ChannelWorld</a>
<ul class="sub-menu">
	<li id="menu-item-136651" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136651"><a href="https://www.cwi.it/channelworld-cloud-communication-business">Cloud Communication Business</a></li>
	<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136652"><a href="https://www.cwi.it/channelworld-it/industria-it">Industria IT</a></li>
	<li id="menu-item-136653" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136653"><a href="https://www.cwi.it/channelworld-it/distribuzione">Distribuzione</a></li>
	<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136654"><a href="https://www.cwi.it/channelworld-it/var-system-integrator">VAR e Integratori</a></li>
	<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136655"><a href="https://www.cwi.it/channelworld-it/canale-cloud">Canale Cloud</a></li>
	<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136656"><a href="https://www.cwi.it/channelworld-it/strategie-canale">Strategie di canale</a></li>
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136657"><a href="https://www.cwi.it/channelworld-it/mercato">Mercato</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136658"><a href="https://www.cwi.it/channelworld-it/certificazioni">Certificazioni</a></li>
	<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136659"><a href="https://www.cwi.it/channelworld-it/eventi">Eventi</a></li>
	<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-136660"><a href="https://www.cwi.it/channelworld-it/nomine">Nomine</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-134783" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134783"><a href="https://www.rivistainnovare.com/" class="external" rel="nofollow">innovareweb</a></li>
<li id="menu-item-134785" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134785"><a href="http://www.quineformazione.it/it/" class="external" rel="nofollow">Quine Formazione</a></li>
<li id="menu-item-134786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134786"><a href="https://www.smstrumentimusicali.it/" class="external" rel="nofollow">SM Strumenti Musicali</a></li>
</ul></div></div>            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            
    <a class="td-main-logo" href="https://www.cwi.it/channelworld">
        <img src="https://static.cwi.it/wp-content/themes/Newsmag/images/logo/channel_world_logo.png" alt="Logo-Channelworld-272_90"/>
    </a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

    


<div class="td-a-rec td-a-rec-id-header  td_uid_1_61a01783ab5e5_rand td_block_template_1"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p main-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-795412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div>
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p channelword-adv">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-311412788689030374-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->

</div></div>
</div>
        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        
    <a rel="nofollow" class="td-main-logo" href="https://www.cwi.it/channelworld">
        <img src="https://static.cwi.it/wp-content/themes/Newsmag/images/logo/channel_world_logo.png" alt="Logo-Channelworld-272_90"/>
    </a>
        </div>
    <div class="menu-principale-2017-container"><ul id="menu-principale-2018" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-106235"><a rel="nofollow" title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106236"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106241"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106237"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106244"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106243"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106238"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106240"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106242"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106239"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106251"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106245"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106250"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106249"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106246"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106247"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106248"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106252"><a rel="nofollow" title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106264"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106254"><a rel="nofollow" href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106253"><a rel="nofollow" href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106259"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106255"><a rel="nofollow" href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106262"><a rel="nofollow" href="https://www.cwi.it/hardware/server">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106257"><a rel="nofollow" href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106263"><a rel="nofollow" href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106258"><a rel="nofollow" href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106269"><a rel="nofollow" title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106265"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106266"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106267"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106268"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106270"><a rel="nofollow" title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet-e-business">Internet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106271"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/e-commerce">E-commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106272"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106273"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/social-media">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106274"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/applicazioni-web">Applicazioni Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106275"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/browser-web">Browser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106276"><a rel="nofollow" href="https://www.cwi.it/internet-e-business/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106277"><a rel="nofollow" title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106286"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106278"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106279"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106280"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112257"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/5g">5G</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106281"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106282"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106283"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106284"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106287"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106288"><a rel="nofollow" title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134698"><a rel="nofollow" href="https://www.cwi.it/bitdefender-trusted-cybersecurity">Bitdefender Trusted Cybersecurity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106292"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106290"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106289"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106291"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106293"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106294"><a rel="nofollow" href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106295"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106299"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106296"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106297"><a rel="nofollow" href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106298"><a rel="nofollow" title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106300"><a rel="nofollow" href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106301"><a rel="nofollow" href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106302"><a rel="nofollow" title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106303"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106304"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106305"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106306"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106307"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106308"><a rel="nofollow" title="Data Center" href="https://www.cwi.it/data-center">Data Center</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106312"><a rel="nofollow" href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106313"><a rel="nofollow" href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106311"><a rel="nofollow" href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106309"><a rel="nofollow" href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106315"><a rel="nofollow" href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106310"><a rel="nofollow" href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106314"><a rel="nofollow" href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106316"><a rel="nofollow" title="Networking" href="https://www.cwi.it/networking">Networking</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106319"><a rel="nofollow" href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106321"><a rel="nofollow" href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106322"><a rel="nofollow" href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106318"><a rel="nofollow" href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106323"><a rel="nofollow" href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106320"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106317"><a rel="nofollow" href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106325"><a rel="nofollow" title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106326"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106324"><a rel="nofollow" href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106327"><a rel="nofollow" href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106328"><a rel="nofollow" title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106331"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106335"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112454"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/blockchain">Blockchain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107642"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106329"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126579"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/quantum-computing">Quantum Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106338"><a rel="nofollow" title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106333"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106334"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106330"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106332"><a rel="nofollow" title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106336"><a rel="nofollow" title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-106353"><a rel="nofollow" title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_61a01783e08b1 = new tdBlock();
block_td_uid_2_61a01783e08b1.id = "td_uid_2_61a01783e08b1";
block_td_uid_2_61a01783e08b1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1829","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61a01783e08b1_rand","tdc_css_class":"td_uid_2_61a01783e08b1_rand","tdc_css_class_style":"td_uid_2_61a01783e08b1_rand_style"}';
block_td_uid_2_61a01783e08b1.td_column_number = "3";
block_td_uid_2_61a01783e08b1.block_type = "td_block_mega_menu";
block_td_uid_2_61a01783e08b1.post_count = "5";
block_td_uid_2_61a01783e08b1.found_posts = "45";
block_td_uid_2_61a01783e08b1.header_color = "";
block_td_uid_2_61a01783e08b1.ajax_pagination_infinite_stop = "";
block_td_uid_2_61a01783e08b1.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_2_61a01783e08b1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_61a01783e08b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61a01783e08b1" ><div id=td_uid_2_61a01783e08b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/adozione-del-cloud-come-cambiano-obiettivi-e-motivazioni-141904"  class="td-image-wrap" title="Adozione del cloud: come cambiano obiettivi e motivazioni"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Adozione del cloud: come cambiano obiettivi e motivazioni"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/adozione-del-cloud-come-cambiano-obiettivi-e-motivazioni-141904"  title="Adozione del cloud: come cambiano obiettivi e motivazioni">Adozione del cloud: come cambiano obiettivi e motivazioni</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/networking/broadband/white-paper-lavoro-ibrido-141874"  class="td-image-wrap" title="Tre consigli per attivare il lavoro ibrido in azienda"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tre consigli per attivare il lavoro ibrido in azienda"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/networking/broadband/white-paper-lavoro-ibrido-141874"  title="Tre consigli per attivare il lavoro ibrido in azienda">Tre consigli per attivare il lavoro ibrido in azienda</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage/white-paper-idc-netapp-analisi-139884"  class="td-image-wrap" title="Storage: la nuova NetApp in due white paper IDC"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/09/white-paper-idc-netapp-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2021/09/white-paper-idc-netapp-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/09/white-paper-idc-netapp-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/09/white-paper-idc-netapp-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/09/white-paper-idc-netapp-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Storage: la nuova NetApp in due white paper IDC"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage/white-paper-idc-netapp-analisi-139884"  title="Storage: la nuova NetApp in due white paper IDC">Storage: la nuova NetApp in due white paper IDC</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740"  class="td-image-wrap" title="ServiceNow, estensione nativa e automazione dei processi IT"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/06/servicenow-White-Paper-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ServiceNow, estensione nativa e automazione dei processi IT"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software/app/funzione-come-estendere-o-creare-workflow-con-app-low-code-137740"  title="ServiceNow, estensione nativa e automazione dei processi IT">ServiceNow, estensione nativa e automazione dei processi IT</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019"  class="td-image-wrap" title="Le medie imprese italiane e la sfida del digital nel 2021"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/05/white-paper-dell-mid-market-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le medie imprese italiane e la sfida del digital nel 2021"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione/la-resilienza-digitale-nelle-medie-aziende-italia-137019"  title="Le medie imprese italiane e la sfida del digital nel 2021">Le medie imprese italiane e la sfida del digital nel 2021</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61a01783e08b1" data-td_block_id="td_uid_2_61a01783e08b1"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61a01783e08b1" data-td_block_id="td_uid_2_61a01783e08b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136661"><a rel="nofollow" href="https://www.cwi.it/c/video-c">Webinar e Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_61a0178403b9e = new tdBlock();
block_td_uid_3_61a0178403b9e.id = "td_uid_3_61a0178403b9e";
block_td_uid_3_61a0178403b9e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9434","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_61a0178403b9e_rand","tdc_css_class":"td_uid_3_61a0178403b9e_rand","tdc_css_class_style":"td_uid_3_61a0178403b9e_rand_style"}';
block_td_uid_3_61a0178403b9e.td_column_number = "3";
block_td_uid_3_61a0178403b9e.block_type = "td_block_mega_menu";
block_td_uid_3_61a0178403b9e.post_count = "5";
block_td_uid_3_61a0178403b9e.found_posts = "13";
block_td_uid_3_61a0178403b9e.header_color = "";
block_td_uid_3_61a0178403b9e.ajax_pagination_infinite_stop = "";
block_td_uid_3_61a0178403b9e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_3_61a0178403b9e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_61a0178403b9e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61a0178403b9e" ><div id=td_uid_3_61a0178403b9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-gpu-seeweb-141305"  class="td-image-wrap" title="Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-180x135.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/seeweb-1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-gpu-seeweb-141305"  title="Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb">Cloud GPU per la IA accessibile: intervista a Marco Cristofanilli di Seeweb</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/webinar-enterprise-content-management-140535"  class="td-image-wrap" title="Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/10/webinar-kyocera-document-solutions-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/webinar-enterprise-content-management-140535"  title="Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven">Webinar &#8211; Gestire documenti cartacei nell&#8217;era del business data-driven</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/liferay-vision-in-prima-fila-per-capire-digital-experience-140093"  class="td-image-wrap" title="Liferay Vision, un posto in prima fila per capire dove va la Digital Experience"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/09/Liferay-Vision-Diazzi-apertura-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/09/Liferay-Vision-Diazzi-apertura-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/09/Liferay-Vision-Diazzi-apertura-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/09/Liferay-Vision-Diazzi-apertura-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/09/Liferay-Vision-Diazzi-apertura-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Liferay Vision Diazzi" title="Liferay Vision, un posto in prima fila per capire dove va la Digital Experience"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management/liferay-vision-in-prima-fila-per-capire-digital-experience-140093"  title="Liferay Vision, un posto in prima fila per capire dove va la Digital Experience">Liferay Vision, un posto in prima fila per capire dove va la Digital Experience</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/eventi/vmworld-2021-un-evento-globale-ma-anche-su-misura-per-le-aziende-italiane-140036"  class="td-image-wrap" title="VMworld 2021, “un evento globale, ma anche su misura per le aziende italiane”"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/09/VMworld-2021-video-CWI-Sara-Gangale-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/09/VMworld-2021-video-CWI-Sara-Gangale-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/09/VMworld-2021-video-CWI-Sara-Gangale-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/09/VMworld-2021-video-CWI-Sara-Gangale-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/09/VMworld-2021-video-CWI-Sara-Gangale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="VMworld 2021 video CWI Sara Gangale" title="VMworld 2021, “un evento globale, ma anche su misura per le aziende italiane”"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static.cwi.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/channelworld-it/eventi/vmworld-2021-un-evento-globale-ma-anche-su-misura-per-le-aziende-italiane-140036"  title="VMworld 2021, “un evento globale, ma anche su misura per le aziende italiane”">VMworld 2021, “un evento globale, ma anche su misura per le aziende italiane”</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi/note-spese-in-sap-report-immediati-per-cfo-hr-manager-e-travel-manager-138559"  class="td-image-wrap" title="Scovare abusi e inefficienze nelle note spese con report SAP per CFO, HR e Travel Manager"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-spese-viaggio-sap-analytics-cloud-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-spese-viaggio-sap-analytics-cloud-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-spese-viaggio-sap-analytics-cloud-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-spese-viaggio-sap-analytics-cloud-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/07/sap-concur-spese-viaggio-sap-analytics-cloud-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scovare abusi e inefficienze nelle note spese con report SAP per CFO, HR e Travel Manager"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi/note-spese-in-sap-report-immediati-per-cfo-hr-manager-e-travel-manager-138559"  title="Scovare abusi e inefficienze nelle note spese con report SAP per CFO, HR e Travel Manager">Scovare abusi e inefficienze nelle note spese con report SAP per CFO, HR e Travel Manager</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61a0178403b9e" data-td_block_id="td_uid_3_61a0178403b9e"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61a0178403b9e" data-td_block_id="td_uid_3_61a0178403b9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122860"><a rel="nofollow" href="https://www.cwi.it/go/register-insider-access">Newsletter</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a rel="nofollow" id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.cwi.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
<div class="wpb_content_element">
<!-- Beginning Async AdSlot 13 for Ad unit CWI/Homepage  ### size: [[970,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[13]]) -->
<div id='div-gpt-ad-311412788689030374-13'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-13'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[13]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 13 -->
    </div>
    <div class="td-container td-post-template-default">
                    <div class="cwi-social-desktop">
                <div class="cwi-social-desktop-content">
                    <div class="oss_title_replace oss-share-vertical-fix oss_ver_share_shortcode 61a017842a7b7"  data-share-titles="Accenture Italia, 4 nuove nomine nel management team" data-share-description="Accenture Italia ha annunciato quattro nuove nomine nel suo management team: Antonella Aureli sarà " data-share-imageurl="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Milano.jpeg"  data-share-url="https://www.cwi.it/channelworld-it/accenture-italia-4-nuove-nomine-nel-management-team-142004"></div>                </div>
            </div>
                <div class="td-container-border">
            <div class="td-pb-row">
                                                                        <!--div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="://schema.org/Blog"-->
                            <div class="td-pb-span8 td-main-content" role="main" >
                                <div class="td-ss-main-content">
                                    

    <article id="post-142004" class="post-142004 post type-post status-publish format-standard has-post-thumbnail hentry category-channelworld-it category-news category-nomine category-c tag-accenture" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.cwi.it/channelworld-it/nomine">Nomine</a></li></ul>
            <header>
                <h1 class="entry-title">Accenture Italia, 4 nuove nomine nel management team</h1>

                                    <p class="td-post-sub-title">Antonella Aureli, Massimiliano Monaco, Teodoro Lio e Paola Mascaro a capo delle aree Inclusion & Diversity, Communications & Technology, Consumer & Manufacturing, e Marketing</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-11-25T16:34:33+00:00" >25 Nov 2021</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Milano.jpeg" data-caption=""><img width="640" height="420" class="entry-thumb td-modal-image" src="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Milano-640x420.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Milano.jpeg 640w, https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Milano-300x197.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Accenture Milano"/></a></div>
        <p><strong>Accenture Italia</strong> ha annunciato quattro nuove nomine nel suo management team: <strong>Antonella Aureli</strong> sarà a capo dell’area Inclusion &amp; Diversity; <strong>Massimiliano Monaco</strong> assume il ruolo di Communications, Media and Technology Lead; <strong>Paola Mascaro</strong> è il nuovo Direttore Marketing e Comunicazione; <strong>Teodoro Lio</strong> subentra come Consumer &amp; Manufacturing Industries Lead. Tutte le cariche riguardano la regione ICEG, che include, oltre all’Italia, l’Europa Centrale e la Grecia.</p>
<figure id="attachment_142008" style="max-width: 300px" class="wp-caption alignleft"><a href="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Antonella-Aureli.jpeg"><img class="wp-image-142008 size-full" src="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Antonella-Aureli.jpeg" alt="" width="300" height="291" /></a><figcaption class="wp-caption-text">Antonella Aureli</figcaption></figure>
<p>Più in dettaglio, spiega un comunicato, <strong>Antonella Aureli</strong> assume il ruolo di <strong>Inclusion &amp; Diversity Lead</strong>, a testimonianza dell’impegno dell’azienda nel promuovere una cultura inclusiva, attraverso obiettivi misurabili come il raggiungimento della parità di genere a livello globale entro il 2025. Aureli entra a far parte del Comitato Esecutivo, lavorerà in stretta collaborazione con i diversi interlocutori aziendali per guidare sinergicamente le priorità Accenture in ambito Inclusion &amp; Diversity.</p>
<p>Laureata in Ingegneria presso l&#8217;Università La Sapienza di Roma, con una specializzazione al MIP &#8211; Politecnico di Milano, Aureli è entrata in Accenture nel 1994 e ha maturato una profonda esperienza nel settore del Capital Markets. E’ membro del CdA di Fondazione Italiana Accenture e siede nel Consiglio di Indirizzo dell’Associazione Alumni Accenture. Aureli manterrà al contempo il suo ruolo chiave nella gestione di un’importante realtà nel settore bancario.</p>
<figure id="attachment_142009" style="max-width: 300px" class="wp-caption alignleft"><a href="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Teodoro-Lio.jpeg"><img class="wp-image-142009 size-full" src="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Teodoro-Lio.jpeg" alt="" width="300" height="291" /></a><figcaption class="wp-caption-text">Teodoro Lio</figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_61a017848217f_rand td_block_template_1"><span class="td-adspot-title">ADV</span><div class="td_block_wrap td_block_11 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dd26cc743d8a">
	<div id="td_uid_8_5dd26cc743d8a" class="td_block_inner td-column-2">

	<div class="td-block-span12" style="padding-left: 15px">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb" style="margin-bottom: 0px; margin-top: 10px;"><a href="https://hpwolfsecurity.cwi.it/?utm_source=idg&utm_campaign=hp33235&utm_medium=native&utm_content=it_native#cybersecurity-lavoro-remoto-pc-aziendali" class="td-image-wrap" title="Webinar 12/10 h. 11.00"><img width="" height="" class="entry-thumb td-animation-stack-type0-2" src="https://static.cwi.it/wp-content/uploads/2021/10/hpwolf-home-180-teaser-native.jpg" alt="HP Wolf Security"></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hpwolfsecurity.cwi.it/?utm_source=idg&utm_campaign=hp33235&utm_medium=native&utm_content=it_native#cybersecurity-lavoro-remoto-pc-aziendali" >Il perimetro aziendale oggi passa dalla casa dei dipendenti</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://hpwolfsecurity.cwi.it/?utm_source=idg&utm_campaign=hp33235&utm_medium=native&utm_content=it_native#cybersecurity-lavoro-remoto-pc-aziendali">HP Wolf Security</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-12T11:00:20+00:00">(Sponsor)</time></span>                    
										</div>

                <div class="td-excerpt">
            </div>
                    Metà dei dipendenti usa il PC anche <strong>per scopi personali</strong> e il 30% lascia che venga utilizzato da <strong>altri famigliari</strong>. La tua cybersecurity è pronta per le sfide del lavoro remoto?   <strong><a href="https://hpwolfsecurity.cwi.it/?utm_source=idg&utm_campaign=hp33235&utm_medium=native&utm_content=it_native#cybersecurity-lavoro-remoto-pc-aziendali">LEGGI TUTTO >></a></strong></div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	</div> <!-- ./td-block-span12 --></div>
</div><p><strong>Teodoro Lio</strong> assume il ruolo di <strong>Consumer &amp; Manufacturing Industries Lead</strong>, con la responsabilità per Accenture di alcuni settori chiave per l’economia del nostro Paese, tra cui prodotti di largo consumo, retail, infrastrutture e trasporti, farmaceutico, automobilistico e industria pesante. Il nuovo incarico si aggiunge al ruolo europeo di Automotive e Mobility Lead che Lio ricopre dal 2018.</p>
<p>Laureato in Economia all’Università di Torino, Lio è in Accenture dal 2001 dove ha lavorato a stretto contatto con i più grandi attori del panorama nazionale e internazionale del settore industriale. Nel corso degli anni ha lanciato e guidato complessi programmi di trasformazione legati al prodotto connesso, alla trasformazione da prodotto a servizio e all’interazione con il consumatore sui canali digitali. Attualmente è impegnato nel supportare le filiere nella trasformazione verso la sostenibilità.</p><span id="vm-anchor"></span>
<figure id="attachment_142010" style="max-width: 300px" class="wp-caption alignleft"><a href="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Paola-Mascaro.jpeg"><img class="wp-image-142010 size-full" src="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Paola-Mascaro.jpeg" alt="" width="300" height="274" /></a><figcaption class="wp-caption-text">Paola Mascaro</figcaption></figure>
<p><strong>Paola Mascaro</strong>, nuovo Direttore Marketing e Comunicazione, è l&#8217;unica nomina proveniente dall&#8217;esterno: laureata in Storia Contemporanea, con un Master in Programmazione Neuro Linguistica, ha maturato una significativa esperienza in diversi ambiti della comunicazione d’impresa. <strong>Proviene da General Electric</strong>, dove dal 2013 ha ricoperto il ruolo di Direttore Communications &amp; Public Affairs. Mascaro è anche Presidente di Valore D e co-ideatrice e promotrice di In the Boardroom, percorso di alta formazione rivolto a donne che aspirano ad accedere a consigli di Amministrazione. Siede nel Comitato Scientifico della Fondazione Snam e nel CdA della Fondazione Ronald McDonalds ed è Corporate Advisory Board Member alla LUISS Business School. Nel 2020 Forbes l’ha inclusa nella lista delle Top 100 Women.</p>
<figure id="attachment_142011" style="max-width: 300px" class="wp-caption alignleft"><a href="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Massimiliano-Monaco.jpeg"><img class="wp-image-142011 size-full" src="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Massimiliano-Monaco.jpeg" alt="" width="300" height="271" /></a><figcaption class="wp-caption-text">Massimiliano Monaco</figcaption></figure>
<p>Infine <strong>Massimiliano Monaco</strong>, laureato in Ingegneria Elettronica alla Sapienza di Roma, con un master in Business Administration conseguito alla SDA Bocconi di Milano, è il nuovo <strong>Communications, Media and Technology (CMT) Lead</strong>. Durante i suoi quasi 30 anni di carriera in Accenture, ha maturato una profonda conoscenza dei principali mercati telco internazionali, guidando la relazione con grandi clienti in Italia, Centro Europa e America Latina. Prima dell&#8217;attuale ruolo, Monaco ha ricoperto incarichi di responsabilità a livello internazionale: è stato CMT Lead per il mercato del sudest asiatico e ancor prima Country Managing Director per l’Ungheria con la responsabilità di sviluppo del mercato nel suo complesso e del settore CMT per l’Europa centrale.</p>
</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_61a0178482a32_rand td_block_template_1"><div style="text-align: left; padding:10px"><h5>Se questo articolo ti è stato utile, e se vuoi mantenerti sempre aggiornato su cosa succede nell’industria ICT e ai suoi protagonisti, <a href="https://www.cwi.it/go/register-insider-access/">iscriviti alle nostre newsletter</a>:</h5>

<p><strong>CWI:</strong> notizie e approfondimenti per chi acquista, gestisce e utilizza la tecnologia in azienda<strong></br >
CIO:</strong> approfondimenti e tendenze per chi guida la strategia e il personale IT</br >
<strong>Channelworld:</strong> notizie e numeri per distributori, rivenditori, system integrator, software house e service provider</br ><p>
<p stile="text-align: center;"><a class="inbound-button inbound-track-link" href="https://www.cwi.it/go/register-insider-access/" target='_self' style="background-color: #c8232b; color: #ffffff; font-size:20px;"><i class="fa-mail-forward font-awesome fa"></i> Iscriviti ora!</a></p></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cwi.it/tag/accenture">Accenture</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cwi.it/channelworld-it/accenture-italia-4-nuove-nomine-nel-management-team-142004&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="author-box-wrap"><a href="https://www.cwi.it/author/redazione-computerworld"><img src="https://static.cwi.it/wp-content/uploads/2015/03/180_180-100x100.jpg" width="96" height="96" alt="CWI.it" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a></span></div><div class="td-author-description">Con 12 milioni di lettori in 47 paesi, Computerworld è la fonte di informazione e aggiornamento per tutti coloro che progettano, implementano o utilizzano la tecnologia in azienda.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/computerworlditalia" title="Facebook" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/showcase/11067468/" title="Linkedin" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/computerworldit" title="Twitter" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CWI.it"></span><meta itemprop="datePublished" content="2021-11-25T16:34:33+00:00"><meta itemprop="dateModified" content="2021-11-25T16:34:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cwi.it/channelworld-it/accenture-italia-4-nuove-nomine-nel-management-team-142004"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png"></span><meta itemprop="name" content="Computerworld Italia"></span><meta itemprop="headline " content="Accenture Italia, 4 nuove nomine nel management team"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Milano.jpeg"><meta itemprop="width" content="640"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_61a0178485a42 = new tdBlock();
block_td_uid_6_61a0178485a42.id = "td_uid_6_61a0178485a42";
block_td_uid_6_61a0178485a42.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_61a0178485a42_rand","td_column_number":3,"live_filter_cur_post_id":142004,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_61a0178485a42_rand","tdc_css_class_style":"td_uid_6_61a0178485a42_rand_style"}';
block_td_uid_6_61a0178485a42.td_column_number = "3";
block_td_uid_6_61a0178485a42.block_type = "td_block_related_posts";
block_td_uid_6_61a0178485a42.post_count = "3";
block_td_uid_6_61a0178485a42.found_posts = "36";
block_td_uid_6_61a0178485a42.header_color = "";
block_td_uid_6_61a0178485a42.ajax_pagination_infinite_stop = "";
block_td_uid_6_61a0178485a42.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_6_61a0178485a42);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_61a0178485a42_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_61a0178485a42" ><h4 class="td-related-title"><a id="td_uid_7_61a017848c296" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_61a0178485a42" href="#">ARTICOLI CORRELATI</a><a id="td_uid_8_61a017848c2f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_61a0178485a42" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_6_61a0178485a42 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/accenture-nuova-sede-roma-via-sciangai-2000-postazioni-141528" rel="bookmark" class="td-image-wrap" title="Accenture, nuova sede a Roma con 2000 postazioni di lavoro"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Roma-Sciangai-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Roma-Sciangai-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Roma-Sciangai-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Roma-Sciangai-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/11/Accenture-Roma-Sciangai-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Accenture Roma Sciangai" title="Accenture, nuova sede a Roma con 2000 postazioni di lavoro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/accenture-nuova-sede-roma-via-sciangai-2000-postazioni-141528" rel="bookmark" title="Accenture, nuova sede a Roma con 2000 postazioni di lavoro">Accenture, nuova sede a Roma con 2000 postazioni di lavoro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/cio/come-offrire-formazione-una-forza-lavoro-ibrida_42141033" rel="bookmark" class="td-image-wrap" title="Come offrire formazione a una forza lavoro ibrida"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2020/03/smart-working-remote-working-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2020/03/smart-working-remote-working-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2020/03/smart-working-remote-working-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2020/03/smart-working-remote-working-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2020/03/smart-working-remote-working-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="formazione lavoro ibrido" title="Come offrire formazione a una forza lavoro ibrida"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cio/come-offrire-formazione-una-forza-lavoro-ibrida_42141033" rel="bookmark" title="Come offrire formazione a una forza lavoro ibrida">Come offrire formazione a una forza lavoro ibrida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/acquisizioni-italia-accenture-compra-openmind-almaviva-compra-kline-139366" rel="bookmark" class="td-image-wrap" title="Acquisizioni in Italia: Accenture compra Openmind, Almaviva rileva Kline"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/08/acquisizioni-almaviva-kline-accenture-openmind-238x178.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/08/acquisizioni-almaviva-kline-accenture-openmind-238x178.jpg 238w, https://static.cwi.it/wp-content/uploads/2021/08/acquisizioni-almaviva-kline-accenture-openmind-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/08/acquisizioni-almaviva-kline-accenture-openmind-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/08/acquisizioni-almaviva-kline-accenture-openmind-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="acqusizioni accenture openmind almaviva kline" title="Acquisizioni in Italia: Accenture compra Openmind, Almaviva rileva Kline"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/acquisizioni-italia-accenture-compra-openmind-almaviva-compra-kline-139366" rel="bookmark" title="Acquisizioni in Italia: Accenture compra Openmind, Almaviva rileva Kline">Acquisizioni in Italia: Accenture compra Openmind, Almaviva rileva Kline</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_61a0178485a42" data-td_block_id="td_uid_6_61a0178485a42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_61a0178485a42" data-td_block_id="td_uid_6_61a0178485a42"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <script>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</script>
        <div class="td_block_wrap td_block_white_paper td-pb-border-top">
            <div id="cupage" style="display: none;">1</div>
            <h4 class="block-title">
                <span>
                    White Paper                </span>
            </h4>
            <div id="td_uid_7_5bab5588d8b63" class="td_block_inner animated_xlong fadeInRight" style="height: auto;">
                <ul class="listing-whitepaper" id="listing-whitepaper">

                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/cloud-computing/adozione-del-cloud-come-cambiano-obiettivi-e-motivazioni-141904" rel="bookmark" title="Adozione del cloud: come cambiano obiettivi e motivazioni">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021.png" alt="Colt-adozione-cloud-2021" title="Colt-adozione-cloud-2021">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/cloud-computing/adozione-del-cloud-come-cambiano-obiettivi-e-motivazioni-141904">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/adozione-del-cloud-come-cambiano-obiettivi-e-motivazioni-141904" rel="bookmark" title="Adozione del cloud: come cambiano obiettivi e motivazioni">Adozione del cloud: come cambiano obiettivi e motivazioni</a></h3>
                                    <p>Questa ricerca di Colt e Censuswide su 400 decisori IT di medie e grandi aziende mostra quali tendenze, tecnologie, sfide e opportunità stanno guidando le migrazioni al cloud nel periodo post-pandemia</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/cloud-computing/adozione-del-cloud-come-cambiano-obiettivi-e-motivazioni-141904">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/networking/broadband/white-paper-lavoro-ibrido-141874" rel="bookmark" title="Tre consigli per attivare il lavoro ibrido in azienda">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido.png" alt="Colt-lavoro-ibrido" title="Colt-lavoro-ibrido">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/networking/broadband/white-paper-lavoro-ibrido-141874">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/networking/broadband/white-paper-lavoro-ibrido-141874" rel="bookmark" title="Tre consigli per attivare il lavoro ibrido in azienda">Tre consigli per attivare il lavoro ibrido in azienda</a></h3>
                                    <p>Questo report di Frost&#038;Sullivan identifica le sfide principali che stanno affrontando le aziende che si apprestano a fornire modalità di lavoro ibrido e fa luce su tre aspetti da considerare</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/networking/broadband/white-paper-lavoro-ibrido-141874">Scarica</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="td-module-thumb">
                                        <a href="https://www.cwi.it/cloud-computing/cloud-storage/white-paper-idc-netapp-analisi-139884" rel="bookmark" title="Storage: la nuova NetApp in due white paper IDC">
                                                                                            <img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/09/white-paper-idc-netapp.png" alt="white paper idc netapp" title="white paper idc netapp">
                                            
                                        </a>
                                    </div><!--img src="http://placehold.it/150x210" alt="" /-->
                                    <a class="cwi-category" href="https://www.cwi.it/cloud-computing/cloud-storage/white-paper-idc-netapp-analisi-139884">white paper</a>
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/cloud-storage/white-paper-idc-netapp-analisi-139884" rel="bookmark" title="Storage: la nuova NetApp in due white paper IDC">Storage: la nuova NetApp in due white paper IDC</a></h3>
                                    <p>Due white paper di IDC analizzano la trasformazione di NetApp sia sotto l’ottica del posizionamento del vendor sul mercato, sia come caso di studio e modello per le aziende in cerca di una trasformazione guidata dalla tecnologia</p>
                                    <div style="overflow: hidden; margin-top: 10px">
                                        <a class="cwi-button" href="https://www.cwi.it/cloud-computing/cloud-storage/white-paper-idc-netapp-analisi-139884">Scarica</a>
                                    </div>
                                </li>
                                                        
                </ul>
            </div>
            <div class="td-next-prev-wrap">
                <button onclick="loadPrevWhite()" class="td-ajax-prev-page" id="prev-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-left"></i>
                </button>
                <button onclick="loadNextWhite()" class="td-ajax-next-page" id="next-page-td_uid_7_5bab5588d8b63" data-td_block_id="td_uid_7_5bab5588d8b63">
                    <i class="td-icon-font td-icon-menu-right"></i>
                </button>
            </div>
        </div>

        </aside>
                                </div>
                            </div>
                                                        <!--div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="://schema.org/WPSideBar"-->
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/Homepage  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-311412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='12'>
<!-- Beginning Async AdSlot 12 for Ad unit CWI/Homepage  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[12]]) -->
<div id='div-gpt-ad-311412788689030374-12'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-12'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[12]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 12 -->
    </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div style="text-align:center;">
<a href="https://www.cwi.it/go/register-insider-access" target="_self" class="vc_single_image-wrapper   vc_box_border_grey" style="margin:0 auto;"><img class="vc_single_image-img " src="https://static.cwi.it/wp-content/uploads/2015/02/banner-cwi-newsletter.jpg" width="300" height="100" alt="banner-cwi-newsletter" title="banner-cwi-newsletter"></a>
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cwi.it/cloud-computing/edge-computing/edge-computing-guida-140155"><img width="300" height="100" src="https://static.cwi.it/wp-content/uploads/2021/10/300x100-edge-ok-300x100.jpg" class="image wp-image-140734  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.linkedin.com/showcase/computerworld-italia-cio/" class="external" rel="nofollow"><div class="social-lin">
<img class="icon-lin" alt="icona linkedin" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin_icon.png">
<img class="icon-follow" alt="icona follow" src="https://static.cwi.it/wp-content/uploads/2018/11/linkedin-follow.png">
</div>
</a></div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/Homepage  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-311412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/Homepage  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-311412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/Homepage  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-311412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/Homepage  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-311412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='11'>
<!-- Beginning Async AdSlot 11 for Ad unit CWI/Homepage  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-311412788689030374-11'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-11'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[11]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 11 -->
    </div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>TRUSTED CYBERSECURITY</span></h4><a href="https://www.cwi.it/bitdefender-trusted-cybersecurity"><img width="280" height="40" src="https://static.cwi.it/wp-content/uploads/2020/12/InCollaborazioneConBItDefender280box.png" class="image wp-image-133316  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_61a01784ab8ac_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_61a01784ab8ac" ><script>var block_td_uid_9_61a01784ab8ac = new tdBlock();
block_td_uid_9_61a01784ab8ac.id = "td_uid_9_61a01784ab8ac";
block_td_uid_9_61a01784ab8ac.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"70","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9077","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_61a01784ab8ac_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_61a01784ab8ac_rand","tdc_css_class_style":"td_uid_9_61a01784ab8ac_rand_style"}';
block_td_uid_9_61a01784ab8ac.td_column_number = "1";
block_td_uid_9_61a01784ab8ac.block_type = "td_block_7";
block_td_uid_9_61a01784ab8ac.post_count = "3";
block_td_uid_9_61a01784ab8ac.found_posts = "31";
block_td_uid_9_61a01784ab8ac.header_color = "#";
block_td_uid_9_61a01784ab8ac.ajax_pagination_infinite_stop = "";
block_td_uid_9_61a01784ab8ac.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_9_61a01784ab8ac);
</script><div id=td_uid_9_61a01784ab8ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976" rel="bookmark" class="td-image-wrap" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-100x75.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976" rel="bookmark" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente">Sanità in Italia, i sei pilastri per una cybersecurity più efficiente</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T18:27:28+00:00" >24 Nov 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/protezione-workload-cloud-nuova-frontiera-cybersecurity-141096" rel="bookmark" class="td-image-wrap" title="Protezione dei workload cloud, la nuova frontiera della cybersecurity"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/10/CWPP-Bitdefender-container-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="CWPP Bitdefender container" title="Protezione dei workload cloud, la nuova frontiera della cybersecurity"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/protezione-workload-cloud-nuova-frontiera-cybersecurity-141096" rel="bookmark" title="Protezione dei workload cloud, la nuova frontiera della cybersecurity">Protezione dei workload cloud, la nuova frontiera della cybersecurity</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T15:44:22+00:00" >27 Ott 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/endpoint-security/endpoint-security-lavoro-ibrido-140684" rel="bookmark" class="td-image-wrap" title="Gestione centralizzata della endpoint security nell’era del lavoro ibrido"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-100x75.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/10/remote-working-lavoro-remoto-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Lavoro da remoto" title="Gestione centralizzata della endpoint security nell’era del lavoro ibrido"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/endpoint-security/endpoint-security-lavoro-ibrido-140684" rel="bookmark" title="Gestione centralizzata della endpoint security nell’era del lavoro ibrido">Gestione centralizzata della endpoint security nell’era del lavoro ibrido</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T12:27:28+00:00" >14 Ott 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>CLOUD COMMUNICATION</span></h4><a href="https://www.cwi.it/channelworld-cloud-communication-business"><img width="280" height="40" src="https://static.cwi.it/wp-content/uploads/2020/02/InCollaborazioneCon280box.png" class="image wp-image-125875  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_61a01784b9253_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_61a01784b9253" ><script>var block_td_uid_10_61a01784b9253 = new tdBlock();
block_td_uid_10_61a01784b9253.id = "td_uid_10_61a01784b9253";
block_td_uid_10_61a01784b9253.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"70","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"8324","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_61a01784b9253_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_10_61a01784b9253_rand","tdc_css_class_style":"td_uid_10_61a01784b9253_rand_style"}';
block_td_uid_10_61a01784b9253.td_column_number = "1";
block_td_uid_10_61a01784b9253.block_type = "td_block_7";
block_td_uid_10_61a01784b9253.post_count = "3";
block_td_uid_10_61a01784b9253.found_posts = "36";
block_td_uid_10_61a01784b9253.header_color = "#";
block_td_uid_10_61a01784b9253.ajax_pagination_infinite_stop = "";
block_td_uid_10_61a01784b9253.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_10_61a01784b9253);
</script><div id=td_uid_10_61a01784b9253 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-partner-day-italiano-anticipa-novita-2022-141307" rel="bookmark" class="td-image-wrap" title="NFON, al Partner Day italiano anticipate le novità del 2022"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/NFON-Partner-Day-Italia-2021-Pasculli-3-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/11/NFON-Partner-Day-Italia-2021-Pasculli-3-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/11/NFON-Partner-Day-Italia-2021-Pasculli-3-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/11/NFON-Partner-Day-Italia-2021-Pasculli-3-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/11/NFON-Partner-Day-Italia-2021-Pasculli-3-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="NFON Partner Day Italia 2021 Pasculli" title="NFON, al Partner Day italiano anticipate le novità del 2022"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/nfon-partner-day-italiano-anticipa-novita-2022-141307" rel="bookmark" title="NFON, al Partner Day italiano anticipate le novità del 2022">NFON, al Partner Day italiano anticipate le novità del 2022</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T11:53:18+00:00" >4 Nov 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/telefonia-cloud-nfon-azzera-costi-attivazione-configurazione-fino-31-dicembre-140270" rel="bookmark" class="td-image-wrap" title="Telefonia cloud, NFON azzera i costi di attivazione e configurazione fino al 31 dicembre"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/09/NFON-promo-zero-zero-cloudya-CWI-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/09/NFON-promo-zero-zero-cloudya-CWI-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/09/NFON-promo-zero-zero-cloudya-CWI-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/09/NFON-promo-zero-zero-cloudya-CWI-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/09/NFON-promo-zero-zero-cloudya-CWI-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="NFON zero zero cloudya CWI" title="Telefonia cloud, NFON azzera i costi di attivazione e configurazione fino al 31 dicembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/telefonia-cloud-nfon-azzera-costi-attivazione-configurazione-fino-31-dicembre-140270" rel="bookmark" title="Telefonia cloud, NFON azzera i costi di attivazione e configurazione fino al 31 dicembre">Telefonia cloud, NFON azzera i costi di attivazione e configurazione fino al 31 dicembre</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T09:34:25+00:00" >1 Ott 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/tra-pbx-e-contact-center-come-potenziare-assistenza-clienti-con-nfon-139622" rel="bookmark" class="td-image-wrap" title="Tra PBX e contact center: come potenziare l’assistenza clienti con NFON"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/09/Nmonitoring-assistenza-clienti-100x75.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/09/Nmonitoring-assistenza-clienti-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/09/Nmonitoring-assistenza-clienti-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/09/Nmonitoring-assistenza-clienti-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/09/Nmonitoring-assistenza-clienti-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Nmonitoring Queues assistenza clienti" title="Tra PBX e contact center: come potenziare l’assistenza clienti con NFON"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/cloud-communication-business/tra-pbx-e-contact-center-come-potenziare-assistenza-clienti-con-nfon-139622" rel="bookmark" title="Tra PBX e contact center: come potenziare l’assistenza clienti con NFON">Tra PBX e contact center: come potenziare l’assistenza clienti con NFON</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T07:32:56+00:00" >3 Set 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_61a01784c703a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_61a01784c703a" ><script>var block_td_uid_11_61a01784c703a = new tdBlock();
block_td_uid_11_61a01784c703a.id = "td_uid_11_61a01784c703a";
block_td_uid_11_61a01784c703a.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_61a01784c703a_rand","separator":"","block_template_id":"","m6_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_11_61a01784c703a_rand","tdc_css_class_style":"td_uid_11_61a01784c703a_rand_style"}';
block_td_uid_11_61a01784c703a.td_column_number = "1";
block_td_uid_11_61a01784c703a.block_type = "td_block_7";
block_td_uid_11_61a01784c703a.post_count = "3";
block_td_uid_11_61a01784c703a.found_posts = "278";
block_td_uid_11_61a01784c703a.header_color = "#";
block_td_uid_11_61a01784c703a.ajax_pagination_infinite_stop = "";
block_td_uid_11_61a01784c703a.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_11_61a01784c703a);
</script><h4 class="block-title"><a href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/" class="td-pulldown-size">BrandPost (info)</a></h4><div id=td_uid_11_61a01784c703a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976" rel="bookmark" class="td-image-wrap" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-100x75.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/bitdefender-cybersecurity-healthcare-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/trusted-cybersecurity/sanita-italia-sei-pilastri-per-una-cybersecurity-piu-efficiente-141976" rel="bookmark" title="Sanità in Italia, i sei pilastri per una cybersecurity più efficiente">Sanità in Italia, i sei pilastri per una cybersecurity più efficiente</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T18:27:28+00:00" >24 Nov 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/cloud-computing/adozione-del-cloud-come-cambiano-obiettivi-e-motivazioni-141904" rel="bookmark" class="td-image-wrap" title="Adozione del cloud: come cambiano obiettivi e motivazioni"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-100x75.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-adozione-cloud-2021-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Adozione del cloud: come cambiano obiettivi e motivazioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/adozione-del-cloud-come-cambiano-obiettivi-e-motivazioni-141904" rel="bookmark" title="Adozione del cloud: come cambiano obiettivi e motivazioni">Adozione del cloud: come cambiano obiettivi e motivazioni</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T11:22:45+00:00" >23 Nov 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cwi.it/networking/broadband/white-paper-lavoro-ibrido-141874" rel="bookmark" class="td-image-wrap" title="Tre consigli per attivare il lavoro ibrido in azienda"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-100x75.png" srcset="https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-100x75.png 100w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-80x60.png 80w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-180x135.png 180w, https://static.cwi.it/wp-content/uploads/2021/11/Colt-lavoro-ibrido-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tre consigli per attivare il lavoro ibrido in azienda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/networking/broadband/white-paper-lavoro-ibrido-141874" rel="bookmark" title="Tre consigli per attivare il lavoro ibrido in azienda">Tre consigli per attivare il lavoro ibrido in azienda</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-22T16:53:38+00:00" >22 Nov 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget posts_widget">        <div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_12_5bacec08e8d5e_inline td-pb-border-top">
            <div id="cwi-insider-intro">
                <p><a href="/go/register-insider-access/">Registrati ora</a> e accedi gratis ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium.</p>
            </div>
            <div id="td_uid_12_5bacec08e8d5e" class="cwi-insider-recommendations td_block_inner">
                <h4 class="block-title insider-list-title">Insider Consigliati</h4>
                <ul class="cwi-insider-recommentations-list">
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089" rel="bookmark" title="Serverless computing: cos’è e principi di base">Serverless computing: cos’è e principi di base</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899" rel="bookmark" title="Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori">Acquisti IT: strategie efficaci per&nbsp;negoziare con i fornitori</a></h3>                        </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998" rel="bookmark" title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></h3>
                    </li>
                    <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                        <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694" rel="bookmark" title="Computerworld Italia – Speciale Cloud e Virtualizzazione">Computerworld Italia – Speciale Cloud e Virtualizzazione</a></h3>
                    </li>

                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity/linee-guida-per-garantire-la-business-continuity-azienda-128797" rel="bookmark" title="Linee guida per garantire la business continuity in azienda">Linee guida per garantire la business continuity in azienda</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/la-sicurezza-informatica-dei-sistemi-di-automazione-industriale-120961" rel="bookmark" title="La sicurezza informatica dei sistemi di automazione industriale">La sicurezza informatica dei sistemi di automazione industriale</a></h3>
                                </li>
                                                                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider">
                                    <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sviluppo-software/service-mesh-cosa-e-120839" rel="bookmark" title="Service Mesh: cos’è, come funziona e a cosa serve">Service Mesh: cos’è, come funziona e a cosa serve</a></h3>
                                </li>
                                                                        </ul>
                <p style="text-align: right;">
                    <a class="read-more-insider" href="/c/insider/">Leggi di più</a>
                </p>
            </div>
        </div>
        </aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_12_61a01784e09d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_61a01784e09d8" ><script>var block_td_uid_12_61a01784e09d8 = new tdBlock();
block_td_uid_12_61a01784e09d8.id = "td_uid_12_61a01784e09d8";
block_td_uid_12_61a01784e09d8.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_61a01784e09d8_rand","separator":"","block_template_id":"","m10_tl":"","m10_el":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_12_61a01784e09d8_rand","tdc_css_class_style":"td_uid_12_61a01784e09d8_rand_style"}';
block_td_uid_12_61a01784e09d8.td_column_number = "1";
block_td_uid_12_61a01784e09d8.block_type = "td_block_11";
block_td_uid_12_61a01784e09d8.post_count = "3";
block_td_uid_12_61a01784e09d8.found_posts = "2823";
block_td_uid_12_61a01784e09d8.header_color = "#";
block_td_uid_12_61a01784e09d8.ajax_pagination_infinite_stop = "";
block_td_uid_12_61a01784e09d8.max_num_pages = "941";
tdBlocksArray.push(block_td_uid_12_61a01784e09d8);
</script><h4 class="block-title"><span class="td-pulldown-size">DA NON PERDERE</span></h4><div id=td_uid_12_61a01784e09d8 class="td_block_inner td-column-1">

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita/ransomware-nove-consigli-per-unefficace-negoziazione-141998" rel="bookmark" class="td-image-wrap" title="Ransomware: nove consigli per un’efficace negoziazione"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/darkweb-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/11/darkweb-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/11/darkweb-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/11/darkweb-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/11/darkweb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ransomware: nove consigli per un’efficace negoziazione"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita/ransomware-nove-consigli-per-unefficace-negoziazione-141998" rel="bookmark" title="Ransomware: nove consigli per un’efficace negoziazione">Ransomware: nove consigli per un’efficace negoziazione</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T11:48:28+00:00" >25 Nov 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita/ransomware-nove-consigli-per-unefficace-negoziazione-141998#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Se non avete altra scelta che pagare gli aggressori per recuperare i dati critici, queste best practice potrebbero mettervi nella migliore posizione possibile per riprendervi da un attacco ransomware.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/channelworld-it/mercato-digitale-italiano-sale-55-continuera-crescere-prossimi-3-anni-141947" rel="bookmark" class="td-image-wrap" title="Il mercato digitale italiano cresce del 5,5%: il trend positivo continuerà almeno per 3 anni"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/11/rapporto-assinform-2021-180x135.jpeg" srcset="https://static.cwi.it/wp-content/uploads/2021/11/rapporto-assinform-2021-180x135.jpeg 180w, https://static.cwi.it/wp-content/uploads/2021/11/rapporto-assinform-2021-80x60.jpeg 80w, https://static.cwi.it/wp-content/uploads/2021/11/rapporto-assinform-2021-100x75.jpeg 100w, https://static.cwi.it/wp-content/uploads/2021/11/rapporto-assinform-2021-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="assinform 2021 digital transformation" title="Il mercato digitale italiano cresce del 5,5%: il trend positivo continuerà almeno per 3 anni"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/channelworld-it/mercato-digitale-italiano-sale-55-continuera-crescere-prossimi-3-anni-141947" rel="bookmark" title="Il mercato digitale italiano cresce del 5,5%: il trend positivo continuerà almeno per 3 anni">Il mercato digitale italiano cresce del 5,5%: il trend positivo continuerà almeno per 3...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/daniele-lazzarin">Daniele Lazzarin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T10:47:22+00:00" >24 Nov 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/channelworld-it/mercato-digitale-italiano-sale-55-continuera-crescere-prossimi-3-anni-141947#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Il PNRR potrebbe alzare fino al 10,1% la crescita di quest'anno, incrementi in doppia cifra fino al 2024 per la cybersecurity: i dati del rapporto Anitec-Assinform                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.cwi.it/big-data/big-data-analytics/big-data-analytics-nel-2021-il-mercato-italiano-riparte-141948" rel="bookmark" class="td-image-wrap" title="Big Data Analytics: nel 2021 il mercato italiano riparte"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-180x135.jpg" srcset="https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-180x135.jpg 180w, https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-80x60.jpg 80w, https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-100x75.jpg 100w, https://static.cwi.it/wp-content/uploads/2021/01/big_data_analytics_analysis_thinkstock_673266772-100749739-large-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="dmaas" title="Big Data Analytics: nel 2021 il mercato italiano riparte"/></a></div>            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cwi.it/big-data/big-data-analytics/big-data-analytics-nel-2021-il-mercato-italiano-riparte-141948" rel="bookmark" title="Big Data Analytics: nel 2021 il mercato italiano riparte">Big Data Analytics: nel 2021 il mercato italiano riparte</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T10:27:48+00:00" >24 Nov 2021</time></span>                    <div class="td-module-comments"><a href="https://www.cwi.it/big-data/big-data-analytics/big-data-analytics-nel-2021-il-mercato-italiano-riparte-141948#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Nel 2021 il mercato dei Big Data Analytics raggiungerà un valore stimato superiore ai 2 miliardi di euro, in crescita del 13% su un 2020 con il freno a mano tirato.                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_61a01784e09d8" data-td_block_id="td_uid_12_61a01784e09d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_61a01784e09d8" data-td_block_id="td_uid_12_61a01784e09d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_gpt_widget"><div class='cwi_dfp_widget' >
<!-- Beginning Async AdSlot 9 for Ad unit CWI/Homepage  ### size: [[1,3]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-311412788689030374-9'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-311412788689030374-9'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[9]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 9 -->
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
    <!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="https://shop.quine.it" target="_blank" alt="Quine" class="external" rel="nofollow">
                <img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/uploads/2021/03/quine.png?v=2">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text" style="line-height:23px;"> CWI è un network di Quine.<br>
                <b>Quine srl <br>Direzione, amministrazione, redazione, pubblicità</b> <br>Via Spadolini 7 - 20141 Milano<br>Tel. +39 02 864105 | Fax +39 02 72016740 | P.I.: 13002100157<br>
                Contatti: <a href="https://media.quine.it" target="_blank;" class="external" rel="nofollow">media.quine.it</a> | <a href="https://shop.quine.it" target="_blank;" class="external" rel="nofollow">www.quine.it</a> | <a href="http://www.quineformazione.it/it/" target="_blank;" class="external" rel="nofollow">quineformazione.it</a> <br><a href="/privacy/">Privacy</a></br>
                Copyright 2021 - Tutti i diritti riservati
            </p>
        </div>

        <div>
            <a href="http://www.lswrgroup.com" target="_blank" class="external" rel="nofollow"><img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/uploads/2021/03/LSWR_Group.png?v=5"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="https://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="https://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="https://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="https://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 61a0178545226
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.cwi.it/wp-content/themes/cwi/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cwi.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td_block_big_grid .td-big-thumb .entry-title,
    .td_block_big_grid_2 .td-big-thumb .entry-title,
    .td_block_big_grid_3 .td-big-thumb .entry-title,
    .td_block_big_grid_4 .td-big-thumb .entry-title,
    .td_block_big_grid_5 .td-big-thumb .entry-title,
    .td_block_big_grid_6 .td-big-thumb .entry-title,
    .td_block_big_grid_7 .td-big-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-medium-thumb .entry-title,
    .td_block_big_grid_2 .td-medium-thumb .entry-title,
    .td_block_big_grid_3 .td-medium-thumb .entry-title,
    .td_block_big_grid_4 .td-medium-thumb .entry-title,
    .td_block_big_grid_5 .td-medium-thumb .entry-title,
    .td_block_big_grid_6 .td-medium-thumb .entry-title,
    .td_block_big_grid_7 .td-medium-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-small-thumb .entry-title,
    .td_block_big_grid_2 .td-small-thumb .entry-title,
    .td_block_big_grid_3 .td-small-thumb .entry-title,
    .td_block_big_grid_4 .td-small-thumb .entry-title,
    .td_block_big_grid_5 .td-small-thumb .entry-title,
    .td_block_big_grid_6 .td-small-thumb .entry-title,
    .td_block_big_grid_7 .td-small-thumb .entry-title {
        font-size:9px;
	
    }
    
    .td_block_big_grid .td-tiny-thumb .entry-title,
    .td_block_big_grid_2 .td-tiny-thumb .entry-title,
    .td_block_big_grid_3 .td-tiny-thumb .entry-title,
    .td_block_big_grid_4 .td-tiny-thumb .entry-title,
    .td_block_big_grid_5 .td-tiny-thumb .entry-title,
    .td_block_big_grid_6 .td-tiny-thumb .entry-title,
    .td_block_big_grid_7 .td-tiny-thumb .entry-title {
        font-size:9px;
	
    }








	
	.post header .entry-title {
		font-family:"Open Sans Condensed";
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-1 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-2 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-3 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-4 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-5 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-6 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-7 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-post-template-8 header .entry-title {
        font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }




    
    .td-post-content p,
    .td-post-content {
        font-family:Merriweather;
	font-size:14px;
	line-height:26px;
	
    }
    
    .td-post-content h1 {
        font-family:"Open Sans Condensed";
	font-size:56px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h3 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h4 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h5 {
        font-family:"Open Sans Condensed";
	
    }
    
    .td-post-content h6 {
        font-family:"Open Sans Condensed";
	
    }





    
    .td-page-header h1,
    .woocommerce-page .page-title {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h1,
    .wpb_text_column h1 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h2,
    .wpb_text_column h2 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h3,
    .wpb_text_column h3 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h4,
    .wpb_text_column h4 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h5,
    .wpb_text_column h5 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }
    
    .td-page-content h6,
    .wpb_text_column h6 {
    	font-family:"Open Sans Condensed";
	font-weight:bold;
	
    }



    
    body, p {
    	font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	font-weight:normal;
	
    }
</style>

                            <script type="text/javascript">
        var shareWidgetVertical = new OpenSocialShare();
        shareWidgetVertical.init({
             isEmailContentReadOnly:false,isMobileFriendly:true,isTotalShare:false,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 0, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
            widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"]
                },
            widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
           
            theme: 'OpenSocialShareDefaultTheme',  
        });
        shareWidgetVertical.injectInterface(".61a017842a7b7");
        shareWidgetVertical.setWidgetTheme(".61a017842a7b7");
    </script>
                        
                            
               <script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:false,isMobileFriendly:true,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","Twitter","LinkedIn"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
            
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie. Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo. <a href="/informativa-sui-cookie/">Clicca qui</a> per maggiori informazioni</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script type="text/javascript" src="https://cdn.vertismedia.co.uk/t.js"></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using xcache (SSL caching disabled)
Page cache debug info:
Engine:             xcache
Cache key:          
Reject reason:      SSL caching disabled
Creation Time:      1637881733.000s
Header info:
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
Link:                <https://www.cwi.it/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.cwi.it/?p=142004>; rel=shortlink
Content Delivery Network via static.cwi.it

 Served from: www.cwi.it @ 2021-11-26 00:08:53 by W3 Total Cache -->