<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>I migliori software gratuiti per Windows… e mobile</title>
    <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="57124186370" />
    <link rel="pingback" href="https://www.cwi.it/xmlrpc.php" />
    <meta name="author" content="CWI.it">
<link rel="icon" type="image/png" href="https://static.cwi.it/wp-content/uploads/2015/10/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Editor di testo, fotoritocco, video editing, VPN, backup. Ecco alcuni dei migliori software gratuiti desktop e mobile capaci in molti casi di sostituire applicazioni a pagamento."/>
<link rel="canonical" href="https://www.cwi.it/applicazioni-enterprise/app-desktop/migliori-software-gratuiti-111121" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I migliori software gratuiti per Windows… e mobile" />
<meta property="og:description" content="Editor di testo, fotoritocco, video editing, VPN, backup. Ecco alcuni dei migliori software gratuiti desktop e mobile capaci in molti casi di sostituire applicazioni a pagamento." />
<meta property="og:url" content="https://www.cwi.it/applicazioni-enterprise/app-desktop/migliori-software-gratuiti-111121" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:author" content="https://it-it.facebook.com/computerworlditalia" />
<meta property="article:tag" content="Backup" />
<meta property="article:tag" content="editor di testo" />
<meta property="article:tag" content="fotoritocco" />
<meta property="article:tag" content="software gratuiti" />
<meta property="article:tag" content="Video Editing" />
<meta property="article:section" content="App Desktop" />
<meta property="article:published_time" content="2018-03-27T11:56:18+02:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="https://static.cwi.it/wp-content/uploads/2018/03/best-free-windows-software_thumb800.jpg" />
<meta property="og:image:secure_url" content="https://static.cwi.it/wp-content/uploads/2018/03/best-free-windows-software_thumb800.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Editor di testo, fotoritocco, video editing, VPN, backup. Ecco alcuni dei migliori software gratuiti desktop e mobile capaci in molti casi di sostituire applicazioni a pagamento." />
<meta name="twitter:title" content="I migliori software gratuiti per Windows… e mobile" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="https://static.cwi.it/wp-content/uploads/2018/03/best-free-windows-software_thumb800.jpg" />
<meta name="twitter:creator" content="@computerworldit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cwi.it\/","name":"Computerworld Italia","alternateName":"CWI.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cwi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cwi.it\/applicazioni-enterprise\/app-desktop\/migliori-software-gratuiti-111121","sameAs":["https:\/\/www.facebook.com\/computerworlditalia","https:\/\/twitter.com\/ComputerworldIT"],"@id":"#organization","name":"Fiera Milano Media SpA","logo":"http:\/\/www.cwi.it\/wp-content\/uploads\/2015\/11\/logo-Fiera-Milano-Media-Expo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="https://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="https://www.cwi.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; I migliori software gratuiti per Windows… e mobile Feed dei commenti" href="https://www.cwi.it/applicazioni-enterprise/app-desktop/migliori-software-gratuiti-111121/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lr-social-sharing-front-css'  href='https://static.cwi.it/wp-content/plugins/simplified-social-share/lr-social-sharing/assets/css/lr-social-sharing-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='https://static.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='https://static.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://static.cwi.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://static.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://static.cwi.it/wp-content/themes/Newsmag/css/custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://static.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://static.cwi.it/wp-content/themes/cwi/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='https://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='https://static.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"111121","variation_id":"0","ip_address":"52.144.69.18","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":"ZUIKtSTWo4yetctZUx9rKLUyiQNOGKlaEU7"},"admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2018\/03\/27 17:49:15","post_type":"post","page_tracking":"on","search_tracking":"on","comment_tracking":"off","custom_mapping":[],"inbound_track_exclude":"","inbound_track_include":"","is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/direct-mail/js/nx-direct-mail.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.9.4.2.0'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"ajax_url":"https:\/\/www.cwi.it\/wp-content\/plugins\/cta\/classes\/class.ajax.get-variation.php","admin_url":"https:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.cwi.it","disable_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cwi.it/?p=111121' />
<link rel="alternate" type="application/json+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fapplicazioni-enterprise%2Fapp-desktop%2Fmigliori-software-gratuiti-111121" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cwi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cwi.it%2Fapplicazioni-enterprise%2Fapp-desktop%2Fmigliori-software-gratuiti-111121&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {


<!-- Start: Responsive mapping -->

    //Adslot 1 declaration
    var mapping1 = googletag.sizeMapping().
    addSize([1024, 768], [728,90]).
    addSize([980, 690], [728,90]).
    addSize([640, 480], [320,50]).
    addSize([0, 0], [320, 50]).build();


    //Adslot 2 declaration
    var mapping2 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 3 declaration
    var mapping3 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 4 declaration
    var mapping4 = googletag.sizeMapping().
    addSize([1024, 768], [300,600]).
    addSize([980, 690], [300,600]).
    addSize([640, 480], [300,600]).
    addSize([0, 0], [300, 600]).build();


    var mapping9 = googletag.sizeMapping().
    addSize([1349, 637], [1,3]).
    addSize([1005, 637], [1,3]).
    addSize([980, 690], [1,3]).
    addSize([640, 480], [0,0]).
    addSize([0, 0], [0, 0]).build();

<!-- End: Responsive mapping -->

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/3706/CWI/Applicazioni_Enterprise', [[728,90]],'div-gpt-ad-795412788689030374-1').defineSizeMapping(mapping1).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/3706/CWI/Applicazioni_Enterprise', [[300,250]],'div-gpt-ad-795412788689030374-2').defineSizeMapping(mapping2).setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/3706/CWI/Applicazioni_Enterprise', [[300,250]],'div-gpt-ad-795412788689030374-3').defineSizeMapping(mapping3).setTargeting('pos',['2']).addService(googletag.pubads());
		
		//Adslot 12 declaration
		gptadslots[12]= googletag.defineSlot('/3706/CWI/Applicazioni_Enterprise', [[300,250]],'div-gpt-ad-795412788689030374-12').setTargeting('pos',['3']).addService(googletag.pubads());
		

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/3706/CWI/Applicazioni_Enterprise', [[300,600]],'div-gpt-ad-795412788689030374-4').defineSizeMapping(mapping4).setTargeting('pos',['1']).addService(googletag.pubads());
		
		//Adslot 11 declaration
		gptadslots[11]= googletag.defineSlot('/3706/CWI/Applicazioni_Enterprise', [[300,600]],'div-gpt-ad-795412788689030374-11').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/3706/CWI/Applicazioni_Enterprise', [[300,100]],'div-gpt-ad-795412788689030374-5').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/3706/CWI/Applicazioni_Enterprise', [[300,100]],'div-gpt-ad-795412788689030374-6').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/3706/CWI/Applicazioni_Enterprise', [[300,100]],'div-gpt-ad-795412788689030374-7').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 8 declaration
		gptadslots[8]= googletag.defineSlot('/3706/CWI/Applicazioni_Enterprise', [[640,480]],'div-gpt-ad-795412788689030374-8').addService(googletag.pubads());

		//Adslot 9 declaration
		gptadslots[9]= googletag.defineSlot('/3706/CWI/Applicazioni_Enterprise', [[1,3]],'div-gpt-ad-795412788689030374-9').defineSizeMapping(mapping9).addService(googletag.pubads());
		
		//Adslot 10 declaration - Out of Page
		gptadslots[10] = googletag.defineOutOfPageSlot('/3706/CWI/Homepage', 'div-gpt-ad-795412788689030374-10').addService(googletag.pubads());

		googletag.pubads().setTargeting('category','App Desktop,Articoli,_c');
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>
<!-- End: GPT --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.cwi.it/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.cwi.it/wp-content/themes/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_search_url="https://www.cwi.it/search";
var td_please_wait="Attendere prego ...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errato!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top="600";
var tds_theme_color_site_wide="#185b92";
var tds_smart_sidebar="enabled";
var td_magnific_popup_translation_tPrev="Precedente (tasto ←)";
var td_magnific_popup_translation_tNext="Successivo (tasto →)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non può essere caricato.";
var td_magnific_popup_translation_image_tError="L'#%curr% immagine non può essere caricata.";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Google Web Font -->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Merriweather:400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css'>

	<!--PLEASE PUT THIS SCRIPT IN THE HEAD SECTION OF ALL YOUR PAGES-->
	<!--<script type="text/javascript" src="//ad.idgtn.net/tnc.js"></script> -->

	
</head>


<body class="post-template-default single single-post postid-111121 single-format-standard migliori-software-gratuiti single_template_2 white-grid wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXS5LQ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WXS5LQ');</script>
<!-- End Google Tag Manager -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CHIUDI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-2017-container"><ul id="menu-principale-2017" class=""><li id="menu-item-106235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-106235"><a title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software</a>
<ul class="sub-menu">
	<li id="menu-item-106236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106236"><a href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li id="menu-item-106241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106241"><a href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li id="menu-item-106237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106237"><a href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li id="menu-item-106244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106244"><a href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li id="menu-item-106243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106243"><a href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li id="menu-item-106238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106238"><a href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li id="menu-item-106240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106240"><a href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li id="menu-item-106242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106242"><a href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li id="menu-item-106239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106239"><a href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li id="menu-item-106251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106251"><a href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li id="menu-item-106250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106250"><a href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li id="menu-item-106249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106249"><a href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li id="menu-item-106246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106246"><a href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li id="menu-item-106247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106247"><a href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li id="menu-item-106248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106248"><a href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li id="menu-item-106252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106252"><a title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware</a>
<ul class="sub-menu">
	<li id="menu-item-106264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106264"><a href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li id="menu-item-106254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106254"><a href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li id="menu-item-106253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106253"><a href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li id="menu-item-106259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106259"><a href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li id="menu-item-106255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106255"><a href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li id="menu-item-106262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106262"><a href="https://www.cwi.it/hardware/server">Server</a></li>
	<li id="menu-item-106257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106257"><a href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li id="menu-item-106263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106263"><a href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li id="menu-item-106258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106258"><a href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li id="menu-item-106269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106269"><a title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi</a>
<ul class="sub-menu">
	<li id="menu-item-106265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106265"><a href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li id="menu-item-106266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106266"><a href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li id="menu-item-106268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106268"><a href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li id="menu-item-106270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106270"><a title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet</a>
<ul class="sub-menu">
	<li id="menu-item-106271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106271"><a href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li id="menu-item-106272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106272"><a href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li id="menu-item-106273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106273"><a href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li id="menu-item-106274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106274"><a href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li id="menu-item-106275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106275"><a href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li id="menu-item-106276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106276"><a href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li id="menu-item-106277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106277"><a title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile</a>
<ul class="sub-menu">
	<li id="menu-item-106285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106285"><a href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li id="menu-item-106286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106286"><a href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li id="menu-item-106278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106278"><a href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li id="menu-item-106279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106279"><a href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li id="menu-item-106280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106280"><a href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li id="menu-item-106281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106281"><a href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li id="menu-item-106282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106282"><a href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li id="menu-item-106283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106283"><a href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li id="menu-item-106284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106284"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106287"><a href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-106288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106288"><a title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-106292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106292"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106290"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li id="menu-item-106289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106289"><a href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li id="menu-item-106291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106291"><a href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li id="menu-item-106293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106293"><a href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li id="menu-item-106294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106294"><a href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li id="menu-item-106295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106295"><a href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li id="menu-item-106299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106299"><a href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li id="menu-item-106296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106296"><a href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li id="menu-item-106297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106297"><a href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li id="menu-item-106298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106298"><a title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li id="menu-item-106300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106300"><a href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li id="menu-item-106301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106301"><a href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li id="menu-item-106302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106302"><a title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-106303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106303"><a href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li id="menu-item-106304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106304"><a href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li id="menu-item-106305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106305"><a href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li id="menu-item-106306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106306"><a href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li id="menu-item-106307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106307"><a href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li id="menu-item-106308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106308"><a title="Data Center" href="https://www.cwi.it/data-center">Data Center</a>
<ul class="sub-menu">
	<li id="menu-item-106312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106312"><a href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li id="menu-item-106313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106313"><a href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li id="menu-item-106311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106311"><a href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li id="menu-item-106309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106309"><a href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li id="menu-item-106315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106315"><a href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li id="menu-item-106310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106310"><a href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li id="menu-item-106314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106314"><a href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li id="menu-item-106316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106316"><a title="Networking" href="https://www.cwi.it/networking">Networking</a>
<ul class="sub-menu">
	<li id="menu-item-106319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106319"><a href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li id="menu-item-106321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106321"><a href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li id="menu-item-106322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106322"><a href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li id="menu-item-106318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106318"><a href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li id="menu-item-106323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106323"><a href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li id="menu-item-106320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106320"><a href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li id="menu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106317"><a href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li id="menu-item-106325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106325"><a title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data</a>
<ul class="sub-menu">
	<li id="menu-item-106326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106326"><a href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li id="menu-item-106324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106324"><a href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li id="menu-item-106327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106327"><a href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li id="menu-item-106328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106328"><a title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione</a>
<ul class="sub-menu">
	<li id="menu-item-106331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106331"><a href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-106335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106335"><a href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li id="menu-item-107642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107642"><a href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li id="menu-item-106329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106329"><a href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li id="menu-item-106338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106338"><a title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li id="menu-item-106333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106333"><a href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li id="menu-item-106334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106334"><a href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li id="menu-item-106330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106330"><a href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-106332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106332"><a title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li id="menu-item-106336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106336"><a title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">AI</a></li>
<li id="menu-item-106339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106339"><a title="Strategia Digital e ICT" href="https://www.cwi.it/strategia-it">Strategia IT</a>
<ul class="sub-menu">
	<li id="menu-item-106341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106341"><a href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li id="menu-item-106347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106347"><a href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li id="menu-item-106349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106349"><a href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li id="menu-item-106352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106352"><a href="https://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-106342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106342"><a href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li id="menu-item-106348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106348"><a href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li id="menu-item-106350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106350"><a href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li id="menu-item-106343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106343"><a href="https://www.cwi.it/strategia-it/innovazione">Innovazione IT</a></li>
	<li id="menu-item-106340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106340"><a href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li id="menu-item-106344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106344"><a href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li id="menu-item-106345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106345"><a href="https://www.cwi.it/strategia-it/industria-it">Industria IT</a></li>
	<li id="menu-item-106346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106346"><a href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li id="menu-item-106351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106351"><a href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
</ul>
</li>
<li id="menu-item-106353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106353"><a title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
<li id="menu-item-106573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106573"><a href="https://www.cwi.it/cio">CIO</a></li>
<li id="menu-item-106880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106880"><a href="http://www.cwi.it/go/newsletter-subscribe/">NEWSLETTER</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114"><a href="http://bimag.it/" class="external" rel="nofollow">Bimag</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110"><a href="http://foodhospitality.it/" class="external" rel="nofollow">Foodhospitality</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112"><a href="http://www.whoswho.it/" class="external" rel="nofollow">WhosWho</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113"><a href="http://www.expopage.net/" class="external" rel="nofollow">Expopage</a></li>
</ul></div></div>
            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                            <!--a itemprop="url" href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta itemprop="name" content="Computerworld Italia"-->
        <a href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta content="Computerworld Italia">
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap ">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Applicazioni_Enterprise  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-795412788689030374-1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                        <!--a itemprop="url" href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta itemprop="name" content="Computerworld Italia"-->
        <a rel="nofollow" href="https://www.cwi.it/"><img src="https://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta content="Computerworld Italia">
        </div>
    <div class="menu-principale-2017-container"><ul id="menu-principale-2018" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-106235"><a rel="nofollow" title="Software Business" href="https://www.cwi.it/applicazioni-enterprise">Software</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-106236"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106241"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/office">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106237"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/architettura-enterprise">Architettura Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106244"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestione-database">Database</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106243"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali">Gestionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106238"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/business-intelligence-bi">Business Intelligence (BI)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106240"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/crm">CRM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106242"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp">Enterprise Resource Planning (ERP)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106239"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/contentdocument-management">Content/Document Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106251"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/unified-communications-uc">Unified Communications (UC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106245"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/open-source">Open Source</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106250"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/software-as-a-service-saas">Software as a Service (SaaS)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106249"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/collaborazione">Software di Collaborazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106246"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/integrazione-di-servizi">Integrazione di servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106247"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/sviluppo-app">Sviluppo App</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106248"><a rel="nofollow" href="https://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106252"><a rel="nofollow" title="Hardware, pc, processori, server, ssd" href="https://www.cwi.it/hardware">Hardware</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106264"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-windows">PC Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106254"><a rel="nofollow" href="https://www.cwi.it/hardware/apple-mac">Apple Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106253"><a rel="nofollow" href="https://www.cwi.it/hardware/notebook">Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106259"><a rel="nofollow" href="https://www.cwi.it/hardware/pc-linux">PC Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106255"><a rel="nofollow" href="https://www.cwi.it/hardware/chrome-os">ChromeBook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106262"><a rel="nofollow" href="https://www.cwi.it/hardware/server">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106257"><a rel="nofollow" href="https://www.cwi.it/hardware/periferiche-pc">Periferiche PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106263"><a rel="nofollow" href="https://www.cwi.it/hardware/dischi-ssd">Dischi SSD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106258"><a rel="nofollow" href="https://www.cwi.it/hardware/processori-pc-e-server">Processori PC e server</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106269"><a rel="nofollow" title="Sistemi Operativi" href="https://www.cwi.it/sistemi-operativi">Sistemi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106265"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/windows">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106266"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/mac-os-x">macOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106267"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/linux">Linux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106268"><a rel="nofollow" href="https://www.cwi.it/sistemi-operativi/chrome-os-sistemi-operativi">Chrome OS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106270"><a rel="nofollow" title="Internet, Social Media, Online Marketing, Motori di Ricerca, Browser" href="https://www.cwi.it/internet">Internet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106271"><a rel="nofollow" href="https://www.cwi.it/internet/e-commerce">E-commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106272"><a rel="nofollow" href="https://www.cwi.it/internet/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106273"><a rel="nofollow" href="https://www.cwi.it/internet/social-media">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106274"><a rel="nofollow" href="https://www.cwi.it/internet/applicazioni-web">Applicazioni Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106275"><a rel="nofollow" href="https://www.cwi.it/internet/browser-web">Browser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106276"><a rel="nofollow" href="https://www.cwi.it/internet/marketing-online">Digital Marketing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106277"><a rel="nofollow" title="Smartphone e tablet per lavorare" href="https://www.cwi.it/mobile-wireless">Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106285"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/smartphone">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106286"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tablet">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106278"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/apple-ios">Apple iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106279"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/android">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106280"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/windows-phone">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106281"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/app-mobile">App Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106282"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/gestione-dispositivi-mobili-mdm">Mobile Device Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106283"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/pagamenti-mobile">Pagamenti Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106284"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106287"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106288"><a rel="nofollow" title="Sicurezza informatica" href="https://www.cwi.it/sicurezza">Sicurezza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106292"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106290"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106289"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-applicazioni">Sicurezza Applicazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106291"><a rel="nofollow" href="https://www.cwi.it/sicurezza/sicurezza-dei-dati">Sicurezza dei Dati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106293"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/sicurezza-mobile">Sicurezza Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106294"><a rel="nofollow" href="https://www.cwi.it/sicurezza/endpoint-security">Endpoint Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106295"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cybercrimine-hacking">Cybercrimine &#038; Hacking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106299"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita">Malware &#038; Vulnerabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106296"><a rel="nofollow" href="https://www.cwi.it/sicurezza/cyberwarfare">Cyberwarfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106297"><a rel="nofollow" href="https://www.cwi.it/sicurezza/privacy">Privacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106298"><a rel="nofollow" title="Crittografia" href="https://www.cwi.it/sicurezza/cifratura">Crittografia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106300"><a rel="nofollow" href="https://www.cwi.it/sicurezza/disaster-recovery-e-business-continuity">Disaster Recovery e Business Continuity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106301"><a rel="nofollow" href="https://www.cwi.it/sicurezza/compliance-e-regolamenti">Compliance e Regolamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106302"><a rel="nofollow" title="Cloud Computing" href="https://www.cwi.it/cloud-computing">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106303"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-ibrido">Cloud ibrido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106304"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cluod-privato">Cloud Privato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106305"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-pubblico">Cloud Pubblico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106306"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage">Cloud Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106307"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/sicurezza-cloud">Sicurezza Cloud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106308"><a rel="nofollow" title="Data Center" href="https://www.cwi.it/data-center">Data Center</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106312"><a rel="nofollow" href="https://www.cwi.it/data-center/gestione-infrastruttura">Gestione infrastruttura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106313"><a rel="nofollow" href="https://www.cwi.it/data-center/mainframe">Mainframe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106311"><a rel="nofollow" href="https://www.cwi.it/data-center/high-performance-computing-hpc">High Performance Computing (HPC)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106309"><a rel="nofollow" href="https://www.cwi.it/data-center/storage">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106315"><a rel="nofollow" href="https://www.cwi.it/data-center/virtualizzazione">Virtualizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106310"><a rel="nofollow" href="https://www.cwi.it/data-center/disaster-recovery">Disaster Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106314"><a rel="nofollow" href="https://www.cwi.it/data-center/green-it">Green IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106316"><a rel="nofollow" title="Networking" href="https://www.cwi.it/networking">Networking</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106319"><a rel="nofollow" href="https://www.cwi.it/networking/hardware-di-rete">Hardware di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106321"><a rel="nofollow" href="https://www.cwi.it/networking/software-di-rete">Software di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106322"><a rel="nofollow" href="https://www.cwi.it/networking/reti-wireless">Reti Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106318"><a rel="nofollow" href="https://www.cwi.it/networking/lan-wan">LAN &#038; WAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106323"><a rel="nofollow" href="https://www.cwi.it/networking/broadband">Broadband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106320"><a rel="nofollow" href="https://www.cwi.it/networking/sicurezza-di-rete">Sicurezza di Rete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106317"><a rel="nofollow" href="https://www.cwi.it/networking/software-defined-networking">Software Defined Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106325"><a rel="nofollow" title="Big Data, Analytics e Infrastruttura" href="https://www.cwi.it/big-data">Big data</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106326"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics">Big Data Analytics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106324"><a rel="nofollow" href="https://www.cwi.it/big-data/applicazioni-big-data">Applicazioni Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106327"><a rel="nofollow" href="https://www.cwi.it/big-data/infrastruttura-big-data">Infrastruttura Big Data</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106328"><a rel="nofollow" title="Innovazione Business e Digital Transformation" href="https://www.cwi.it/tecnologie-emergenti">Innovazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106331"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">Internet of Things</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106335"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">Intelligenza Artificiale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107642"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/realta-virtuale">Realtà Virtuale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106329"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/stampa-3d">Stampa 3D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106338"><a rel="nofollow" title="wearables" href="https://www.cwi.it/tecnologie-emergenti/computer-indossabili">Indossabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106333"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/robotica">Robotica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106334"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/tecnologia-aerospaziale">Tecnologia aerospaziale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106330"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/ambiente">Ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106332"><a rel="nofollow" title="Internet of Things" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106336"><a rel="nofollow" title="Intelligenza Artificiale" href="https://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale">AI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106339"><a rel="nofollow" title="Strategia Digital e ICT" href="https://www.cwi.it/strategia-it">Strategia IT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106341"><a rel="nofollow" href="https://www.cwi.it/strategia-it/acquisti-e-procurement">Acquisti e Procurement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106347"><a rel="nofollow" href="https://www.cwi.it/management-it/outsourcing">Outsourcing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106349"><a rel="nofollow" href="https://www.cwi.it/management-it/project-management-it">Project Management IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106352"><a rel="nofollow" href="https://www.cwi.it/management-it">Management IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106342"><a rel="nofollow" href="https://www.cwi.it/strategia-it/organizzazione-it">Organizzazione IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106348"><a rel="nofollow" href="https://www.cwi.it/management-it/personale-it">Personale IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106350"><a rel="nofollow" href="https://www.cwi.it/management-it/skill-it-e-formazione">Skill IT e Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106343"><a rel="nofollow" href="https://www.cwi.it/strategia-it/innovazione">Innovazione IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106340"><a rel="nofollow" href="https://www.cwi.it/strategia-it/il-ruolo-del-cio">Il ruolo del CIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106344"><a rel="nofollow" href="https://www.cwi.it/strategia-it/leadership-management">Leadership/Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106345"><a rel="nofollow" href="https://www.cwi.it/strategia-it/industria-it">Industria IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106346"><a rel="nofollow" href="https://www.cwi.it/management-it/carriere-it">Carriere IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106351"><a rel="nofollow" href="https://www.cwi.it/management-it/trasformazione-it">Trasformazione nell&#8217;IT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-106353"><a rel="nofollow" title="White Paper Informatica" href="https://www.cwi.it/c/risorse/white-paper">White Paper</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5aba67fc617c2 = new td_block();
block_td_uid_1_5aba67fc617c2.id = "td_uid_1_5aba67fc617c2";
block_td_uid_1_5aba67fc617c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1829","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5aba67fc617c2.td_column_number = "3";
block_td_uid_1_5aba67fc617c2.block_type = "td_block_mega_menu";
block_td_uid_1_5aba67fc617c2.post_count = "5";
block_td_uid_1_5aba67fc617c2.found_posts = "13";
block_td_uid_1_5aba67fc617c2.max_num_pages = "3";
block_td_uid_1_5aba67fc617c2.header_color = "";
block_td_uid_1_5aba67fc617c2.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5aba67fc617c2);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5aba67fc617c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353"  title="Computerworld Italia &#8211; Speciale Data Center"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/11/Computerworld-speciale-data-center-1-180x135.jpg" alt="" title="Computerworld Italia &#8211; Speciale Data Center"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353"  title="Computerworld Italia &#8211; Speciale Data Center">Computerworld Italia &#8211; Speciale Data Center</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things/computerword-maggio-2017-speciale-iot-105206"  title="Computerworld Italia &#8211; Speciale Internet of Things"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/Computerworld-Maggio-2017-320-180x135.jpg" alt="" title="Computerworld Italia &#8211; Speciale Internet of Things"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/c/risorse/computerworld-rivista" class="td-post-category">Computerworld Rivista</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things/computerword-maggio-2017-speciale-iot-105206"  title="Computerworld Italia &#8211; Speciale Internet of Things">Computerworld Italia &#8211; Speciale Internet of Things</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/11/computerworld-10-12-speciale-cloud-virtualizzazione-180x135.jpg" alt="Computerworld Italia - Speciale Cloud e Virtualizzazione" title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/cloud-computing" class="td-post-category">Cloud Computing</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics/guida-r-pdf-gratis-95539"  title="Guida R per principianti: livello avanzato"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/10/manuale-linguaggio-r-principianti-avanzato-pdf-copertina-180x135.png" alt="" title="Guida R per principianti: livello avanzato"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics/guida-r-pdf-gratis-95539"  title="Guida R per principianti: livello avanzato">Guida R per principianti: livello avanzato</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sicurezza/computerworld-luglio-2016-speciale-sicurezza-92596"  title="Computerworld &#8211; Speciale Sicurezza"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/07/computerworld-pdf-luglio-2016-speciale-sicurezza-180x135.jpg" alt="" title="Computerworld &#8211; Speciale Sicurezza"/></a></div>                <a rel="nofollow" href="https://www.cwi.it/c/risorse/computerworld-rivista" class="td-post-category">Computerworld Rivista</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sicurezza/computerworld-luglio-2016-speciale-sicurezza-92596"  title="Computerworld &#8211; Speciale Sicurezza">Computerworld &#8211; Speciale Sicurezza</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aba67fc617c2" data-td_block_id="td_uid_1_5aba67fc617c2"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aba67fc617c2" data-td_block_id="td_uid_1_5aba67fc617c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106573"><a rel="nofollow" href="https://www.cwi.it/cio">CIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106880"><a rel="nofollow" href="http://www.cwi.it/go/newsletter-subscribe/">NEWSLETTER</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.cwi.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-musthead" >
    <div class="td-header-container td-header-wrap td-header-style-1">
        <ul class="sf-menu"><li><div class="td-a-rec td-a-rec-id-musthead "><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3706/CWI/ROS', [970, 250], 'div-gpt-ad-1458212806732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1458212806732-0' style='width:970px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458212806732-0'); });
</script>
</div></div></li></ul>
    </div>
</div>
<div class="td-container td-post-template-2">
            <div class="cwi-social-desktop">
            <div class="cwi-social-desktop-content">
                <div class="lr-share-vertical-fix lr_ver_share_shortcode 5aba67fcac561" ></div>            </div>
        </div>
        <div class="td-container-border">
        <article id="post-111121" class="post-111121 post type-post status-publish format-standard has-post-thumbnail hentry category-app-desktop category-articoli category-c tag-backup tag-editor-di-testo tag-fotoritocco tag-software-gratuiti tag-video-editing lingua-it" >
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.cwi.it/applicazioni-enterprise">Applicazioni enterprise</a></li><li class="entry-category"><a  href="https://www.cwi.it/applicazioni-enterprise/app-desktop">App Desktop</a></li></ul>
                        <header>
                            <h1 class="entry-title">I migliori software gratuiti per Windows… e mobile</h1>

                                                            <h2 class="post-subtitle"><p class="td-post-sub-title">Editor di testo, fotoritocco, video editing, VPN, backup. Ecco alcune delle migliori applicazioni desktop e mobile capaci in molti casi di sostituire software a pagamento. </p></h2>
                            

                            <div class="meta-info">

                                <div class="td-post-author-name">di <a href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T11:56:18+00:00" >Mar 27, 2018</time></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                                    <!--div class="td-post-content td-pb-padding-side" itemprop="articlebody"-->
        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><span><img width="640" height="360" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/03/best-free-windows-software_thumb800-640x360.jpg" alt="software gratuiti" title="best-free-windows-software_thumb800"/></div>
                        <div class="cwi-social-mobile">
                <div class="lr_horizontal_share"  data-share-url="https://www.cwi.it/applicazioni-enterprise/app-desktop/migliori-software-gratuiti-111121" data-counter-url="https://www.cwi.it/applicazioni-enterprise/app-desktop/migliori-software-gratuiti-111121"></div>            </div>
            
            <p>Alcuni programmi per <a href="http://cwi.it/sistemi-operativi/windows/" title="Windows" class="sitelink">Windows</a> costano anche centinaia di euro. Se contate di utilizzarli molto e sono indispensabili per il vostro lavoro, <strong>potresti vederla come una spesa necessaria</strong>, ma per tutti gli altri c&#8217;è sempre un’alternativa gratuita che il più delle volte basta e avanza e di seguito vi proponiamo le più interessanti.</p>
<h3>Editor di testo</h3>
<p>Se vi serve solo scrivere ogni tanto qualche documento, <strong>Windows ha un’applicazione integrata che si chiama WordPad.</strong> Manca di molte delle funzionalità di Word, ma potrebbe bastare per le vostre esigenze.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft ">
<!-- Beginning Async AdSlot 2 for Ad unit CWI/Applicazioni_Enterprise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-795412788689030374-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-2'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[2]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 2 -->
    </div><p>Ora che con <a href="https://www.cwi.it/c/featured/office-2016-office-2019-office-365-110154">Office 365</a> Microsoft ha compiuto uno sforzo non comune per spingere tutti verso un modello di abbonamento, <strong>è ancora più allettante optare per un&#8217;alternativa gratuita.</strong> La nostra scelta, se vi serve qualcosa di più completo e professionale, è <a href="https://www.techadvisor.co.uk/download/office-business/libreoffice-productivity-suite-533-64-bit-3330538/" class="external" rel="nofollow">LibreOffice</a>, che per la maggior parte delle persone offre tutto ciò di cui c’è bisogno vista anche la sua estesa compatibilità con Office.</p>
<p><img class="alignnone size-full wp-image-111124" src="https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-word-processor_thumb.png" alt="" width="750" height="470" srcset="https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-word-processor_thumb.png 750w, https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-word-processor_thumb-300x188.png 300w, https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-word-processor_thumb-640x401.png 640w, https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-word-processor_thumb-681x427.png 681w, https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-word-processor_thumb-600x376.png 600w, https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-word-processor_thumb-100x63.png 100w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Se volete una suite che copi l&#8217;interfaccia Ribbon di Microsoft, <a href="http://www.kingsoftstore.com/kingsoft-office-freeware.html" target="_blank" rel="noopener nofollow" class="external">Kingsoft Office Suite Free</a> potrebbe fare al caso vostro. Inoltre, ci sono un sacco di editor PDF gratuiti che <strong>permettono di convertire un file non modificabile in un diverso formato</strong> (.doc o .xls) in modo da modificarlo comunque.</p><span id="vm-anchor"></span>
<h3>Fotoritocco</h3>
<p>Photoshop è ancora il punto di riferimento per molti professionisti, <strong>ma ci sono due alternative più economiche come Lightroom 6 e Photoshop Elements 2018</strong>. Tuttavia, esistono numerose e valide applicazioni di fotoritocco gratuite, tra cui alcune direttamente sul web. <a href="http://getpaint.net/" class="external" rel="nofollow">Paint.net</a> offre tutto ciò di cui potreste aver bisogno per l&#8217;utilizzo offline, ma anche <a href="https://www.techadvisor.co.uk/how-to/photo-video/3510280/how-edit-share-photos-in-your-browser-with-picmonkey/" class="external" rel="nofollow">PicMonkey</a> merita attenzione.</p>
<p>Non dimenticate poi che in Windows 10 Creators Update l&#8217;app Paint itegrata ha subito un importante aggiornamento e ora supporta anche i modelli 3D.</p>
<p><img class="alignnone size-full wp-image-111123" src="https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-photo-ediiting_thumb.png" alt="" width="750" height="476" srcset="https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-photo-ediiting_thumb.png 750w, https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-photo-ediiting_thumb-300x190.png 300w, https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-photo-ediiting_thumb-640x406.png 640w, https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-photo-ediiting_thumb-681x432.png 681w, https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-photo-ediiting_thumb-600x381.png 600w, https://static.cwi.it/wp-content/uploads/2018/03/best_free_software-photo-ediiting_thumb-100x63.png 100w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Inoltre, se in fase di fotoritocco volete usare uno smartphone o un tablet, ci sono alcune eccellenti app gratuite. La maggior parte applica modifiche a tutta la foto, ma alcune, come <a href="http://www.adobe.com/uk/products/mix.html" class="external" rel="nofollow">Photoshop Mix</a>, supportano anche i livelli. Altre, come <a href="https://itunes.apple.com/gb/app/snapseed/id439438619?mt=8" class="external" rel="nofollow">Snapseed</a>, consentono di applicare le modifiche solo in determinate aree.</p>
<h3>Posta elettronica</h3>
<p>L&#8217;e-mail è una di quelle cose personali per cui, come con l&#8217;antivirus, qualsiasi consiglio sarà sempre controverso. Molti puntano direttamente su <a href="https://www.techadvisor.co.uk/downloads/3249765/mozilla-thunderbird-6-final/" class="external" rel="nofollow">Mozilla Thunderbird</a>, mentre altri pensano che <a href="http://www.incredimail.com/en" class="external" rel="nofollow">Incredimail</a> sia la cosa migliore da quando l&#8217;email è stata inventata. La maggior parte delle persone però non usa nessuna di queste, <strong>preferendo invece l&#8217;app web del servizio prescelto come Gmail, Outlook o Yahoo</strong>, insieme al client e-mail predefinito (o all&#8217;app del servizio) sul proprio smartphone. La nostra preferenza in questo caso va a Gmail.</p>
<p><img class="alignnone size-full wp-image-111127" src="https://static.cwi.it/wp-content/uploads/2018/03/mobile_lifestyle_13.jpg" alt="" width="2048" height="1152" srcset="https://static.cwi.it/wp-content/uploads/2018/03/mobile_lifestyle_13.jpg 2048w, https://static.cwi.it/wp-content/uploads/2018/03/mobile_lifestyle_13-300x169.jpg 300w, https://static.cwi.it/wp-content/uploads/2018/03/mobile_lifestyle_13-768x432.jpg 768w, https://static.cwi.it/wp-content/uploads/2018/03/mobile_lifestyle_13-1024x576.jpg 1024w, https://static.cwi.it/wp-content/uploads/2018/03/mobile_lifestyle_13-640x360.jpg 640w, https://static.cwi.it/wp-content/uploads/2018/03/mobile_lifestyle_13-681x383.jpg 681w, https://static.cwi.it/wp-content/uploads/2018/03/mobile_lifestyle_13-600x338.jpg 600w, https://static.cwi.it/wp-content/uploads/2018/03/mobile_lifestyle_13-100x56.jpg 100w" sizes="(max-width: 2048px) 100vw, 2048px" /></p>
<h3>Backup</h3>
<p>Eseguire il backup di file insostituibili è una pratica utilissima e importante ma della quale vorremmo fare a meno, più che altro per una questione di pigrizia. Se i servizi di <a href="http://www.cwi.it/cloud-computing" title="cloud" class="sitelink">cloud</a> storage consentono di sincronizzare i file senza alzare un dito, <strong>nessuno di essi è abbastanza capiente (anche se con un piano a pagamento) per eseguire il backup dell&#8217;intero PC.</strong></p>
<p>Ecco allora che entrano in gioco i <a href="https://www.cwi.it/applicazioni-enterprise" title="software" class="sitelink">software</a> di backup gratuiti e uno dei nostri preferiti è <a href="https://www.techadvisor.co.uk/download/backup-recovery/easeus-todo-backup-free-92-3249664/" class="external" rel="nofollow">Easeus ToDo Backup Free 9</a>. Se però avete meno di 50 GB di file, vale la pena utilizzare <a href="http://mega.co.nz/" class="external" rel="nofollow">Mega</a>. Questo servizio di cloud storage offre infatti 50 GB gratuitamente.</p>
<h3>Video editing</h3>
<p><img class="alignnone size-full wp-image-111125" src="https://static.cwi.it/wp-content/uploads/2018/03/best-free-software-video-ediiting.jpg" alt="" width="750" height="472" srcset="https://static.cwi.it/wp-content/uploads/2018/03/best-free-software-video-ediiting.jpg 750w, https://static.cwi.it/wp-content/uploads/2018/03/best-free-software-video-ediiting-300x189.jpg 300w, https://static.cwi.it/wp-content/uploads/2018/03/best-free-software-video-ediiting-640x403.jpg 640w, https://static.cwi.it/wp-content/uploads/2018/03/best-free-software-video-ediiting-681x429.jpg 681w, https://static.cwi.it/wp-content/uploads/2018/03/best-free-software-video-ediiting-600x378.jpg 600w, https://static.cwi.it/wp-content/uploads/2018/03/best-free-software-video-ediiting-100x63.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Windows Movie Maker non c’è più ormai e in ogni caso <strong>la maggior parte delle persone non riusciva a fare granché con i suoi strumenti limitati.</strong> Fortunatamente vengono in aiuto diverse alternative gratuite tra cui <a href="https://hitfilm.com/express" class="external" rel="nofollow">HitFilm Express.</a> Anche in questo caso, come i software di fotoritocco, non trascurate le app mobile di video editing. <strong>Per gli utenti iOS iMovie è un modo conveniente per modificare i video registrati su un iPhone (o iPad)</strong>, mentre gli utenti Android non hanno un software simile integrato nel sistema operativo, ma con <a href="https://shop.gopro.com/EMEA/softwareandapp/quik-%7C-desktop/Quik-Desktop.html" class="external" rel="nofollow">GoPro Quik</a> (disponibile anche per Windows) possono rimediare a costo zero.</p>
<h3>VPN</h3>
<p><a href="https://www.cwi.it/internet/vpn-cose-che-vantaggi-ha-e-come-utilizzarla-110613">I servizi VPN</a> non servono solo per navigare in modo anonimo sul web, <strong>ma consentono di accedere o sbloccare contenuti altrimenti limitati agli utenti in determinati Paesi.</strong> Tutte le VPN gratuite hanno i loro svantaggi, <strong>tra cui la pubblicità indesiderata (e spesso parecchio invadente) e la bassa velocità di navigazione.</strong> Per molti però una VPN gratuita basta e avanza e in questo caso consigliamo il servizio di <a href="http://www.cyberghostvpn.com/en_us" class="external" rel="nofollow">CyberGhost</a>, mentre se usate Opera come browser web troverete una VPN integrata molto basilare ma dal funzionamento impeccabile.</p>
</p>            
                        <div class="cwi-social-mobile">
                <div class="lr_horizontal_share"  data-share-url="https://www.cwi.it/applicazioni-enterprise/app-desktop/migliori-software-gratuiti-111121" data-counter-url="https://www.cwi.it/applicazioni-enterprise/app-desktop/migliori-software-gratuiti-111121"></div>            </div>
            
        </div>

                <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via"><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" rel="nofollow" href="#">IDGNS.com</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a rel="nofollow" href="https://www.cwi.it/tag/backup">Backup</a></li><li><a rel="nofollow" href="https://www.cwi.it/tag/editor-di-testo">editor di testo</a></li><li><a rel="nofollow" href="https://www.cwi.it/tag/fotoritocco">fotoritocco</a></li><li><a rel="nofollow" href="https://www.cwi.it/tag/software-gratuiti">software gratuiti</a></li><li><a rel="nofollow" href="https://www.cwi.it/tag/video-editing">Video Editing</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a rel="nofollow" href="https://www.cwi.it/author/redazione-computerworld"><img src="https://static.cwi.it/wp-content/uploads/2015/03/180_180-150x150.jpg" width="106" height="106" alt="CWI.it" class="avatar avatar-106 wp-user-avatar wp-user-avatar-106 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a rel="nofollow" href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a></span></div><div>Con 12 milioni di lettori in 47 paesi, Computerworld è la fonte di informazione e aggiornamento per tutti coloro che progettano, implementano o utilizzano la tecnologia in azienda.</div><div class="td-author-social"><span class="td-social-icon-wrap"><a rel="nofollow" href="https://it-it.facebook.com/computerworlditalia" title="Facebook" class="external"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" href="https://www.linkedin.com/showcase/11067468/" title="Linkedin" class="external"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a rel="nofollow" href="https://twitter.com/computerworldit" title="Twitter" class="external"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div>	                </footer>

    <script>var block_td_uid_2_5aba67fce04e0 = new td_block();
block_td_uid_2_5aba67fce04e0.id = "td_uid_2_5aba67fce04e0";
block_td_uid_2_5aba67fce04e0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"","td_column_number":3,"live_filter_cur_post_id":111121,"live_filter_cur_post_author":"4"}';
block_td_uid_2_5aba67fce04e0.td_column_number = "3";
block_td_uid_2_5aba67fce04e0.block_type = "td_block_related_posts";
block_td_uid_2_5aba67fce04e0.post_count = "6";
block_td_uid_2_5aba67fce04e0.found_posts = "13";
block_td_uid_2_5aba67fce04e0.max_num_pages = "3";
block_td_uid_2_5aba67fce04e0.header_color = "";
block_td_uid_2_5aba67fce04e0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5aba67fce04e0);
</script><div class="td_block_wrap td_block_related_posts td-pb-border-top"><div class="td-related-title"><a rel="nofollow" id="td_uid_3_5aba67fce7f74" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5aba67fce04e0" href="#">ARTICOLI CORRELATI</a><a rel="nofollow" id="td_uid_4_5aba67fce7fd9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5aba67fce04e0" href="#">DALLO STESSO AUTORE</a></div><div id=td_uid_2_5aba67fce04e0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage/backup-sicuri-con-cloudlinux-backup-for-imunify360-109714"  title="Backup sicuri con CloudLinux Backup for Imunify360"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/01/b2ap3_large_backup-image-238x178.jpg" alt="" title="Backup sicuri con CloudLinux Backup for Imunify360"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-storage/backup-sicuri-con-cloudlinux-backup-for-imunify360-109714"  title="Backup sicuri con CloudLinux Backup for Imunify360">Backup sicuri con CloudLinux Backup for Imunify360</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita/protezione-ransomware-windows-10-109595"  title="Come proteggere i PC Windows 10 dal ransomware: guida per utenti e amministratori"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/01/12_ransomware-100698482-large-238x178.jpg" alt="ransomware" title="Come proteggere i PC Windows 10 dal ransomware: guida per utenti e amministratori"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sicurezza/malware-vulnerabilita/protezione-ransomware-windows-10-109595"  title="Come proteggere i PC Windows 10 dal ransomware: guida per utenti e amministratori">Come proteggere i PC Windows 10 dal ransomware: guida per utenti e amministratori</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-gli-investimenti-crescono-107226"  title="Cloud: gli investimenti crescono per paura di rimanere indietro"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/04/Fujitsu-Cloud-Service-K5-800x500_c-238x178.jpg" alt="gdpr" title="Cloud: gli investimenti crescono per paura di rimanere indietro"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/cloud-gli-investimenti-crescono-107226"  title="Cloud: gli investimenti crescono per paura di rimanere indietro">Cloud: gli investimenti crescono per paura di rimanere indietro</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop/le-novita-di-acronis-true-image-2018-107112"  title="Tutte le novità di Acronis True Image 2018"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/10/backup-joomla-238x178.jpg" alt="" title="Tutte le novità di Acronis True Image 2018"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop/le-novita-di-acronis-true-image-2018-107112"  title="Tutte le novità di Acronis True Image 2018">Tutte le novità di Acronis True Image 2018</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/smartphone/trasferire-dati-da-un-iphone-a-uno-smartphone-android-101374"  title="Come trasferire i dati da un iPhone a uno smartphone Android: contatti, foto, SMS e tutti i documenti"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/12/android-iphone-apps-100660594-large-238x178.jpg" alt="app" title="Come trasferire i dati da un iPhone a uno smartphone Android: contatti, foto, SMS e tutti i documenti"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/mobile-wireless/smartphone/trasferire-dati-da-un-iphone-a-uno-smartphone-android-101374"  title="Come trasferire i dati da un iPhone a uno smartphone Android: contatti, foto, SMS e tutti i documenti">Come trasferire i dati da un iPhone a uno smartphone Android: contatti, foto, SMS e tutti i documenti</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cio/leuropa-preferisce-cloud-ibrido_42103102"  title="L’Europa preferisce il cloud ibrido"><img width="238" height="178" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/01/hybrid_cloud-238x178.jpg" alt="cloud ibrido" title="L’Europa preferisce il cloud ibrido"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cio/leuropa-preferisce-cloud-ibrido_42103102"  title="L’Europa preferisce il cloud ibrido">L’Europa preferisce il cloud ibrido</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aba67fce04e0" data-td_block_id="td_uid_2_5aba67fce04e0"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aba67fce04e0" data-td_block_id="td_uid_2_5aba67fce04e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><style scoped>.td_uid_5_5aba67fcf2789_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_5_5aba67fcf2789_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_5_5aba67fcf2789_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_5_5aba67fcf2789_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_5_5aba67fcf2789_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_5_5aba67fcf2789 = new td_block();
block_td_uid_5_5aba67fcf2789.id = "td_uid_5_5aba67fcf2789";
block_td_uid_5_5aba67fcf2789.atts = '{"category_id":"1829","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","unfilter_cio":"no","language_slug":"","custom_title":"WHITEPAPER GRATUITI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5aba67fcf2789_inline"}';
block_td_uid_5_5aba67fcf2789.td_column_number = "1";
block_td_uid_5_5aba67fcf2789.block_type = "td_block_white_paper";
block_td_uid_5_5aba67fcf2789.post_count = "3";
block_td_uid_5_5aba67fcf2789.found_posts = "13";
block_td_uid_5_5aba67fcf2789.max_num_pages = "5";
block_td_uid_5_5aba67fcf2789.header_color = "#";
block_td_uid_5_5aba67fcf2789.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5aba67fcf2789);
</script><div class="td_block_wrap td_block_white_paper td_block_widget td_uid_5_5aba67fcf2789_inline td-pb-border-top"><div class="block-title"><span >WHITEPAPER GRATUITI</span></div><div id=td_uid_5_5aba67fcf2789 class="td_block_inner"><ul class="listing-whitepaper">        <li>
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353"  title="Computerworld Italia &#8211; Speciale Data Center"><img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/11/Computerworld-speciale-data-center-1-150x210.jpg" alt="" title="Computerworld Italia &#8211; Speciale Data Center"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353"  title="Computerworld Italia &#8211; Speciale Data Center">Computerworld Italia &#8211; Speciale Data Center</a></div>            Un PDF da sfogliare o scaricare su pc o tablet per avere sotto mano le notizie, le analisi e gli approfondimenti sulle principali tendenze dei Data Center: integrazione con il Cloud, approccio software-defined, ottimizzazione delle prestazioni energetiche e molto altro            <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="https://www.cwi.it/data-center/computerworld-italia-speciale-data-center-108353">Scarica</a></div>
        </li>


                <li>
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things/computerword-maggio-2017-speciale-iot-105206"  title="Computerworld Italia &#8211; Speciale Internet of Things"><img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2017/06/Computerworld-Maggio-2017-320-150x210.jpg" alt="" title="Computerworld Italia &#8211; Speciale Internet of Things"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things/computerword-maggio-2017-speciale-iot-105206">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things/computerword-maggio-2017-speciale-iot-105206"  title="Computerworld Italia &#8211; Speciale Internet of Things">Computerworld Italia &#8211; Speciale Internet of Things</a></div>            Un PDF da sfogliare online o scaricare per leggerlo su pc o tablet, con le notizie, le analisi e gli approfondimenti sulle tendenze della IoT e del ruolo che questa tecnologia può avere per le imprese italiane.            <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="https://www.cwi.it/tecnologie-emergenti/internet-of-things/computerword-maggio-2017-speciale-iot-105206">Scarica</a></div>
        </li>


                <li>
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"><img width="150" height="210" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2016/11/computerworld-10-12-speciale-cloud-virtualizzazione-150x210.jpg" alt="Computerworld Italia - Speciale Cloud e Virtualizzazione" title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>            L'approfondimento di Computerworld sulle principali tendenze nel campo del cloud computing e virtualizzazione: quali sono rischi e opportunità e l'offerta dei vendor più importanti            <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694">Scarica</a></div>
        </li>


        </ul></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aba67fcf2789" data-td_block_id="td_uid_5_5aba67fcf2789"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5aba67fcf2789" data-td_block_id="td_uid_5_5aba67fcf2789"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block td_block_white_paper -->    
                                </div>
                            </div>
                                                        <!--div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="://schema.org/WPSideBar"-->
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='11'>
<!-- Beginning Async AdSlot 11 for Ad unit CWI/Applicazioni_Enterprise  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-795412788689030374-11'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-11'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[11]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 11 -->
    </div></aside><style scoped>.td_uid_6_5aba67fd042a3_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_6_5aba67fd042a3_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_6_5aba67fd042a3_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_6_5aba67fd042a3_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_6_5aba67fd042a3_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5aba67fd042a3_inline"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,939</span><span class="td_social_info td_social_info_name">Fan</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/computerworlditalia" class="external">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,799</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/ComputerworldIT" class="external">Segui</a></span></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a rel="nofollow" href="https://www.linkedin.com/showcase/11067468/" class="external"><img style="margin-top: -10px" src="https://static.cwi.it/wp-content/uploads/2017/03/linkedin-social-counter-nome-2.png"></a></div>
		</aside><style scoped>.td_uid_7_5aba67fe061fa_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_7_5aba67fe061fa_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_7_5aba67fe061fa_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_7_5aba67fe061fa_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_7_5aba67fe061fa_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_7_5aba67fe061fa = new td_block();
block_td_uid_7_5aba67fe061fa.id = "td_uid_7_5aba67fe061fa";
block_td_uid_7_5aba67fe061fa.atts = '{"category_id":"164","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"Diventa anche tu un Insider","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","content":"<a rel="nofollow" href=\"\/go\/register-insider-access\/\">Registrati ora<\/a> e accedi gratuitamente ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium","class":"td_block_widget td_uid_7_5aba67fe061fa_inline"}';
block_td_uid_7_5aba67fe061fa.td_column_number = "1";
block_td_uid_7_5aba67fe061fa.block_type = "td_block_teaser_insider";
block_td_uid_7_5aba67fe061fa.post_count = "5";
block_td_uid_7_5aba67fe061fa.found_posts = "91";
block_td_uid_7_5aba67fe061fa.max_num_pages = "19";
block_td_uid_7_5aba67fe061fa.header_color = "#";
block_td_uid_7_5aba67fe061fa.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5aba67fe061fa);
</script><div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_7_5aba67fe061fa_inline td-pb-border-top"><div id="cwi-insider-intro"><div class="block-title"><span >Diventa anche tu un Insider</span></div><p><a rel="nofollow" href="/go/register-insider-access/">Registrati ora</a> e accedi gratuitamente ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium</p></div><div id=td_uid_7_5aba67fe061fa class="cwi-insider-recommendations td_block_inner"><div class="block-title insider-list-title">Insider Consigliati</div><ul class="cwi-insider-recommentations-list">        <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/serverless-computing-cosa-e-105089"  title="Serverless computing: cos&#8217;è e principi di base">Serverless computing: cos&#8217;è e principi di base</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899"  title="Acquisti IT: strategie efficaci per negoziare con i fornitori">Acquisti IT: strategie efficaci per negoziare con i fornitori</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/data-center/storage/memorie-flash-data-center-95635"  title="Flash: il ruolo delle memorie a stato solido nel data center">Flash: il ruolo delle memorie a stato solido nel data center</a></div>                    </li>
        </ul><p style="text-align: right;"><a rel="nofollow" class="read-more-insider" href="/c/insider/">Leggi di più</a></p></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/Applicazioni_Enterprise  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-795412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/Applicazioni_Enterprise  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-795412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/Applicazioni_Enterprise  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-795412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/Applicazioni_Enterprise  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-795412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/Applicazioni_Enterprise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><style scoped>.td_uid_8_5aba67fe119ba_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_8_5aba67fe119ba_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_8_5aba67fe119ba_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_8_5aba67fe119ba_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_8_5aba67fe119ba_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_8_5aba67fe119ba = new td_block();
block_td_uid_8_5aba67fe119ba.id = "td_uid_8_5aba67fe119ba";
block_td_uid_8_5aba67fe119ba.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5aba67fe119ba_inline"}';
block_td_uid_8_5aba67fe119ba.td_column_number = "1";
block_td_uid_8_5aba67fe119ba.block_type = "td_block_7";
block_td_uid_8_5aba67fe119ba.post_count = "3";
block_td_uid_8_5aba67fe119ba.found_posts = "43";
block_td_uid_8_5aba67fe119ba.max_num_pages = "15";
block_td_uid_8_5aba67fe119ba.header_color = "#";
block_td_uid_8_5aba67fe119ba.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5aba67fe119ba);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5aba67fe119ba_inline td-pb-border-top"><div class="block-title"><a rel="nofollow" href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/">BrandPost (info)</a></div><div id=td_uid_8_5aba67fe119ba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali/genya-oneclick-un-portale-di-condivisione-per-gli-utenti-di-genya-110815"  title="Genya OneClick: un portale di condivisione per gli utenti di Genya"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/03/Genya-OneClick_3-100x75.jpg" alt="" title="Genya OneClick: un portale di condivisione per gli utenti di Genya"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali/genya-oneclick-un-portale-di-condivisione-per-gli-utenti-di-genya-110815"  title="Genya OneClick: un portale di condivisione per gli utenti di Genya">Genya OneClick: un portale di condivisione per gli utenti di Genya</a></div>            <div class="meta-info">
                <a rel="nofollow" href="https://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T10:58:01+00:00" >Mar 12, 2018</time></div>                            </div>

        </div>

        
                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali/le-soluzioni-ai-problemi-del-gdpr-110285"  title="Le soluzioni ai problemi del GDPR"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/02/gdpr-genya-Wolters-Kluwer-100x75.jpg" alt="Software gestionale compliance gdpr" title="Le soluzioni ai problemi del GDPR"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/gestionali/le-soluzioni-ai-problemi-del-gdpr-110285"  title="Le soluzioni ai problemi del GDPR">Le soluzioni ai problemi del GDPR</a></div>            <div class="meta-info">
                <a rel="nofollow" href="https://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T14:24:49+00:00" >Feb 14, 2018</time></div>                            </div>

        </div>

        <div class="cwi-sponsored">Sponsorizzato da <span>Wolters Kluwer</span></div>
                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/sicurezza/ovh-protezione-ddos-per-tutti-clienti-109702"  title="OVH: protezione DDoS per tutti i clienti"><img width="100" height="75" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/01/OVH-hosting-sicurezza-100x75.jpg" alt="" title="OVH: protezione DDoS per tutti i clienti"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/sicurezza/ovh-protezione-ddos-per-tutti-clienti-109702"  title="OVH: protezione DDoS per tutti i clienti">OVH: protezione DDoS per tutti i clienti</a></div>            <div class="meta-info">
                <a rel="nofollow" href="https://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-23T10:57:05+00:00" >Gen 23, 2018</time></div>                            </div>

        </div>

        
                </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><style scoped>.td_uid_9_5aba67fe1c30f_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_9_5aba67fe1c30f_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_9_5aba67fe1c30f_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_9_5aba67fe1c30f_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_9_5aba67fe1c30f_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_9_5aba67fe1c30f = new td_block();
block_td_uid_9_5aba67fe1c30f.id = "td_uid_9_5aba67fe1c30f";
block_td_uid_9_5aba67fe1c30f.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5aba67fe1c30f_inline"}';
block_td_uid_9_5aba67fe1c30f.td_column_number = "1";
block_td_uid_9_5aba67fe1c30f.block_type = "td_block_11";
block_td_uid_9_5aba67fe1c30f.post_count = "3";
block_td_uid_9_5aba67fe1c30f.found_posts = "1438";
block_td_uid_9_5aba67fe1c30f.max_num_pages = "480";
block_td_uid_9_5aba67fe1c30f.header_color = "#";
block_td_uid_9_5aba67fe1c30f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5aba67fe1c30f);
</script><div class="td_block_wrap td_block_11 td_block_widget td_uid_9_5aba67fe1c30f_inline td-pb-border-top"><div class="block-title"><span >DA NON PERDERE</span></div><div id=td_uid_9_5aba67fe1c30f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/attualita/eventi/ibm-think-2018-principali-novita-111111"  title="IBM THINK 2018: le principali novità tra cloud e intelligenza artificiale"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/03/think-og-image-180x135.jpg" alt="IBM THINK 2018" title="IBM THINK 2018: le principali novità tra cloud e intelligenza artificiale"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/attualita/eventi/ibm-think-2018-principali-novita-111111"  title="IBM THINK 2018: le principali novità tra cloud e intelligenza artificiale">IBM THINK 2018: le principali novità tra cloud e intelligenza artificiale</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="https://www.cwi.it/attualita" class="td-post-category">Attualità</a>                    <div class="td-post-author-name"><a rel="nofollow" href="https://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T09:43:47+00:00" >Mar 27, 2018</time></div>                                    </div>

                <div class="td-excerpt">
                    Secondo IDC, nel 2018 l'85% delle imprese si impegnerà in architetture multi-cloud e sono state molte le novità in questo senso annunciate nel corso di IBM THINK 2018.                </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/database-a-grafo-111080"  title="Database a grafo: cosa sono, come si usano"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/03/CGE-Blog-Image-180x135.jpg" alt="Database a grafo" title="Database a grafo: cosa sono, come si usano"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/database-a-grafo-111080"  title="Database a grafo: cosa sono, come si usano">Database a grafo: cosa sono, come si usano</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise" class="td-post-category">Applicazioni enterprise</a>                    <div class="td-post-author-name"><a rel="nofollow" href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T09:59:33+00:00" >Mar 26, 2018</time></div>                                    </div>

                <div class="td-excerpt">
                    In questo speciale scopriamo perché i database a grafo eccellono nell'esplorazione di dati altamente connessi e come possono essere sfruttati nella vostra azienda.                </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop/desktop-remoto-piccole-aziende-111055"  title="I migliori software di desktop remoto per le piccole aziende"><img width="180" height="135" class="entry-thumb" src="https://static.cwi.it/wp-content/uploads/2018/03/main-screen-180x135.png" alt="" title="I migliori software di desktop remoto per le piccole aziende"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise/app-desktop/desktop-remoto-piccole-aziende-111055"  title="I migliori software di desktop remoto per le piccole aziende">I migliori software di desktop remoto per le piccole aziende</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="https://www.cwi.it/applicazioni-enterprise" class="td-post-category">Applicazioni enterprise</a>                    <div class="td-post-author-name"><a rel="nofollow" href="https://www.cwi.it/author/redazione-computerworld">CWI.it</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-23T10:07:42+00:00" >Mar 23, 2018</time></div>                                    </div>

                <div class="td-excerpt">
                    Abbiamo scelto cinque dei migliori software di desktop remoto per le piccole aziende disponibili sul mercato sia con piani gratuiti, sia con opzioni a pagamento.                 </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aba67fe1c30f" data-td_block_id="td_uid_9_5aba67fe1c30f"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5aba67fe1c30f" data-td_block_id="td_uid_9_5aba67fe1c30f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' >
<!-- Beginning Async AdSlot 9 for Ad unit CWI/Applicazioni_Enterprise  ### size: [[1,3]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-795412788689030374-9'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-9'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[9]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 9 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='12'>
<!-- Beginning Async AdSlot 12 for Ad unit CWI/Applicazioni_Enterprise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[12]]) -->
<div id='div-gpt-ad-795412788689030374-12'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-12'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[12]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 12 -->
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->
<!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="http://fieramilanomedia.it/" target="_blank" alt="Fiera Milano Media" class="external" rel="nofollow">
                <img src="https://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-media-logo.png">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text"> CWI è un network di Fiera Milano Media.<br>
                <b>Fiera Milano Media SpA</b> Piazzale Carlo Magno 1 20149 Milano<br>
                Sede operativa e amministrativa S.S. del Sempione 28 20017 Rho (Milano)<br>
                Registro Imprese, C.F. e P.I. 08067990153 CCIAA 1201667 Socio unico Fiera Milano SpA.
                <a href="/contatti/">Contatti</a><br>
                Copyright 2017 - Tutti i diritti riservati
            </p>
        </div>

        <div class="fm-footer-main-last">
            <span>Società del gruppo</span>
            <a href="http://www.fieramilano.it/" target="_blank" class="external" rel="nofollow"><img style="margin: 0 auto;" src="https://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-logo.png"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2017 © Fiera Milano Media S.p.A e IDG Communications. Tutti i diritti riservati                </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="https://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="https://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="https://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="https://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5aba67fe381a7
    -->

    
            <style type="text/css" media="screen">
                /* AGGIUNTO 20-02-2017 dimensioni immagini fisse*/

.cwi-fissa {
width: auto !important;
height: auto !important;
}

/*AGGIUNTO 15-10 distanza campi in gform*/

.gform_wrapper .top_label .gfield_label {
margin-top: 1.8em;}

/*AGGIUNTO 27-08*/

.hiddenfield {
display: none; }

/*AGGIUNTO 26-06*/

.td-post-template-4 header .td-post-sub-title {
color: #ffffff!important;
 text-shadow: 2px 2px #000000;
}

.td-post-template-4 header h1 {
color: #ffffff!important;
 text-shadow: 2px 2px #000000;
}


textarea {
border: 1px solid #444444;
}

.header-search-wrap .dropdown-menu {
border-color: #185B92;
border-width: 0 3px 3px 3px;
}

/*AGGIUNTO 18-5*/
.landing-page .td-post-featured-image {
  float: left;
  padding-right: 10px;
}

/*AGGIUNTO 1-4 - interlinea etichette home*/

.td_module_9 .td-post-category {
line-height: 10px;
}

.cwi-sponsored {
text-shadow: 1px 1px white;
font-size: 15px;
}


 /* sottotitolo nei post più scuro */
.td-post-sub-title {
color: #49494C;
}

 /* colore voce di menu BiMag nel top menu*/
#menu-item-114 {
background-color: #8F1F1B;
text-align: center;
}


/* AGGIUNTO 27-03 bordino leggero su thumbnails */
.entry-thumb {
  border-style: solid;
  border-width: 1px;
  border-color: lightgrey;
}

 /* colore voce di menu CIO nel main menu*/
.menu-item-2155{
background-color: #d10014;
text-align: center;
}

 /* tolto bottone read more nel modulo 11. forse non è più necessaria*/
.td_module_11 .td-read-more {
display:none;
}

.td-post-category {
background-color: #185b92;
}

 /* aggiunge ombra di 1 px ai titoli sovrapposti alle foto in big-grid*/
.td-big-grid-post .entry-title a {
text-shadow: 2px 2px 2px #000
}

 /* bordi dei mega menu*/
.td-mega-menu ul  {
border-style: solid;
border-width: 3px;
border-color:  #185b92;
border-top: none;
}
                </style><script type='text/javascript' src='https://static.cwi.it/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://static.cwi.it/wp-content/plugins/simplified-social-share/lr-social-sharing/assets/js/loginradius_sharing.js?ver=1.0.0'></script>
<script type='text/javascript' src='//sharecdn.social9.com/v1/social9.min.js?ver=3.6'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[111121]");
                });
            
</script>

                                <script type="text/javascript">
                                    LoginRadius.util.ready(function () {
                                        $i = $SS.Interface.Simplefloat;
                                        $i.top = '';
                                        $i.right = '';
                                        $i.bottom = '';
                                        $i.left = '';
                                        $SS.Providers.Top = ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"];
                                        $u = LoginRadius.user_settings;
                                        $i.size = "32";
                                        $u.isMobileFriendly = true;
                                        $i.show("5aba67fcac561");
                                    });
                                </script>
                                            <script type="text/javascript">
                    LoginRadius.util.ready(function () {
                        $i = $SS.Interface.responsive;
                        $SS.Providers.Top = ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"];
                        $u = LoginRadius.user_settings;
                        $u.sharecounttype = 'url';
                        $u.isMobileFriendly = true;
                        $i.size = "32";
                        $i.show("lr_horizontal_share");
                    });
                </script>
            <script type="text/javascript" src="https://cdn.vertismedia.co.uk/t.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"de44e53a2f","applicationID":"57654908","transactionName":"ZVxVMUFYDRVXBxZbV1wWdgZHUAwIGRcLXF9eXA==","queueTime":0,"applicationTime":3729,"atts":"SRtWRwlCHhs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using xcache (SSL caching disabled)
Page cache debug info:
Engine:             xcache
Cache key:          
Reject reason:      SSL caching disabled
Creation Time:      1522165758.000s
Header info:
X-Powered-By:        PHP/5.4.41
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
X-Pingback:          https://www.cwi.it/xmlrpc.php
Link:                <https://www.cwi.it/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.cwi.it/?p=111121>; rel=shortlink
Content Delivery Network via static.cwi.it

 Served from: www.cwi.it @ 2018-03-27 17:49:18 by W3 Total Cache -->