<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Windows Vista: ancora un mese per il supporto di Microsoft</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="57124186370" />
    <link rel="pingback" href="http://www.cwi.it/xmlrpc.php" />
    <meta name="author" content="Francesco Destri">
<link rel="icon" type="image/png" href="http://static.cwi.it/wp-content/uploads/2015/10/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A partire dal 11 aprile Microsoft cesserà il supporto esteso a Windows Vista, portando così al capolinea il suo sistema operativo meno amato di sempre."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cwi.it/sistemi-operativi/windows/windows-vista-un-mese-supporto-103288" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Windows Vista: ancora un mese per il supporto di Microsoft" />
<meta property="og:description" content="A partire dal 11 aprile Microsoft cesserà il supporto esteso a Windows Vista, portando così al capolinea il suo sistema operativo meno amato di sempre." />
<meta property="og:url" content="http://www.cwi.it/sistemi-operativi/windows/windows-vista-un-mese-supporto-103288" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:tag" content="11 aprile 2017" />
<meta property="article:tag" content="fine supporto" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="sistemi operativi" />
<meta property="article:tag" content="Windows Vista" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-16T09:27:03+01:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="http://static.cwi.it/wp-content/uploads/2017/03/maxresdefault.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A partire dal 11 aprile Microsoft cesserà il supporto esteso a Windows Vista, portando così al capolinea il suo sistema operativo meno amato di sempre." />
<meta name="twitter:title" content="Windows Vista: ancora un mese per il supporto di Microsoft" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="http://static.cwi.it/wp-content/uploads/2017/03/maxresdefault.jpg" />
<meta name="twitter:creator" content="@ComputerworldIT" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="http://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="http://www.cwi.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Windows Vista: ancora un mese per il supporto di Microsoft Feed dei commenti" href="http://www.cwi.it/sistemi-operativi/windows/windows-vista-un-mese-supporto-103288/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lr-social-sharing-front-css'  href='http://static.cwi.it/wp-content/plugins/simplified-social-share/lr-social-sharing/assets/css/lr-social-sharing-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://static.cwi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='http://static.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='http://static.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://static.cwi.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='inbound-shortcodes-css'  href='http://static.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://static.cwi.it/wp-content/themes/Newsmag/css/custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://static.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://static.cwi.it/wp-content/themes/cwi/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='http://static.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://static.cwi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://static.cwi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"103288","variation_id":"0","ip_address":"86.107.96.44","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null},"admin_url":"http:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2017\/03\/16 20:34:22","post_type":"post","page_tracking":"on","search_tracking":"on","comment_tracking":"off","custom_mapping":[],"inbound_track_exclude":"","inbound_track_include":"","is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.cwi.it/wp-content/plugins/direct-mail/js/nx-direct-mail.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.cwi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://static.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.6.1.2.0'></script>
<script type='text/javascript' src='http://static.cwi.it/wp-content/plugins/fmm-cookie-notice/js/front.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.cwi.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://static.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"ajax_url":"http:\/\/www.cwi.it\/wp-content\/plugins\/cta\/classes\/class.ajax.get-variation.php","admin_url":"http:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.cwi.it","disable_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://static.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.cwi.it/?p=103288' />
<link rel="alternate" type="application/json+oembed" href="http://www.cwi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cwi.it%2Fsistemi-operativi%2Fwindows%2Fwindows-vista-un-mese-supporto-103288" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cwi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cwi.it%2Fsistemi-operativi%2Fwindows%2Fwindows-vista-un-mese-supporto-103288&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {


<!-- Start: Responsive mapping -->

    //Adslot 1 declaration
    var mapping1 = googletag.sizeMapping().
    addSize([1024, 768], [728,90]).
    addSize([980, 690], [728,90]).
    addSize([640, 480], [320,50]).
    addSize([0, 0], [320, 50]).build();


    //Adslot 2 declaration
    var mapping2 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 3 declaration
    var mapping3 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 4 declaration
    var mapping4 = googletag.sizeMapping().
    addSize([1024, 768], [300,600]).
    addSize([980, 690], [300,600]).
    addSize([640, 480], [300,600]).
    addSize([0, 0], [300, 600]).build();


    var mapping9 = googletag.sizeMapping().
    addSize([1349, 637], [1,3]).
    addSize([1005, 637], [1,3]).
    addSize([980, 690], [1,3]).
    addSize([640, 480], [0,0]).
    addSize([0, 0], [0, 0]).build();

<!-- End: Responsive mapping -->

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/3706/CWI/Homepage', [[728,90]],'div-gpt-ad-795412788689030374-1').defineSizeMapping(mapping1).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/3706/CWI/Homepage', [[300,250]],'div-gpt-ad-795412788689030374-2').defineSizeMapping(mapping2).setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/3706/CWI/Homepage', [[300,250]],'div-gpt-ad-795412788689030374-3').defineSizeMapping(mapping3).setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/3706/CWI/Homepage', [[300,600]],'div-gpt-ad-795412788689030374-4').defineSizeMapping(mapping4).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/3706/CWI/Homepage', [[300,100]],'div-gpt-ad-795412788689030374-5').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/3706/CWI/Homepage', [[300,100]],'div-gpt-ad-795412788689030374-6').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/3706/CWI/Homepage', [[300,100]],'div-gpt-ad-795412788689030374-7').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 8 declaration
		gptadslots[8]= googletag.defineSlot('/3706/CWI/Homepage', [[640,480]],'div-gpt-ad-795412788689030374-8').addService(googletag.pubads());

		//Adslot 9 declaration
		gptadslots[9]= googletag.defineSlot('/3706/CWI/Homepage', [[1,3]],'div-gpt-ad-795412788689030374-9').defineSizeMapping(mapping9).addService(googletag.pubads());
		
		//Adslot 10 declaration - Out of Page
		gptadslots[10] = googletag.defineOutOfPageSlot('/3706/CWI/Homepage', 'div-gpt-ad-795412788689030374-10').addService(googletag.pubads());

		googletag.pubads().setTargeting('category','News,Sistemi operativi,Windows,_c');
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>
<!-- End: GPT -->		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '21fdaaa5a7';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.cwi.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://static.cwi.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.cwi.it/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.cwi.it/wp-content/themes/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_search_url="http://www.cwi.it/search";
var td_please_wait="Attendere prego ...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errato!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top="600";
var tds_theme_color_site_wide="#185b92";
var tds_smart_sidebar="enabled";
var td_magnific_popup_translation_tPrev="Precedente (tasto ←)";
var td_magnific_popup_translation_tNext="Successivo (tasto →)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non può essere caricato.";
var td_magnific_popup_translation_image_tError="L'#%curr% immagine non può essere caricata.";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Google Web Font -->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Merriweather:400,700' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css'>

	<!--PLEASE PUT THIS SCRIPT IN THE HEAD SECTION OF ALL YOUR PAGES-->
	<!--<script type="text/javascript" src="//ad.idgtn.net/tnc.js"></script> -->

	
</head>


<body class="single single-post postid-103288 single-format-standard windows-vista-un-mese-supporto single_template_2 white-grid wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXS5LQ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WXS5LQ');</script>
<!-- End Google Tag Manager -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CHIUDI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-79"><a href="http://www.cwi.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.cwi.it/applicazioni-enterprise">Applicazioni enterprise</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.cwi.it/big-data">Big data</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.cwi.it/cloud-computing">Cloud Computing</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.cwi.it/consumerizzazione">Consumerizzazione</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.cwi.it/data-center">Data Center</a></li>
	<li id="menu-item-80277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80277"><a href="http://www.cwi.it/internet">Internet</a></li>
	<li id="menu-item-74686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74686"><a href="http://www.cwi.it/mobile-wireless">Mobile &#038; Wireless</a></li>
	<li id="menu-item-80279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80279"><a href="http://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://www.cwi.it/networking">Networking</a></li>
	<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="http://www.cwi.it/sicurezza">Sicurezza</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://www.cwi.it/sistemi-operativi">Sistemi operativi</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.cwi.it/tecnologie-emergenti">Tecnologie Emergenti</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-74759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74759"><a href="/insider">Insider</a></li>
<li id="menu-item-74758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74758"><a href="http://www.cwi.it/news">News</a></li>
<li id="menu-item-74283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74283"><a href="/articoli">Articoli</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="/slideshow">Slideshow</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.cwi.it/go/newsletter-subscribe/">Newsletter</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2155"><a href="http://www.cwi.it/cio">CIO</a></li>
<li id="menu-item-92718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92718"><a href="http://www.cwi.it/c/risorse">Libreria risorse</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.cwi.it/c/risorse/come-fare">Come fare</a></li>
	<li class="menu-item-0"><a href="http://www.cwi.it/c/risorse/computerworld-rivista">Computerworld Rivista</a></li>
	<li class="menu-item-0"><a href="http://www.cwi.it/c/risorse/cosa-e">Definizioni</a></li>
	<li class="menu-item-0"><a href="http://www.cwi.it/c/risorse/ebook">eBook</a></li>
	<li class="menu-item-0"><a href="http://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-114"><a href="http://bimag.it/" class="external" rel="nofollow">Bimag</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-109"><a href="http://webitmag.it/" class="external" rel="nofollow">Webitmag</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110"><a href="http://foodhospitality.it/" class="external" rel="nofollow">Foodhospitality</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111"><a href="http://re-web.it/" class="external" rel="nofollow">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-650" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-650"><a href="http://www.btboresette.com/" class="external" rel="nofollow">Btboresette</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112"><a href="http://www.whoswho.it/" class="external" rel="nofollow">WhosWho</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113"><a href="http://www.expopage.net/" class="external" rel="nofollow">Expopage</a></li>
</ul></div></div>
            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                            <!--a itemprop="url" href="http://www.cwi.it/"><img src="http://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta itemprop="name" content="Computerworld Italia"-->
        <a href="http://www.cwi.it/"><img src="http://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta content="Computerworld Italia">
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap ">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Homepage  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-795412788689030374-1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                        <!--a itemprop="url" href="http://www.cwi.it/"><img src="http://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta itemprop="name" content="Computerworld Italia"-->
        <a rel="nofollow" href="http://www.cwi.it/"><img src="http://static.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta content="Computerworld Italia">
        </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-79"><a rel="nofollow" href="http://www.cwi.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise">Applicazioni enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81"><a rel="nofollow" href="http://www.cwi.it/big-data">Big data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82"><a rel="nofollow" href="http://www.cwi.it/cloud-computing">Cloud Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83"><a rel="nofollow" href="http://www.cwi.it/consumerizzazione">Consumerizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84"><a rel="nofollow" href="http://www.cwi.it/data-center">Data Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80277"><a rel="nofollow" href="http://www.cwi.it/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74686"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless">Mobile &#038; Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80279"><a rel="nofollow" href="http://www.cwi.it/management-it">Management IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646"><a rel="nofollow" href="http://www.cwi.it/networking">Networking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1645"><a rel="nofollow" href="http://www.cwi.it/sicurezza">Sicurezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-85"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi">Sistemi operativi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86"><a rel="nofollow" href="http://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87"><a rel="nofollow" href="http://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti">Tecnologie Emergenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-89"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-74759"><a rel="nofollow" href="/insider">Insider</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58cae8be93bc3 = new td_block();
block_td_uid_1_58cae8be93bc3.id = "td_uid_1_58cae8be93bc3";
block_td_uid_1_58cae8be93bc3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"164","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_58cae8be93bc3.td_column_number = "3";
block_td_uid_1_58cae8be93bc3.block_type = "td_block_mega_menu";
block_td_uid_1_58cae8be93bc3.post_count = "5";
block_td_uid_1_58cae8be93bc3.found_posts = "90";
block_td_uid_1_58cae8be93bc3.max_num_pages = "18";
block_td_uid_1_58cae8be93bc3.header_color = "";
block_td_uid_1_58cae8be93bc3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_58cae8be93bc3);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_58cae8be93bc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899"  title="Acquisti IT: strategie efficaci per negoziare con i fornitori"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/02/consulting_contract-180x135.jpg" alt="consulting_contract" title="Acquisti IT: strategie efficaci per negoziare con i fornitori"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/strategia-it/acquisti-e-procurement" class="td-post-category">Acquisti e Procurement</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899"  title="Acquisti IT: strategie efficaci per negoziare con i fornitori">Acquisti IT: strategie efficaci per negoziare con i fornitori</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/12/big-data-analytics-iot-cover-180x135.png" alt="Big Data Analytics per la Internet of Things - IoT" title="Crea una soluzione di IoT Analtics con i tool per Big Data"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics" class="td-post-category">Big Data Analytics</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big Data</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/11/computerworld-10-12-speciale-cloud-virtualizzazione-180x135.jpg" alt="Computerworld Italia - Speciale Cloud e Virtualizzazione" title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/cloud-computing" class="td-post-category">Cloud Computing</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/data-center/storage/memorie-flash-data-center-95635"  title="Flash: il ruolo delle memorie a stato solido nel data center"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/10/memorie-flash-data-center-180x135.jpg" alt="storage stato solido data center" title="Flash: il ruolo delle memorie a stato solido nel data center"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/data-center/storage" class="td-post-category">Storage</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/data-center/storage/memorie-flash-data-center-95635"  title="Flash: il ruolo delle memorie a stato solido nel data center">Flash: il ruolo delle memorie a stato solido nel data center</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/guida-r-pdf-gratis-95539"  title="Guida R per principianti: livello avanzato"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/10/manuale-linguaggio-r-principianti-avanzato-pdf-copertina-180x135.png" alt="" title="Guida R per principianti: livello avanzato"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/guida-r-pdf-gratis-95539"  title="Guida R per principianti: livello avanzato">Guida R per principianti: livello avanzato</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cae8be93bc3" data-td_block_id="td_uid_1_58cae8be93bc3"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cae8be93bc3" data-td_block_id="td_uid_1_58cae8be93bc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-74758"><a rel="nofollow" href="http://www.cwi.it/news">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58cae8be9e9d1 = new td_block();
block_td_uid_2_58cae8be9e9d1.id = "td_uid_2_58cae8be9e9d1";
block_td_uid_2_58cae8be9e9d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"161","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_58cae8be9e9d1.td_column_number = "3";
block_td_uid_2_58cae8be9e9d1.block_type = "td_block_mega_menu";
block_td_uid_2_58cae8be9e9d1.post_count = "5";
block_td_uid_2_58cae8be9e9d1.found_posts = "2766";
block_td_uid_2_58cae8be9e9d1.max_num_pages = "554";
block_td_uid_2_58cae8be9e9d1.header_color = "";
block_td_uid_2_58cae8be9e9d1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_58cae8be9e9d1);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_58cae8be9e9d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/hardware/laccordo-intel-mobileye-rafforza-la-partnership-bmw-103320"  title="L’accordo Intel-Mobileye rafforza la partnership con BMW"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/mobileye-180x135.jpg" alt="" title="L’accordo Intel-Mobileye rafforza la partnership con BMW"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/settori-industriali/smart-car" class="td-post-category">Automotive</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/hardware/laccordo-intel-mobileye-rafforza-la-partnership-bmw-103320"  title="L’accordo Intel-Mobileye rafforza la partnership con BMW">L’accordo Intel-Mobileye rafforza la partnership con BMW</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/data-center/high-performance-computing-hpc/effetto-brexit-supercomputer-europeo-meteo-passa-bologna-103315"  title="Effetto Brexit? Il supercomputer europeo per il meteo passa a Bologna"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/centro-meteo-europeo-bologna-supercomputer-180x135.jpg" alt="Supercomputer Europeo Meteo Bologna" title="Effetto Brexit? Il supercomputer europeo per il meteo passa a Bologna"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/data-center/high-performance-computing-hpc" class="td-post-category">High Performance Computing (HPC)</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/data-center/high-performance-computing-hpc/effetto-brexit-supercomputer-europeo-meteo-passa-bologna-103315"  title="Effetto Brexit? Il supercomputer europeo per il meteo passa a Bologna">Effetto Brexit? Il supercomputer europeo per il meteo passa a Bologna</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/creators-update-cosa-non-ci-sara-103306"  title="Creators Update di Windows 10: uscita e cosa non ci sarà"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/01/windows-10-wallpaper-logo-180x135.jpg" alt="windows 10" title="Creators Update di Windows 10: uscita e cosa non ci sarà"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/sistemi-operativi" class="td-post-category">Sistemi operativi</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/creators-update-cosa-non-ci-sara-103306"  title="Creators Update di Windows 10: uscita e cosa non ci sarà">Creators Update di Windows 10: uscita e cosa non ci sarà</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sicurezza/cybercrimine-hacking/attacco-yahoo-quattro-russi-103300"  title="Attacco a Yahoo: gli USA accusano quattro russi"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/p1170135-12-100703213-large-180x135.jpg" alt="" title="Attacco a Yahoo: gli USA accusano quattro russi"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/sicurezza" class="td-post-category">Sicurezza</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sicurezza/cybercrimine-hacking/attacco-yahoo-quattro-russi-103300"  title="Attacco a Yahoo: gli USA accusano quattro russi">Attacco a Yahoo: gli USA accusano quattro russi</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/app-mobile/gmail-android-ora-si-puo-inviare-denaro-vero-allegato-103295"  title="Con Gmail per Android, ora si può inviare denaro vero come allegato"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/gmail-trasferire-denaro-android-180x135.png" alt="" title="Con Gmail per Android, ora si può inviare denaro vero come allegato"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/mobile-wireless/app-mobile" class="td-post-category">App Mobile</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/app-mobile/gmail-android-ora-si-puo-inviare-denaro-vero-allegato-103295"  title="Con Gmail per Android, ora si può inviare denaro vero come allegato">Con Gmail per Android, ora si può inviare denaro vero come allegato</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58cae8be9e9d1" data-td_block_id="td_uid_2_58cae8be9e9d1"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58cae8be9e9d1" data-td_block_id="td_uid_2_58cae8be9e9d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-74283"><a rel="nofollow" href="/articoli">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58cae8bea8770 = new td_block();
block_td_uid_3_58cae8bea8770.id = "td_uid_3_58cae8bea8770";
block_td_uid_3_58cae8bea8770.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"162","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_3_58cae8bea8770.td_column_number = "3";
block_td_uid_3_58cae8bea8770.block_type = "td_block_mega_menu";
block_td_uid_3_58cae8bea8770.post_count = "5";
block_td_uid_3_58cae8bea8770.found_posts = "1063";
block_td_uid_3_58cae8bea8770.max_num_pages = "213";
block_td_uid_3_58cae8bea8770.header_color = "";
block_td_uid_3_58cae8bea8770.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_58cae8bea8770);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_3_58cae8bea8770 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/google-vuole-democratizzare-lai-kaggle-103323"  title="Google vuole “democratizzare” l’AI con Kaggle"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/Google-kaggle-180x135.jpg" alt="google-kaggle" title="Google vuole “democratizzare” l’AI con Kaggle"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/google-vuole-democratizzare-lai-kaggle-103323"  title="Google vuole “democratizzare” l’AI con Kaggle">Google vuole “democratizzare” l’AI con Kaggle</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/cloud-pubblico/10-annunci-piu-importanti-google-cloud-next-103283"  title="I 10 annunci più importanti di Google Cloud Next"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/google-cloud-next-180x135.jpg" alt="google-cloud-next" title="I 10 annunci più importanti di Google Cloud Next"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/cloud-pubblico/10-annunci-piu-importanti-google-cloud-next-103283"  title="I 10 annunci più importanti di Google Cloud Next">I 10 annunci più importanti di Google Cloud Next</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/inaz-hexperience-piattaforma-hr-gestire-lavoro-modo-condiviso-flessibile-103156"  title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/HExperience_Inaz-180x135.jpg" alt="INAZ HExperience" title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/inaz-hexperience-piattaforma-hr-gestire-lavoro-modo-condiviso-flessibile-103156"  title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile">Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/big-data-trend-del-2017_42103230"  title="Big Data, analytics e Business Intelligence: i trend del 2017"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/11/cmos-and-big-data-100621384-orig-180x135.jpg" alt="big data" title="Big Data, analytics e Business Intelligence: i trend del 2017"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/big-data" class="td-post-category">Big data</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/big-data-trend-del-2017_42103230"  title="Big Data, analytics e Business Intelligence: i trend del 2017">Big Data, analytics e Business Intelligence: i trend del 2017</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/stampa-3d/davinci-mini-recensione-103223"  title="XYZ da Vinci Mini: la recensione della stampante 3D da 300 euro"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/davincimini_large-100687399-large970.idge_-180x135.jpg" alt="Costa poco, è silenziosa, stampa bene ed è più veloce della precedente da Vinci Junior. Ecco perché la da Vinci Mini è perfetta per i neofiti della stampa 3D." title="XYZ da Vinci Mini: la recensione della stampante 3D da 300 euro"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti" class="td-post-category">Tecnologie Emergenti</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/stampa-3d/davinci-mini-recensione-103223"  title="XYZ da Vinci Mini: la recensione della stampante 3D da 300 euro">XYZ da Vinci Mini: la recensione della stampante 3D da 300 euro</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58cae8bea8770" data-td_block_id="td_uid_3_58cae8bea8770"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58cae8bea8770" data-td_block_id="td_uid_3_58cae8bea8770"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-93"><a rel="nofollow" href="/slideshow">Slideshow</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58cae8beb2629 = new td_block();
block_td_uid_4_58cae8beb2629.id = "td_uid_4_58cae8beb2629";
block_td_uid_4_58cae8beb2629.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"163","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_4_58cae8beb2629.td_column_number = "3";
block_td_uid_4_58cae8beb2629.block_type = "td_block_mega_menu";
block_td_uid_4_58cae8beb2629.post_count = "5";
block_td_uid_4_58cae8beb2629.found_posts = "65";
block_td_uid_4_58cae8beb2629.max_num_pages = "13";
block_td_uid_4_58cae8beb2629.header_color = "";
block_td_uid_4_58cae8beb2629.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_58cae8beb2629);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_4_58cae8beb2629 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/c/slideshow/101796-101796"  title="10 TED Talks da non perdere sull’intelligenza artificiale"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/01/ted-talk-180x135.jpg" alt="ted-talk" title="10 TED Talks da non perdere sull’intelligenza artificiale"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale" class="td-post-category">Intelligenza Artificiale</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/c/slideshow/101796-101796"  title="10 TED Talks da non perdere sull’intelligenza artificiale">10 TED Talks da non perdere sull’intelligenza artificiale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/ces-2017-trend-tenere-docchio-lit-aziendale-101545"  title="Scopri le 6 tendenze tecnologiche che rivoluzioneranno le aziende nel 2017"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/01/connessione-mondo-180x135.jpg" alt="connessione-mondo" title="Scopri le 6 tendenze tecnologiche che rivoluzioneranno le aziende nel 2017"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/c/slideshow" class="td-post-category">Slideshow</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/ces-2017-trend-tenere-docchio-lit-aziendale-101545"  title="Scopri le 6 tendenze tecnologiche che rivoluzioneranno le aziende nel 2017">Scopri le 6 tendenze tecnologiche che rivoluzioneranno le aziende nel 2017</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/settori-industriali/smart-car/101512-101512"  title="Le auto più sorprendenti al CES 2017 "><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/01/ces-2017-auto-180x135.jpg" alt="ces-2017-auto" title="Le auto più sorprendenti al CES 2017 "/></a></div>                <a rel="nofollow" href="http://www.cwi.it/settori-industriali/smart-car" class="td-post-category">Automotive</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/settori-industriali/smart-car/101512-101512"  title="Le auto più sorprendenti al CES 2017 ">Le auto più sorprendenti al CES 2017 </a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/android/migliori-app-android-2016-101308"  title="Le migliori app Android del 2016"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/12/migliori-app-2016-180x135.jpg" alt="migliori-app-2016" title="Le migliori app Android del 2016"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/mobile-wireless/android" class="td-post-category">Android</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/android/migliori-app-android-2016-101308"  title="Le migliori app Android del 2016">Le migliori app Android del 2016</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/10-casi-concreti-utilizzo-ai-machine-learning-100671"  title="10 casi concreti di utilizzo di AI e machine learning"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/11/expedia-aereo-180x135.jpg" alt="expedia-aereo" title="10 casi concreti di utilizzo di AI e machine learning"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale" class="td-post-category">Intelligenza Artificiale</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/10-casi-concreti-utilizzo-ai-machine-learning-100671"  title="10 casi concreti di utilizzo di AI e machine learning">10 casi concreti di utilizzo di AI e machine learning</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58cae8beb2629" data-td_block_id="td_uid_4_58cae8beb2629"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58cae8beb2629" data-td_block_id="td_uid_4_58cae8beb2629"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a rel="nofollow" href="http://www.cwi.it/go/newsletter-subscribe/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-2155"><a rel="nofollow" href="http://www.cwi.it/cio">CIO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58cae8bebc3a8 = new td_block();
block_td_uid_5_58cae8bebc3a8.id = "td_uid_5_58cae8bebc3a8";
block_td_uid_5_58cae8bebc3a8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"165","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter","language_slug":"it"}';
block_td_uid_5_58cae8bebc3a8.td_column_number = "3";
block_td_uid_5_58cae8bebc3a8.block_type = "td_block_mega_menu";
block_td_uid_5_58cae8bebc3a8.post_count = "5";
block_td_uid_5_58cae8bebc3a8.found_posts = "342";
block_td_uid_5_58cae8bebc3a8.max_num_pages = "69";
block_td_uid_5_58cae8bebc3a8.header_color = "";
block_td_uid_5_58cae8bebc3a8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_58cae8bebc3a8);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_5_58cae8bebc3a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/big-data-trend-del-2017_42103230"  title="Big Data, analytics e Business Intelligence: i trend del 2017"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/11/cmos-and-big-data-100621384-orig-180x135.jpg" alt="big data" title="Big Data, analytics e Business Intelligence: i trend del 2017"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/big-data" class="td-post-category">Big data</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/big-data-trend-del-2017_42103230"  title="Big Data, analytics e Business Intelligence: i trend del 2017">Big Data, analytics e Business Intelligence: i trend del 2017</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/leuropa-preferisce-cloud-ibrido_42103102"  title="L’Europa preferisce il cloud ibrido"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/01/hybrid_cloud-180x135.jpg" alt="cloud ibrido" title="L’Europa preferisce il cloud ibrido"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/cloud-computing" class="td-post-category">Cloud Computing</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/leuropa-preferisce-cloud-ibrido_42103102"  title="L’Europa preferisce il cloud ibrido">L’Europa preferisce il cloud ibrido</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/retailer-italiani-rivoluzione-digitale_42103094"  title="Retailer italiani: la rivoluzione digitale è già in atto"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/how-to-bring-your-brick-and-mortar-retail-store-online-180x135.jpg" alt="retailer italiani" title="Retailer italiani: la rivoluzione digitale è già in atto"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/strategia-it" class="td-post-category">Strategia IT</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/retailer-italiani-rivoluzione-digitale_42103094"  title="Retailer italiani: la rivoluzione digitale è già in atto">Retailer italiani: la rivoluzione digitale è già in atto</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/global-risk-forum-29-marzo-milano_42103046"  title="Global Risk Forum: il 29 marzo a Milano"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/global-risk-forum-l-180x135.jpg" alt="Global Risk Forum 2017 Milano" title="Global Risk Forum: il 29 marzo a Milano"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/c/cio-archive" class="td-post-category">CIO</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/global-risk-forum-29-marzo-milano_42103046"  title="Global Risk Forum: il 29 marzo a Milano">Global Risk Forum: il 29 marzo a Milano</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/gdpr-visibilita-controllo-consenso_42103023"  title="Il GDPR tra visibilità, controllo e consenso al trattamento dei dati"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/10/gdpr-euro-180x135.jpg" alt="gdpr" title="Il GDPR tra visibilità, controllo e consenso al trattamento dei dati"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/attualita" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/gdpr-visibilita-controllo-consenso_42103023"  title="Il GDPR tra visibilità, controllo e consenso al trattamento dei dati">Il GDPR tra visibilità, controllo e consenso al trattamento dei dati</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58cae8bebc3a8" data-td_block_id="td_uid_5_58cae8bebc3a8"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58cae8bebc3a8" data-td_block_id="td_uid_5_58cae8bebc3a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92718"><a rel="nofollow" href="http://www.cwi.it/c/risorse">Libreria risorse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58cae8bec595e = new td_block();
block_td_uid_6_58cae8bec595e.id = "td_uid_6_58cae8bec595e";
block_td_uid_6_58cae8bec595e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"238","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_6_58cae8bec595e.td_column_number = "3";
block_td_uid_6_58cae8bec595e.block_type = "td_block_mega_menu";
block_td_uid_6_58cae8bec595e.post_count = "5";
block_td_uid_6_58cae8bec595e.found_posts = "102";
block_td_uid_6_58cae8bec595e.max_num_pages = "21";
block_td_uid_6_58cae8bec595e.header_color = "";
block_td_uid_6_58cae8bec595e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_58cae8bec595e);
</script><div class="td_block_wrap td_block_mega_menu  td-pb-border-top"><div id=td_uid_6_58cae8bec595e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-msconfig-103312"  title="Aumentare la produttività di Windows 10: MSConfig"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/windows-tips-tricks-100702250-large-1-180x135.jpg" alt="" title="Aumentare la produttività di Windows 10: MSConfig"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/sistemi-operativi" class="td-post-category">Sistemi operativi</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-msconfig-103312"  title="Aumentare la produttività di Windows 10: MSConfig">Aumentare la produttività di Windows 10: MSConfig</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/internet/browser-web/modalita-lettura-di-edge-103278"  title="Aumentare la produttività di Windows 10: Modalità lettura di Edge"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/windows-tips-tricks-100702250-large-1-180x135.jpg" alt="" title="Aumentare la produttività di Windows 10: Modalità lettura di Edge"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/internet" class="td-post-category">Internet</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/internet/browser-web/modalita-lettura-di-edge-103278"  title="Aumentare la produttività di Windows 10: Modalità lettura di Edge">Aumentare la produttività di Windows 10: Modalità lettura di Edge</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-account-amministratore-103240"  title="Aumentare la produttività di Windows 10: account amministratore"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/windows-tips-tricks-100702250-large-180x135.jpg" alt="" title="Aumentare la produttività di Windows 10: account amministratore"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/sistemi-operativi" class="td-post-category">Sistemi operativi</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-account-amministratore-103240"  title="Aumentare la produttività di Windows 10: account amministratore">Aumentare la produttività di Windows 10: account amministratore</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-pro-20-euro-licenza-esd-legale-102873"  title="Windows 10 Pro a 20 euro con licenza ESD: è legale?"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/02/windows-10-esd-scatole-180x135.jpg" alt="Windows 10 ESD licenze a basso prezzo" title="Windows 10 Pro a 20 euro con licenza ESD: è legale?"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/strategia-it/acquisti-e-procurement" class="td-post-category">Acquisti e Procurement</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-pro-20-euro-licenza-esd-legale-102873"  title="Windows 10 Pro a 20 euro con licenza ESD: è legale?">Windows 10 Pro a 20 euro con licenza ESD: è legale?</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/machine-learning-bozza-101646"  title="Machine Learning: cos&#8217;è e come funziona"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/09/machine-learning-ai-artificial-intelligence-100678121-orig-180x135.jpg" alt="" title="Machine Learning: cos&#8217;è e come funziona"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/c/risorse/cosa-e" class="td-post-category">Definizioni</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/machine-learning-bozza-101646"  title="Machine Learning: cos&#8217;è e come funziona">Machine Learning: cos&#8217;è e come funziona</a></div>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a rel="nofollow" class="cur-sub-cat mega-menu-sub-cat-td_uid_6_58cae8bec595e" id="td_uid_7_58cae8bec9cae" data-td_block_id="td_uid_6_58cae8bec595e" data-td_filter_value="" href="http://www.cwi.it/c/risorse">Tutto</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_58cae8bec595e"  id="td_uid_8_58cae8bec9e1b" data-td_block_id="td_uid_6_58cae8bec595e" data-td_filter_value="711" href="http://www.cwi.it/c/risorse/come-fare">Come fare</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_58cae8bec595e"  id="td_uid_9_58cae8beca003" data-td_block_id="td_uid_6_58cae8bec595e" data-td_filter_value="3251" href="http://www.cwi.it/c/risorse/computerworld-rivista">Computerworld Rivista</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_58cae8bec595e"  id="td_uid_10_58cae8beca193" data-td_block_id="td_uid_6_58cae8bec595e" data-td_filter_value="1483" href="http://www.cwi.it/c/risorse/cosa-e">Definizioni</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_58cae8bec595e"  id="td_uid_11_58cae8beca396" data-td_block_id="td_uid_6_58cae8bec595e" data-td_filter_value="1255" href="http://www.cwi.it/c/risorse/ebook">eBook</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_58cae8bec595e"  id="td_uid_12_58cae8beca525" data-td_block_id="td_uid_6_58cae8bec595e" data-td_filter_value="1254" href="http://www.cwi.it/c/risorse/white-paper">White Paper</a></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58cae8bec595e" data-td_block_id="td_uid_6_58cae8bec595e"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58cae8bec595e" data-td_block_id="td_uid_6_58cae8bec595e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.cwi.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-musthead" >
    <div class="td-header-container td-header-wrap td-header-style-1">
        <ul class="sf-menu"><li><div class="td-a-rec td-a-rec-id-musthead "><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3706/CWI/ROS', [970, 250], 'div-gpt-ad-1458212806732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1458212806732-0' style='width:970px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458212806732-0'); });
</script>
</div></div></li></ul>
    </div>
</div>
<div class="td-container td-post-template-2">
            <div class="cwi-social-desktop">
            <div class="cwi-social-desktop-content">
                <div class="lr-share-vertical-fix lr_ver_share_shortcode 58cae8bed53ce" ></div>            </div>
        </div>
        <div class="td-container-border">
        <article id="post-103288" class="post-103288 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sistemi-operativi category-windows category-c tag-11-aprile-2017 tag-fine-supporto tag-microsoft tag-sistemi-operativi tag-windows-vista lingua-it" >
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.cwi.it/sistemi-operativi">Sistemi operativi</a></li><li class="entry-category"><a  href="http://www.cwi.it/sistemi-operativi/windows">Windows</a></li></ul>
                        <header>
                            <h1 class="entry-title">Windows Vista: ancora un mese per il supporto di Microsoft</h1>

                                                            <h2 class="post-subtitle"><p class="td-post-sub-title">A partire dal 11 aprile Microsoft cesserà il supporto esteso a Windows Vista, portando così al capolinea il suo sistema operativo meno amato di sempre.</p></h2>
                            

                            <div class="meta-info">

                                <div class="td-post-author-name">di <a href="http://www.cwi.it/author/fdestri">Francesco Destri</a> - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T09:27:03+00:00" >Mar 16, 2017</time></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                                    <!--div class="td-post-content td-pb-padding-side" itemprop="articlebody"-->
        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><span><img width="640" height="400" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/maxresdefault-640x400.jpg" alt="windows vista" title="maxresdefault"/></div>
                        <div class="cwi-social-mobile">
                <div class="lr_horizontal_share"  data-share-url="http://www.cwi.it/sistemi-operativi/windows/windows-vista-un-mese-supporto-103288" data-counter-url="http://www.cwi.it/sistemi-operativi/windows/windows-vista-un-mese-supporto-103288"></div>            </div>
            
            <p>Non saranno certo in molti a rimpiangerlo e anche Microsoft sta per togliersi un peso sulle spalle che si portava dietro da parecchio tempo. <strong>Ci riferiamo al destino di Windows Vista,</strong> il sistema operativo di Redmond lanciato il 30 gennaio del 2007 e diventato in poco tempo uno spauracchio per gli utenti e per la stessa Microsoft.</p>
<p><strong>Pesantezza generale, bug, scarsa ottimizzazione, schermate blu, eccessiva invadenza dell’UAC</strong> (User Access Control). Un sistema operativo tra i meno amati di sempre che oggi, <a href="http://www.cwi.it/sistemi-operativi/windows-10-calo-febbraio-102945">stando alle ultime stime di NetMarketShare</a>, rappresenta appena lo 0,78% del mercato dei sistemi operativi desktop contro l’8,45% di Windows XP, arrivato sul mercato ben sei anni prima.</p>
<p><img class="alignnone size-full wp-image-103289" src="http://static.cwi.it/wp-content/uploads/2017/03/windows-vista-80a407ead1b97f8a95630e411647032c4.jpg" alt="windows vista" width="810" height="540" srcset="http://static.cwi.it/wp-content/uploads/2017/03/windows-vista-80a407ead1b97f8a95630e411647032c4.jpg 810w, http://www.cwi.it/wp-content/uploads/2017/03/windows-vista-80a407ead1b97f8a95630e411647032c4-300x200.jpg 300w, http://www.cwi.it/wp-content/uploads/2017/03/windows-vista-80a407ead1b97f8a95630e411647032c4-768x512.jpg 768w, http://www.cwi.it/wp-content/uploads/2017/03/windows-vista-80a407ead1b97f8a95630e411647032c4-640x427.jpg 640w, http://www.cwi.it/wp-content/uploads/2017/03/windows-vista-80a407ead1b97f8a95630e411647032c4-681x454.jpg 681w, http://www.cwi.it/wp-content/uploads/2017/03/windows-vista-80a407ead1b97f8a95630e411647032c4-600x400.jpg 600w, http://www.cwi.it/wp-content/uploads/2017/03/windows-vista-80a407ead1b97f8a95630e411647032c4-100x67.jpg 100w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Microsoft, dopo due Service Pack, <strong>aveva già cessato il supporto standard a Windows Vista nel 2012</strong>, ma l’11 aprile terminerà ufficialmente anche il supporto esteso e ciò significa che non verrà più rilasciato alcun aggiornamento di sorta per questo sfortunato SO, che nel suo periodo di massimo splendore (maggio 2010) era arrivato solo al 25% del mercato desktop.</p>
<p>Insomma, tra poco più di un mese i pochissimi utenti rimasti fedeli a Vista saranno spinti ulteriormente a passare a un altro sistema operativo e, ne siamo sicuri, <strong>dopo l’11 aprile quello 0,78% di diffusione è destinato a scendere ulteriormente.</strong></p>

                        <div class="cwi-social-mobile">
                <div class="lr_horizontal_share"  data-share-url="http://www.cwi.it/sistemi-operativi/windows/windows-vista-un-mese-supporto-103288" data-counter-url="http://www.cwi.it/sistemi-operativi/windows/windows-vista-un-mese-supporto-103288"></div>            </div>
            
        </div>

                <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via"><div class="td-post-small-box"><span>AUTORE</span><a rel="nofollow" rel="nofollow" href="#">Francesco Destri</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a rel="nofollow" href="http://www.cwi.it/tag/11-aprile-2017">11 aprile 2017</a></li><li><a rel="nofollow" href="http://www.cwi.it/tag/fine-supporto">fine supporto</a></li><li><a rel="nofollow" href="http://www.cwi.it/tag/microsoft">Microsoft</a></li><li><a rel="nofollow" href="http://www.cwi.it/tag/sistemi-operativi">sistemi operativi</a></li><li><a rel="nofollow" href="http://www.cwi.it/tag/windows-vista">Windows Vista</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a rel="nofollow" href="http://www.cwi.it/author/fdestri"><img src="http://static.cwi.it/wp-content/uploads/2016/03/Logo-CWI-180_180-150x150-150x150.jpg" width="106" height="106" alt="Francesco Destri" class="avatar avatar-106 wp-user-avatar wp-user-avatar-106 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a rel="nofollow" href="http://www.cwi.it/author/fdestri">Francesco Destri</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	                </footer>

    <script>var block_td_uid_13_58cae8bedb6b8 = new td_block();
block_td_uid_13_58cae8bedb6b8.id = "td_uid_13_58cae8bedb6b8";
block_td_uid_13_58cae8bedb6b8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"","td_column_number":3,"live_filter_cur_post_id":103288,"live_filter_cur_post_author":"34"}';
block_td_uid_13_58cae8bedb6b8.td_column_number = "3";
block_td_uid_13_58cae8bedb6b8.block_type = "td_block_related_posts";
block_td_uid_13_58cae8bedb6b8.post_count = "6";
block_td_uid_13_58cae8bedb6b8.found_posts = "423";
block_td_uid_13_58cae8bedb6b8.max_num_pages = "71";
block_td_uid_13_58cae8bedb6b8.header_color = "";
block_td_uid_13_58cae8bedb6b8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_58cae8bedb6b8);
</script><div class="td_block_wrap td_block_related_posts td-pb-border-top"><div class="td-related-title"><a rel="nofollow" id="td_uid_14_58cae8bee8790" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_58cae8bedb6b8" href="#">ARTICOLI CORRELATI</a><a rel="nofollow" id="td_uid_15_58cae8bee87dc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_58cae8bedb6b8" href="#">DALLO STESSO AUTORE</a></div><div id=td_uid_13_58cae8bedb6b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-msconfig-103312"  title="Aumentare la produttività di Windows 10: MSConfig"><img width="238" height="178" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/windows-tips-tricks-100702250-large-1-238x178.jpg" alt="" title="Aumentare la produttività di Windows 10: MSConfig"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-msconfig-103312"  title="Aumentare la produttività di Windows 10: MSConfig">Aumentare la produttività di Windows 10: MSConfig</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/creators-update-cosa-non-ci-sara-103306"  title="Creators Update di Windows 10: uscita e cosa non ci sarà"><img width="238" height="178" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/01/windows-10-wallpaper-logo-238x178.jpg" alt="windows 10" title="Creators Update di Windows 10: uscita e cosa non ci sarà"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/creators-update-cosa-non-ci-sara-103306"  title="Creators Update di Windows 10: uscita e cosa non ci sarà">Creators Update di Windows 10: uscita e cosa non ci sarà</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise/contentdocument-management/microsoft-teams-la-versione-definitiva-103263"  title="Microsoft Teams: ecco la versione definitiva"><img width="238" height="178" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/3-238x178.png" alt="" title="Microsoft Teams: ecco la versione definitiva"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise/contentdocument-management/microsoft-teams-la-versione-definitiva-103263"  title="Microsoft Teams: ecco la versione definitiva">Microsoft Teams: ecco la versione definitiva</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/app-windows-10-playable-ads-103180"  title="App Windows 10 in prova streaming grazie a Playable Ads"><img width="238" height="178" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2015/06/3-windows-8-store-app-tile-bloatware-100260256-primary.idge_-238x178.png" alt="playable ads" title="App Windows 10 in prova streaming grazie a Playable Ads"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/app-windows-10-playable-ads-103180"  title="App Windows 10 in prova streaming grazie a Playable Ads">App Windows 10 in prova streaming grazie a Playable Ads</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/hardware/pc-windows/surface-studio-europa-luglio-103148"  title="Il Surface Studio di Microsoft arriva in Europa a luglio"><img width="238" height="178" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/10/surface_studio_overview_2_herofullbleed_v1-238x178.jpg" alt="surface studio" title="Il Surface Studio di Microsoft arriva in Europa a luglio"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/hardware/pc-windows/surface-studio-europa-luglio-103148"  title="Il Surface Studio di Microsoft arriva in Europa a luglio">Il Surface Studio di Microsoft arriva in Europa a luglio</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/hardware/processori-pc-e-server/processori-arm-su-windows-server-103107"  title="Processori ARM su Windows Server entro fine anno"><img width="238" height="178" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2015/02/server-lenovo-238x178.jpg" alt="" title="Processori ARM su Windows Server entro fine anno"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/hardware/processori-pc-e-server/processori-arm-su-windows-server-103107"  title="Processori ARM su Windows Server entro fine anno">Processori ARM su Windows Server entro fine anno</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58cae8bedb6b8" data-td_block_id="td_uid_13_58cae8bedb6b8"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58cae8bedb6b8" data-td_block_id="td_uid_13_58cae8bedb6b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><style scoped>.td_uid_16_58cae8bef1433_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_16_58cae8bef1433_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_16_58cae8bef1433_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_16_58cae8bef1433_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_16_58cae8bef1433_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_16_58cae8bef1433 = new td_block();
block_td_uid_16_58cae8bef1433.id = "td_uid_16_58cae8bef1433";
block_td_uid_16_58cae8bef1433.atts = '{"category_id":"1829","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","unfilter_cio":"no","language_slug":"","custom_title":"WHITEPAPER GRATUITI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_58cae8bef1433_inline"}';
block_td_uid_16_58cae8bef1433.td_column_number = "1";
block_td_uid_16_58cae8bef1433.block_type = "td_block_white_paper";
block_td_uid_16_58cae8bef1433.post_count = "3";
block_td_uid_16_58cae8bef1433.found_posts = "15";
block_td_uid_16_58cae8bef1433.max_num_pages = "5";
block_td_uid_16_58cae8bef1433.header_color = "#";
block_td_uid_16_58cae8bef1433.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_16_58cae8bef1433);
</script><div class="td_block_wrap td_block_white_paper td_block_widget td_uid_16_58cae8bef1433_inline td-pb-border-top"><div class="block-title"><span >WHITEPAPER GRATUITI</span></div><div id=td_uid_16_58cae8bef1433 class="td_block_inner"><ul class="listing-whitepaper">        <li>
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data"><img width="150" height="210" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/12/big-data-analytics-iot-cover-150x210.png" alt="Big Data Analytics per la Internet of Things - IoT" title="Crea una soluzione di IoT Analtics con i tool per Big Data"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></div>            Un approfondimento gratuito in Pdf che spiega le basi della creazione di un sistema di Analytics per la IoT utilizzando gli strumenti dei Big Data.            <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998">Scarica</a></div>
        </li>


                <li>
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"><img width="150" height="210" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/11/computerworld-10-12-speciale-cloud-virtualizzazione-150x210.jpg" alt="Computerworld Italia - Speciale Cloud e Virtualizzazione" title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>            L'approfondimento di Computerworld sulle principali tendenze nel campo del cloud computing e virtualizzazione: quali sono rischi e opportunità e l'offerta dei vendor più importanti            <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694">Scarica</a></div>
        </li>


                <li>
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/pagamenti-mobile/mobile-payments-2016-white-paper-96363"  title="Mobile Payments 2016: mercato, impatti e suggerimenti per le banche"><img width="150" height="210" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/11/mobile-payments-2016-150x210.png" alt="white paper pagamenti mobile" title="Mobile Payments 2016: mercato, impatti e suggerimenti per le banche"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="http://www.cwi.it/mobile-wireless/pagamenti-mobile/mobile-payments-2016-white-paper-96363">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/pagamenti-mobile/mobile-payments-2016-white-paper-96363"  title="Mobile Payments 2016: mercato, impatti e suggerimenti per le banche">Mobile Payments 2016: mercato, impatti e suggerimenti per le banche</a></div>            Questo PDF di GFT illustra le principali tendenze su mercato, impatti e best practice dei pagamenti mobile per banche e operatori.             <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="http://www.cwi.it/mobile-wireless/pagamenti-mobile/mobile-payments-2016-white-paper-96363">Scarica</a></div>
        </li>


        </ul></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58cae8bef1433" data-td_block_id="td_uid_16_58cae8bef1433"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58cae8bef1433" data-td_block_id="td_uid_16_58cae8bef1433"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block td_block_white_paper -->    
                                </div>
                            </div>
                                                        <!--div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="://schema.org/WPSideBar"-->
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <style scoped>.td_uid_17_58cae8bf02d92_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_17_58cae8bf02d92_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_17_58cae8bf02d92_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_17_58cae8bf02d92_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_17_58cae8bf02d92_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_58cae8bf02d92_inline"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,824</span><span class="td_social_info td_social_info_name">Fan</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/computerworlditalia" class="external">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,639</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/ComputerworldIT" class="external">Segui</a></span></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/Homepage  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><style scoped>.td_uid_18_58cae8bf0b804_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_18_58cae8bf0b804_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_18_58cae8bf0b804_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_18_58cae8bf0b804_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_18_58cae8bf0b804_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_18_58cae8bf0b804 = new td_block();
block_td_uid_18_58cae8bf0b804.id = "td_uid_18_58cae8bf0b804";
block_td_uid_18_58cae8bf0b804.atts = '{"category_id":"164","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"Diventa anche tu un Insider","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","content":"<a rel="nofollow" href=\"\/go\/register-insider-access\/\">Registrati ora<\/a> e accedi gratuitamente ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium","class":"td_block_widget td_uid_18_58cae8bf0b804_inline"}';
block_td_uid_18_58cae8bf0b804.td_column_number = "1";
block_td_uid_18_58cae8bf0b804.block_type = "td_block_teaser_insider";
block_td_uid_18_58cae8bf0b804.post_count = "5";
block_td_uid_18_58cae8bf0b804.found_posts = "90";
block_td_uid_18_58cae8bf0b804.max_num_pages = "18";
block_td_uid_18_58cae8bf0b804.header_color = "#";
block_td_uid_18_58cae8bf0b804.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_18_58cae8bf0b804);
</script><div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_18_58cae8bf0b804_inline td-pb-border-top"><div id="cwi-insider-intro"><div class="block-title"><span >Diventa anche tu un Insider</span></div><p><a rel="nofollow" href="/go/register-insider-access/">Registrati ora</a> e accedi gratuitamente ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium</p></div><div id=td_uid_18_58cae8bf0b804 class="cwi-insider-recommendations td_block_inner"><div class="block-title insider-list-title">Insider Consigliati</div><ul class="cwi-insider-recommentations-list">        <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/strategia-it/acquisti-e-procurement/102899-102899"  title="Acquisti IT: strategie efficaci per negoziare con i fornitori">Acquisti IT: strategie efficaci per negoziare con i fornitori</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/data-center/storage/memorie-flash-data-center-95635"  title="Flash: il ruolo delle memorie a stato solido nel data center">Flash: il ruolo delle memorie a stato solido nel data center</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/guida-r-pdf-gratis-95539"  title="Guida R per principianti: livello avanzato">Guida R per principianti: livello avanzato</a></div>                    </li>
        </ul><p style="text-align: right;"><a rel="nofollow" class="read-more-insider" href="/c/insider/">Leggi di più</a></p></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/Homepage  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-795412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/Homepage  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-795412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/Homepage  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-795412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/Homepage  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-795412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><style scoped>.td_uid_19_58cae8bf11041_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_19_58cae8bf11041_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_19_58cae8bf11041_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_19_58cae8bf11041_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_19_58cae8bf11041_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_19_58cae8bf11041 = new td_block();
block_td_uid_19_58cae8bf11041.id = "td_uid_19_58cae8bf11041";
block_td_uid_19_58cae8bf11041.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_58cae8bf11041_inline"}';
block_td_uid_19_58cae8bf11041.td_column_number = "1";
block_td_uid_19_58cae8bf11041.block_type = "td_block_7";
block_td_uid_19_58cae8bf11041.post_count = "3";
block_td_uid_19_58cae8bf11041.found_posts = "27";
block_td_uid_19_58cae8bf11041.max_num_pages = "9";
block_td_uid_19_58cae8bf11041.header_color = "#";
block_td_uid_19_58cae8bf11041.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_19_58cae8bf11041);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_58cae8bf11041_inline td-pb-border-top"><div class="block-title"><a rel="nofollow" href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/">BrandPost (info)</a></div><div id=td_uid_19_58cae8bf11041 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/inaz-hexperience-piattaforma-hr-gestire-lavoro-modo-condiviso-flessibile-103156"  title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile"><img width="100" height="75" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/HExperience_Inaz-100x75.jpg" alt="INAZ HExperience" title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/inaz-hexperience-piattaforma-hr-gestire-lavoro-modo-condiviso-flessibile-103156"  title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile">Inaz HExperience: una piattaforma HR per gestire il lavoro in modo...</a></div>            <div class="meta-info">
                <a rel="nofollow" href="http://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-14T11:10:16+00:00" >Mar 14, 2017</time></div>                            </div>

        </div>

        <div class="cwi-sponsored">Sponsorizzato da <span>INAZ</span></div>
                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sicurezza/sicurezza-informatica-g-data-100976"  title="Sicurezza informatica: G Data illustra le principali minacce per le aziende"><img width="100" height="75" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/12/Sicurezza-informatica-100x75.jpg" alt="sicurezza informatica" title="Sicurezza informatica: G Data illustra le principali minacce per le aziende"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sicurezza/sicurezza-informatica-g-data-100976"  title="Sicurezza informatica: G Data illustra le principali minacce per le aziende">Sicurezza informatica: G Data illustra le principali minacce per le aziende</a></div>            <div class="meta-info">
                <a rel="nofollow" href="http://www.cwi.it/c/brandpost" class="td-post-category">BrandPost</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T12:36:43+00:00" >Dic 16, 2016</time></div>                            </div>

        </div>

        <div class="cwi-sponsored">Sponsorizzato da <span>G DATA</span></div>
                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/internet/marketing-online/emetrics-summit-7-novembre-milano-ce-cosa-si-parla-95502"  title="eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa si parla"><img width="100" height="75" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2016/10/emetrics-summit-2016-small-100x75.jpg" alt="" title="eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa si parla"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/internet/marketing-online/emetrics-summit-7-novembre-milano-ce-cosa-si-parla-95502"  title="eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa si parla">eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa...</a></div>            <div class="meta-info">
                <a rel="nofollow" href="http://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-20T10:00:51+00:00" >Ott 20, 2016</time></div>                            </div>

        </div>

        
                </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='2'>
<!-- Beginning Async AdSlot 2 for Ad unit CWI/Homepage  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-795412788689030374-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-2'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[2]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 2 -->
    </div></aside><style scoped>.td_uid_20_58cae8bf191ab_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_20_58cae8bf191ab_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_20_58cae8bf191ab_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_20_58cae8bf191ab_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_20_58cae8bf191ab_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_20_58cae8bf191ab = new td_block();
block_td_uid_20_58cae8bf191ab.id = "td_uid_20_58cae8bf191ab";
block_td_uid_20_58cae8bf191ab.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_58cae8bf191ab_inline"}';
block_td_uid_20_58cae8bf191ab.td_column_number = "1";
block_td_uid_20_58cae8bf191ab.block_type = "td_block_11";
block_td_uid_20_58cae8bf191ab.post_count = "3";
block_td_uid_20_58cae8bf191ab.found_posts = "1109";
block_td_uid_20_58cae8bf191ab.max_num_pages = "370";
block_td_uid_20_58cae8bf191ab.header_color = "#";
block_td_uid_20_58cae8bf191ab.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_20_58cae8bf191ab);
</script><div class="td_block_wrap td_block_11 td_block_widget td_uid_20_58cae8bf191ab_inline td-pb-border-top"><div class="block-title"><span >DA NON PERDERE</span></div><div id=td_uid_20_58cae8bf191ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/data-center/high-performance-computing-hpc/effetto-brexit-supercomputer-europeo-meteo-passa-bologna-103315"  title="Effetto Brexit? Il supercomputer europeo per il meteo passa a Bologna"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/centro-meteo-europeo-bologna-supercomputer-180x135.jpg" alt="Supercomputer Europeo Meteo Bologna" title="Effetto Brexit? Il supercomputer europeo per il meteo passa a Bologna"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/data-center/high-performance-computing-hpc/effetto-brexit-supercomputer-europeo-meteo-passa-bologna-103315"  title="Effetto Brexit? Il supercomputer europeo per il meteo passa a Bologna">Effetto Brexit? Il supercomputer europeo per il meteo passa a Bologna</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="http://www.cwi.it/data-center/high-performance-computing-hpc" class="td-post-category">High Performance Computing (HPC)</a>                    <div class="td-post-author-name"><a rel="nofollow" href="http://www.cwi.it/author/agrassi">Andrea Grassi</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T16:37:16+00:00" >Mar 16, 2017</time></div>                                    </div>

                <div class="td-excerpt">
                    Un progetto da 50 milioni di euro della Regione Emilia Romagna è stato selezionato per ospitare il data center dell'ECMWF, ogranizzazione europea con un budget da 100 milioni di euro l'anno                </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise/contentdocument-management/microsoft-teams-la-versione-definitiva-103263"  title="Microsoft Teams: ecco la versione definitiva"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/3-180x135.png" alt="" title="Microsoft Teams: ecco la versione definitiva"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise/contentdocument-management/microsoft-teams-la-versione-definitiva-103263"  title="Microsoft Teams: ecco la versione definitiva">Microsoft Teams: ecco la versione definitiva</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise" class="td-post-category">Applicazioni enterprise</a>                    <div class="td-post-author-name"><a rel="nofollow" href="http://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T09:35:24+00:00" >Mar 15, 2017</time></div>                                    </div>

                <div class="td-excerpt">
                    Microsoft Teams è disponibile da ieri in 181 mercati e in 19 lingue. Riuscirà il nuovo strumento collaborativo di Redmond a vincere la concorrenza di Slack?                </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/inaz-hexperience-piattaforma-hr-gestire-lavoro-modo-condiviso-flessibile-103156"  title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile"><img width="180" height="135" class="entry-thumb" src="http://static.cwi.it/wp-content/uploads/2017/03/HExperience_Inaz-180x135.jpg" alt="INAZ HExperience" title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise/enterprise-resource-planning-erp/inaz-hexperience-piattaforma-hr-gestire-lavoro-modo-condiviso-flessibile-103156"  title="Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile">Inaz HExperience: una piattaforma HR per gestire il lavoro in modo condiviso e flessibile</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="http://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>                    <div class="td-post-author-name"><a rel="nofollow" href="http://www.cwi.it/author/brandpost">BrandPost (articolo sponsorizzato)</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-14T11:10:16+00:00" >Mar 14, 2017</time></div>                                    </div>

                <div class="td-excerpt">
                    Un database unico su cui si innestano moduli operativi personalizzabili per gestire tutti i processi relativi al personale in azienda. Con accessi e funzioni ad hoc per diversi profili utente.                </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_58cae8bf191ab" data-td_block_id="td_uid_20_58cae8bf191ab"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_58cae8bf191ab" data-td_block_id="td_uid_20_58cae8bf191ab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->
 <script type="text/javascript" src="http://ads.vertismedia.co.uk/publisher/fieramilanomedia/ad.js"></script> <!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="http://fieramilanomedia.it/" target="_blank" alt="Fiera Milano Media" class="external" rel="nofollow">
                <img src="http://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-media-logo.png">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text"> CWI è un network di Fiera Milano Media.<br>
                <b>Fiera Milano Media SpA</b> Piazzale Carlo Magno 1 20149 Milano<br>
                Sede operativa e amministrativa S.S. del Sempione 28 20017 Rho (Milano)<br>
                Registro Imprese, C.F. e P.I. 08067990153 CCIAA 1201667 Socio unico Fiera Milano SpA.
                <a href="/contatti/">Contatti</a><br>
                Copyright 2017 - Tutti i diritti riservati
            </p>
        </div>

        <div class="fm-footer-main-last">
            <span>Società del gruppo</span>
            <a href="http://www.fieramilano.it/" target="_blank" class="external" rel="nofollow"><img src="http://static.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-logo.png"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2017 © Fiera Milano Media S.p.A e IDG Communications. Tutti i diritti riservati                </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="http://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="http://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="http://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="http://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 58cae8bf24a39
    -->

    
            <style type="text/css" media="screen">
                /* AGGIUNTO 20-02-2017 dimensioni immagini fisse*/

.cwi-fissa {
width: auto !important;
height: auto !important;
}

/*AGGIUNTO 15-10 distanza campi in gform*/

.gform_wrapper .top_label .gfield_label {
margin-top: 1.8em;}

/*AGGIUNTO 27-08*/

.hiddenfield {
display: none; }

/*AGGIUNTO 26-06*/

.td-post-template-4 header .td-post-sub-title {
color: #ffffff!important;
 text-shadow: 2px 2px #000000;
}

.td-post-template-4 header h1 {
color: #ffffff!important;
 text-shadow: 2px 2px #000000;
}


textarea {
border: 1px solid #444444;
}

.header-search-wrap .dropdown-menu {
border-color: #185B92;
border-width: 0 3px 3px 3px;
}

/*AGGIUNTO 18-5*/
.landing-page .td-post-featured-image {
  float: left;
  padding-right: 10px;
}

/*AGGIUNTO 1-4 - interlinea etichette home*/

.td_module_9 .td-post-category {
line-height: 10px;
}

.cwi-sponsored {
text-shadow: 1px 1px white;
font-size: 15px;
}


 /* sottotitolo nei post più scuro */
.td-post-sub-title {
color: #49494C;
}

 /* colore voce di menu BiMag nel top menu*/
#menu-item-114 {
background-color: #8F1F1B;
text-align: center;
}


/* AGGIUNTO 27-03 bordino leggero su thumbnails */
.entry-thumb {
  border-style: solid;
  border-width: 1px;
  border-color: lightgrey;
}

 /* colore voce di menu CIO nel main menu*/
.menu-item-2155{
background-color: #d10014;
text-align: center;
}

 /* tolto bottone read more nel modulo 11. forse non è più necessaria*/
.td_module_11 .td-read-more {
display:none;
}

.td-post-category {
background-color: #185b92;
}

 /* aggiunge ombra di 1 px ai titoli sovrapposti alle foto in big-grid*/
.td-big-grid-post .entry-title a {
text-shadow: 2px 2px 2px #000
}

 /* bordi dei mega menu*/
.td-mega-menu ul  {
border-style: solid;
border-width: 3px;
border-color:  #185b92;
border-top: none;
}
                </style><script type='text/javascript' src='http://static.cwi.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://static.cwi.it/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://static.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.cwi.it/wp-content/plugins/simplified-social-share/lr-social-sharing/assets/js/loginradius_sharing.js?ver=1.0.0'></script>
<script type='text/javascript' src='//sharecdn.social9.com/v1/social9.min.js?ver=3.6'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[103288]");
                });
            
</script>


<!-- Style compiled by theme -->

<style>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</style>

                <script type="text/javascript">
                    LoginRadius.util.ready(function () {
                        $i = $SS.Interface.responsive;
                        $SS.Providers.Top = ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"];
                        $u = LoginRadius.user_settings;
                        $u.sharecounttype = 'url';
                        $u.isMobileFriendly = true;
                        $i.size = "32";
                        $i.show("lr_horizontal_share");
                    });
                </script>
            
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Content Delivery Network via static.cwi.it

 Served from: www.cwi.it @ 2017-03-16 20:34:23 by W3 Total Cache -->

<!-- W3 Total Cache: Page cache debug info:
Engine:             xcache
Cache key:          c4882537cac12178c7d8dc3a120849fd
Caching:            enabled
Status:             not cached
Creation Time:      1.905s
Header info:
X-Powered-By:        PHP/5.4.41
Set-Cookie:          PHPSESSID=aae9qkqog42qare4c2r1p03k05; path=/
Link:                <http://www.cwi.it/?p=103288>; rel=shortlink
Last-Modified:       Thu, 16 Mar 2017 19:34:23 GMT
Expires:             Thu, 16 Mar 2017 20:34:23 GMT
Pragma:              public
Cache-Control:       max-age=3600, public
Etag:                ad3280c0f55d79977930612ff9cb1a30
Content-Type:         text/html; charset=UTF-8
X-Pingback:           http://www.cwi.it/xmlrpc.php
-->