<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Il Microsoft Surface Book sbarcherà presto anche in Italia?</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="57124186370" />
    <link rel="pingback" href="http://www.cwi.it/xmlrpc.php" />
    <meta name="author" content="Francesco Destri">
<link rel="icon" type="image/png" href="http://www.cwi.it/wp-content/uploads/2015/10/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Su una pagina del Microsoft Store italiano è apparsa per la prima volta la scheda del Surface Book, che a breve potrebbe arrivare anche nel nostro Paese."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cwi.it/hardware/pc-windows/surface-book-presto-anche-italia-102132" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Microsoft Surface Book sbarcherà presto anche in Italia?" />
<meta property="og:description" content="Su una pagina del Microsoft Store italiano è apparsa per la prima volta la scheda del Surface Book, che a breve potrebbe arrivare anche nel nostro Paese." />
<meta property="og:url" content="http://www.cwi.it/hardware/pc-windows/surface-book-presto-anche-italia-102132" />
<meta property="og:site_name" content="Computerworld Italia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworlditalia" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="Surface" />
<meta property="article:tag" content="Surface Book" />
<meta property="article:tag" content="Windows 10" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2017-01-30T10:26:05+01:00" />
<meta property="fb:admins" content="650418148" />
<meta property="og:image" content="http://www.cwi.it/wp-content/uploads/2016/11/surface_book_i7_beauty_2_softer-100692372-orig-e1481617645376.jpg" />
<meta property="og:image:width" content="4912" />
<meta property="og:image:height" content="3264" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Su una pagina del Microsoft Store italiano è apparsa per la prima volta la scheda del Surface Book, che a breve potrebbe arrivare anche nel nostro Paese." />
<meta name="twitter:title" content="Il Microsoft Surface Book sbarcherà presto anche in Italia?" />
<meta name="twitter:site" content="@ComputerworldIT" />
<meta name="twitter:image" content="http://www.cwi.it/wp-content/uploads/2016/11/surface_book_i7_beauty_2_softer-100692372-orig-e1481617645376.jpg" />
<meta name="twitter:creator" content="@ComputerworldIT" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed" href="http://www.cwi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Italia &raquo; Feed dei commenti" href="http://www.cwi.it/comments/feed" />
<meta name="google-site-verification" content="9_jAYj5XV73KSoz4UK_0fIVfLwdcncF3GYlalvL2g3Q" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cwi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lr-social-sharing-front-css'  href='http://www.cwi.it/wp-content/plugins/simplified-social-share/lr-social-sharing/assets/css/lr-social-sharing-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.cwi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cwi_style-css'  href='http://www.cwi.it/wp-content/plugins/cwi/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fmm-cookie-notice-front-css'  href='http://www.cwi.it/wp-content/plugins/fmm-cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cwi.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='inbound-shortcodes-css'  href='http://www.cwi.it/wp-content/plugins/cta/shared/shortcodes/css/frontend-render.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.cwi.it/wp-content/themes/Newsmag/css/custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cwi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cwi.it/wp-content/themes/cwi/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.cwi.it/wp-content/themes/Newsmag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cwi-style-css'  href='http://www.cwi.it/wp-content/themes/cwi/css/cwi.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cwi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cwi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"102132","variation_id":"0","ip_address":"149.126.78.153","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null},"admin_url":"http:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","track_time":"2017\/01\/31 17:14:35","post_type":"post","page_tracking":"on","search_tracking":"on","comment_tracking":"off","custom_mapping":[],"inbound_track_exclude":"","inbound_track_include":"","is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cwi.it/wp-content/plugins/cta/shared/assets/js/frontend/analytics/inboundAnalytics.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cwi.it/wp-content/plugins/direct-mail/js/nx-direct-mail.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cwi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://www.cwi.it/wp-content/plugins/cwi/js/cwi.js?ver=4.6.1.2.0'></script>
<script type='text/javascript' src='http://www.cwi.it/wp-content/plugins/fmm-cookie-notice/js/front.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cwi.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.cwi.it/wp-content/themes/Newsmag/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cta_variation = {"cta_id":null,"ajax_url":"http:\/\/www.cwi.it\/wp-content\/plugins\/cta\/classes\/class.ajax.get-variation.php","admin_url":"http:\/\/www.cwi.it\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.cwi.it","disable_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cwi.it/wp-content/plugins/cta/assets/js/cta-variation.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.cwi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cwi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cwi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.cwi.it/?p=102132' />
<link rel="alternate" type="application/json+oembed" href="http://www.cwi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cwi.it%2Fhardware%2Fpc-windows%2Fsurface-book-presto-anche-italia-102132" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cwi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cwi.it%2Fhardware%2Fpc-windows%2Fsurface-book-presto-anche-italia-102132&#038;format=xml" />
<meta name="majestic-site-verification" content="MJ12_a293f202-1a4b-474e-9a8a-6fb52a7ee972" />			<meta property="fb:pages" content="57124186370" />
			<style>#cn-accept-cookie{display:none!important;}</style>
<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {


<!-- Start: Responsive mapping -->

    //Adslot 1 declaration
    var mapping1 = googletag.sizeMapping().
    addSize([1024, 768], [728,90]).
    addSize([980, 690], [728,90]).
    addSize([640, 480], [320,50]).
    addSize([0, 0], [320, 50]).build();


    //Adslot 2 declaration
    var mapping2 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 3 declaration
    var mapping3 = googletag.sizeMapping().
    addSize([1024, 768], [300,250]).
    addSize([980, 690], [300,250]).
    addSize([640, 480], [300,250]).
    addSize([0, 0], [300, 250]).build();


    //Adslot 4 declaration
    var mapping4 = googletag.sizeMapping().
    addSize([1024, 768], [300,600]).
    addSize([980, 690], [300,600]).
    addSize([640, 480], [300,600]).
    addSize([0, 0], [300, 600]).build();


    var mapping9 = googletag.sizeMapping().
    addSize([1349, 637], [1,3]).
    addSize([1005, 637], [1,3]).
    addSize([980, 690], [1,3]).
    addSize([640, 480], [0,0]).
    addSize([0, 0], [0, 0]).build();

<!-- End: Responsive mapping -->

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/3706/CWI/Hardware', [[728,90]],'div-gpt-ad-795412788689030374-1').defineSizeMapping(mapping1).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/3706/CWI/Hardware', [[300,250]],'div-gpt-ad-795412788689030374-2').defineSizeMapping(mapping2).setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/3706/CWI/Hardware', [[300,250]],'div-gpt-ad-795412788689030374-3').defineSizeMapping(mapping3).setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/3706/CWI/Hardware', [[300,600]],'div-gpt-ad-795412788689030374-4').defineSizeMapping(mapping4).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/3706/CWI/Hardware', [[300,100]],'div-gpt-ad-795412788689030374-5').setTargeting('pos',['1']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/3706/CWI/Hardware', [[300,100]],'div-gpt-ad-795412788689030374-6').setTargeting('pos',['2']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/3706/CWI/Hardware', [[300,100]],'div-gpt-ad-795412788689030374-7').setTargeting('pos',['3']).addService(googletag.pubads());

		//Adslot 8 declaration
		gptadslots[8]= googletag.defineSlot('/3706/CWI/Hardware', [[640,480]],'div-gpt-ad-795412788689030374-8').addService(googletag.pubads());

		//Adslot 9 declaration
		gptadslots[9]= googletag.defineSlot('/3706/CWI/Hardware', [[1,3]],'div-gpt-ad-795412788689030374-9').defineSizeMapping(mapping9).addService(googletag.pubads());
		
		//Adslot 10 declaration - Out of Page
		gptadslots[10] = googletag.defineOutOfPageSlot('/3706/CWI/Homepage', 'div-gpt-ad-795412788689030374-10').addService(googletag.pubads());

		googletag.pubads().setTargeting('category','Hardware,News,PC Windows,_c');
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>
<!-- End: GPT -->		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '63590a703f';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.cwi.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cwi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cwi.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.cwi.it/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.cwi.it/wp-content/themes/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_search_url="http://www.cwi.it/search";
var td_please_wait="Attendere prego ...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errato!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top="600";
var tds_theme_color_site_wide="#185b92";
var tds_smart_sidebar="enabled";
var td_magnific_popup_translation_tPrev="Precedente (tasto ←)";
var td_magnific_popup_translation_tNext="Successivo (tasto →)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non può essere caricato.";
var td_magnific_popup_translation_image_tError="L'#%curr% immagine non può essere caricata.";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Google Web Font -->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Merriweather:400,700' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css'>

	<!--PLEASE PUT THIS SCRIPT IN THE HEAD SECTION OF ALL YOUR PAGES-->
	<!--<script type="text/javascript" src="//ad.idgtn.net/tnc.js"></script> -->

	
</head>


<body class="single single-post postid-102132 single-format-standard surface-book-presto-anche-italia single_template_2 white-grid wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXS5LQ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WXS5LQ');</script>
<!-- End Google Tag Manager -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CHIUDI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-79"><a href="http://www.cwi.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.cwi.it/applicazioni-enterprise">Applicazioni enterprise</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.cwi.it/big-data">Big data</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.cwi.it/cloud-computing">Cloud Computing</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.cwi.it/consumerizzazione">Consumerizzazione</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.cwi.it/data-center">Data Center</a></li>
	<li id="menu-item-80277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80277"><a href="http://www.cwi.it/internet">Internet</a></li>
	<li id="menu-item-74686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74686"><a href="http://www.cwi.it/mobile-wireless">Mobile &#038; Wireless</a></li>
	<li id="menu-item-80279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80279"><a href="http://www.cwi.it/management-it">Management IT</a></li>
	<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://www.cwi.it/networking">Networking</a></li>
	<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="http://www.cwi.it/sicurezza">Sicurezza</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.cwi.it/sistemi-operativi">Sistemi operativi</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.cwi.it/tecnologie-emergenti">Tecnologie Emergenti</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li id="menu-item-74759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74759"><a href="/insider">Insider</a></li>
<li id="menu-item-74758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74758"><a href="http://www.cwi.it/news">News</a></li>
<li id="menu-item-74283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74283"><a href="/articoli">Articoli</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="/slideshow">Slideshow</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.cwi.it/go/newsletter-subscribe/">Newsletter</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2155"><a href="http://www.cwi.it/cio">CIO</a></li>
<li id="menu-item-92718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92718"><a href="http://www.cwi.it/c/risorse">Libreria risorse</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.cwi.it/c/risorse/come-fare">Come fare</a></li>
	<li class="menu-item-0"><a href="http://www.cwi.it/c/risorse/computerworld-rivista">Computerworld Rivista</a></li>
	<li class="menu-item-0"><a href="http://www.cwi.it/c/risorse/cosa-e">Definizioni</a></li>
	<li class="menu-item-0"><a href="http://www.cwi.it/c/risorse/ebook">eBook</a></li>
	<li class="menu-item-0"><a href="http://www.cwi.it/c/risorse/white-paper">White Paper</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-network" class="top-header-menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-114"><a href="http://bimag.it/" class="external" rel="nofollow">Bimag</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-109"><a href="http://webitmag.it/" class="external" rel="nofollow">Webitmag</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110"><a href="http://foodhospitality.it/" class="external" rel="nofollow">Foodhospitality</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111"><a href="http://re-web.it/" class="external" rel="nofollow">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-650" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-650"><a href="http://www.btboresette.com/" class="external" rel="nofollow">Btboresette</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108"><a href="http://tech-plus.it/" class="external" rel="nofollow">TechPlus</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112"><a href="http://www.whoswho.it/" class="external" rel="nofollow">WhosWho</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113"><a href="http://www.expopage.net/" class="external" rel="nofollow">Expopage</a></li>
</ul></div></div>
            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                            <!--a itemprop="url" href="http://www.cwi.it/"><img src="http://www.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta itemprop="name" content="Computerworld Italia"-->
        <a href="http://www.cwi.it/"><img src="http://www.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta content="Computerworld Italia">
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap ">
    
<!-- Beginning Async AdSlot 1 for Ad unit CWI/Hardware  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-795412788689030374-1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-1'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[1]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 1 -->
    
</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a rel="nofollow" href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                        <!--a itemprop="url" href="http://www.cwi.it/"><img src="http://www.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta itemprop="name" content="Computerworld Italia"-->
        <a rel="nofollow" href="http://www.cwi.it/"><img src="http://www.cwi.it/wp-content/uploads/2015/07/cwi_low.png" alt="Computerworld Italia - www.cwi.it" title="Computerworld Italia - www.cwi.it"/></a>
        <meta content="Computerworld Italia">
        </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-79"><a rel="nofollow" href="http://www.cwi.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80"><a rel="nofollow" href="http://www.cwi.it/applicazioni-enterprise">Applicazioni enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81"><a rel="nofollow" href="http://www.cwi.it/big-data">Big data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82"><a rel="nofollow" href="http://www.cwi.it/cloud-computing">Cloud Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83"><a rel="nofollow" href="http://www.cwi.it/consumerizzazione">Consumerizzazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84"><a rel="nofollow" href="http://www.cwi.it/data-center">Data Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80277"><a rel="nofollow" href="http://www.cwi.it/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74686"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless">Mobile &#038; Wireless</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80279"><a rel="nofollow" href="http://www.cwi.it/management-it">Management IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1646"><a rel="nofollow" href="http://www.cwi.it/networking">Networking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1645"><a rel="nofollow" href="http://www.cwi.it/sicurezza">Sicurezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi">Sistemi operativi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86"><a rel="nofollow" href="http://www.cwi.it/strategia-it">Strategia IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87"><a rel="nofollow" href="http://www.cwi.it/sviluppo-software">Sviluppo software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti">Tecnologie Emergenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-89"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/tlc-e-internet-provider">TLC e Internet Provider</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-74759"><a rel="nofollow" href="/insider">Insider</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5890b7eb39f29 = new td_block();
block_td_uid_1_5890b7eb39f29.id = "td_uid_1_5890b7eb39f29";
block_td_uid_1_5890b7eb39f29.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"164","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_1_5890b7eb39f29.td_column_number = "3";
block_td_uid_1_5890b7eb39f29.block_type = "td_block_mega_menu";
block_td_uid_1_5890b7eb39f29.post_count = "5";
block_td_uid_1_5890b7eb39f29.found_posts = "89";
block_td_uid_1_5890b7eb39f29.max_num_pages = "18";
block_td_uid_1_5890b7eb39f29.header_color = "";
block_td_uid_1_5890b7eb39f29.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5890b7eb39f29);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_1_5890b7eb39f29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/12/big-data-analytics-iot-cover-180x135.png" alt="Big Data Analytics per la Internet of Things - IoT" title="Crea una soluzione di IoT Analtics con i tool per Big Data"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics" class="td-post-category">Big Data Analytics</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big Data</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/11/computerworld-10-12-speciale-cloud-virtualizzazione-180x135.jpg" alt="Computerworld Italia - Speciale Cloud e Virtualizzazione" title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/cloud-computing" class="td-post-category">Cloud Computing</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/data-center/storage/memorie-flash-data-center-95635"  title="Flash: il ruolo delle memorie a stato solido nel data center"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/10/memorie-flash-data-center-180x135.jpg" alt="storage stato solido data center" title="Flash: il ruolo delle memorie a stato solido nel data center"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/data-center/storage" class="td-post-category">Storage</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/data-center/storage/memorie-flash-data-center-95635"  title="Flash: il ruolo delle memorie a stato solido nel data center">Flash: il ruolo delle memorie a stato solido nel data center</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/guida-r-pdf-gratis-95539"  title="Guida R per principianti: livello avanzato"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/10/manuale-linguaggio-r-principianti-avanzato-pdf-copertina-180x135.png" alt="" title="Guida R per principianti: livello avanzato"/></a></div>                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/guida-r-pdf-gratis-95539"  title="Guida R per principianti: livello avanzato">Guida R per principianti: livello avanzato</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/internet/applicazioni-web/app-mobili-incrementano-la-produttivita-95147"  title="Sei app mobili che incrementano la produttività"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/05/thinking-businessman-apps-ts-100660522-orig-180x135.jpg" alt="app produttività" title="Sei app mobili che incrementano la produttività"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/mobile-wireless/app-mobile" class="td-post-category">App Mobile</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/internet/applicazioni-web/app-mobili-incrementano-la-produttivita-95147"  title="Sei app mobili che incrementano la produttività">Sei app mobili che incrementano la produttività</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5890b7eb39f29" data-td_block_id="td_uid_1_5890b7eb39f29"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5890b7eb39f29" data-td_block_id="td_uid_1_5890b7eb39f29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-74758"><a rel="nofollow" href="http://www.cwi.it/news">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5890b7eb44b58 = new td_block();
block_td_uid_2_5890b7eb44b58.id = "td_uid_2_5890b7eb44b58";
block_td_uid_2_5890b7eb44b58.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"161","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_2_5890b7eb44b58.td_column_number = "3";
block_td_uid_2_5890b7eb44b58.block_type = "td_block_mega_menu";
block_td_uid_2_5890b7eb44b58.post_count = "5";
block_td_uid_2_5890b7eb44b58.found_posts = "2565";
block_td_uid_2_5890b7eb44b58.max_num_pages = "513";
block_td_uid_2_5890b7eb44b58.header_color = "";
block_td_uid_2_5890b7eb44b58.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5890b7eb44b58);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_2_5890b7eb44b58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/realta-virtuale/hololens-grande-pubblico-102175"  title="HoloLens per il grande pubblico? I tempi si allungano"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/12/hololens-world-180x135.jpg" alt="hololens" title="HoloLens per il grande pubblico? I tempi si allungano"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti" class="td-post-category">Tecnologie Emergenti</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/realta-virtuale/hololens-grande-pubblico-102175"  title="HoloLens per il grande pubblico? I tempi si allungano">HoloLens per il grande pubblico? I tempi si allungano</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/cloud-storage/dropbox-business-due-nuove-feature-102172"  title="Dropbox Business guadagna due nuove feature collaborative"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2015/11/419135-get-organized-5-inventive-uses-for-dropbox-in-business-180x135.jpg" alt="dropbox business" title="Dropbox Business guadagna due nuove feature collaborative"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/cloud-computing" class="td-post-category">Cloud Computing</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/cloud-storage/dropbox-business-due-nuove-feature-102172"  title="Dropbox Business guadagna due nuove feature collaborative">Dropbox Business guadagna due nuove feature collaborative</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/networking/sicurezza-di-rete/https-supera-http-web-si-piu-sicuro-102168"  title="Https supera http e il web si fa più sicuro"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/https-180x135.jpg" alt="https" title="Https supera http e il web si fa più sicuro"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/sicurezza" class="td-post-category">Sicurezza</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/networking/sicurezza-di-rete/https-supera-http-web-si-piu-sicuro-102168"  title="Https supera http e il web si fa più sicuro">Https supera http e il web si fa più sicuro</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sviluppo-software/le-tendenze-devops-2017-102142"  title="Le tendenze DevOps per il 2017 secondo CA Technologies"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/12/devops-180x135.jpg" alt="devops" title="Le tendenze DevOps per il 2017 secondo CA Technologies"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/sviluppo-software" class="td-post-category">Sviluppo software</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sviluppo-software/le-tendenze-devops-2017-102142"  title="Le tendenze DevOps per il 2017 secondo CA Technologies">Le tendenze DevOps per il 2017 secondo CA Technologies</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/office-365-abbonamenti-calo-del-62-nel-2016-102139"  title="Office 365: abbonamenti in calo del 62% nel 2016"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/microsoft-office-365-logo-100684405-large-180x135.jpg" alt="microsoft-office-365-logo-100684405-large" title="Office 365: abbonamenti in calo del 62% nel 2016"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/c/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/office-365-abbonamenti-calo-del-62-nel-2016-102139"  title="Office 365: abbonamenti in calo del 62% nel 2016">Office 365: abbonamenti in calo del 62% nel 2016</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5890b7eb44b58" data-td_block_id="td_uid_2_5890b7eb44b58"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5890b7eb44b58" data-td_block_id="td_uid_2_5890b7eb44b58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-74283"><a rel="nofollow" href="/articoli">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5890b7eb4fb93 = new td_block();
block_td_uid_3_5890b7eb4fb93.id = "td_uid_3_5890b7eb4fb93";
block_td_uid_3_5890b7eb4fb93.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"162","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_3_5890b7eb4fb93.td_column_number = "3";
block_td_uid_3_5890b7eb4fb93.block_type = "td_block_mega_menu";
block_td_uid_3_5890b7eb4fb93.post_count = "5";
block_td_uid_3_5890b7eb4fb93.found_posts = "1032";
block_td_uid_3_5890b7eb4fb93.max_num_pages = "207";
block_td_uid_3_5890b7eb4fb93.header_color = "";
block_td_uid_3_5890b7eb4fb93.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5890b7eb4fb93);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_3_5890b7eb4fb93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/hardware/notebook/chuwi-hibook-pro-recensione-102159"  title="Chuwi HiBook Pro: recensione del convertibile a prezzo super budget"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/chuwi_hi10_pro10-180x135.jpg" alt="Chuwi HiBook Pro" title="Chuwi HiBook Pro: recensione del convertibile a prezzo super budget"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/hardware" class="td-post-category">Hardware</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/hardware/notebook/chuwi-hibook-pro-recensione-102159"  title="Chuwi HiBook Pro: recensione del convertibile a prezzo super budget">Chuwi HiBook Pro: recensione del convertibile a prezzo super budget</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/trend-tecnologici-intelligent-enterprise_42102128"  title="I cinque trend tecnologici che cambieranno l’intelligent enterprise"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/05/innovation-digital-transformation-ts-100614033-orig-180x135.jpg" alt="trend tecnologici" title="I cinque trend tecnologici che cambieranno l’intelligent enterprise"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/strategia-it" class="td-post-category">Strategia IT</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/trend-tecnologici-intelligent-enterprise_42102128"  title="I cinque trend tecnologici che cambieranno l’intelligent enterprise">I cinque trend tecnologici che cambieranno l’intelligent enterprise</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/android/le-migliori-app-cross-platform-android-pc-102083"  title="Le migliori app cross-platform per Android e PC"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/android-pc-180x135.jpg" alt="android-pc" title="Le migliori app cross-platform per Android e PC"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/mobile-wireless/android" class="td-post-category">Android</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/android/le-migliori-app-cross-platform-android-pc-102083"  title="Le migliori app cross-platform per Android e PC">Le migliori app cross-platform per Android e PC</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/hardware/notebook/macbook-air-la-recensione-102063"  title="MacBook Air: la recensione del laptop Apple più economico"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/overview_hero_2x-180x135.jpg" alt="" title="MacBook Air: la recensione del laptop Apple più economico"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/hardware" class="td-post-category">Hardware</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/hardware/notebook/macbook-air-la-recensione-102063"  title="MacBook Air: la recensione del laptop Apple più economico">MacBook Air: la recensione del laptop Apple più economico</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/hardware/processori-pc-e-server/arm-sfidera-intel-nel-mercato-pc-102053"  title="ARM sfiderà Intel nel mercato PC?"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/n23_yoga_chrome_webstore-100705622-large-180x135.jpg" alt="" title="ARM sfiderà Intel nel mercato PC?"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/hardware" class="td-post-category">Hardware</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/hardware/processori-pc-e-server/arm-sfidera-intel-nel-mercato-pc-102053"  title="ARM sfiderà Intel nel mercato PC?">ARM sfiderà Intel nel mercato PC?</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5890b7eb4fb93" data-td_block_id="td_uid_3_5890b7eb4fb93"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5890b7eb4fb93" data-td_block_id="td_uid_3_5890b7eb4fb93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-93"><a rel="nofollow" href="/slideshow">Slideshow</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5890b7eb5d6aa = new td_block();
block_td_uid_4_5890b7eb5d6aa.id = "td_uid_4_5890b7eb5d6aa";
block_td_uid_4_5890b7eb5d6aa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"163","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_4_5890b7eb5d6aa.td_column_number = "3";
block_td_uid_4_5890b7eb5d6aa.block_type = "td_block_mega_menu";
block_td_uid_4_5890b7eb5d6aa.post_count = "5";
block_td_uid_4_5890b7eb5d6aa.found_posts = "65";
block_td_uid_4_5890b7eb5d6aa.max_num_pages = "13";
block_td_uid_4_5890b7eb5d6aa.header_color = "";
block_td_uid_4_5890b7eb5d6aa.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5890b7eb5d6aa);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_4_5890b7eb5d6aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/c/slideshow/101796-101796"  title="10 TED Talks da non perdere sull’intelligenza artificiale"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/ted-talk-180x135.jpg" alt="ted-talk" title="10 TED Talks da non perdere sull’intelligenza artificiale"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale" class="td-post-category">Intelligenza Artificiale</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/c/slideshow/101796-101796"  title="10 TED Talks da non perdere sull’intelligenza artificiale">10 TED Talks da non perdere sull’intelligenza artificiale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/ces-2017-trend-tenere-docchio-lit-aziendale-101545"  title="CES 2017: i trend da tenere d’occhio per l’IT aziendale"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/connessione-mondo-180x135.jpg" alt="connessione-mondo" title="CES 2017: i trend da tenere d’occhio per l’IT aziendale"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/c/slideshow" class="td-post-category">Slideshow</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/ces-2017-trend-tenere-docchio-lit-aziendale-101545"  title="CES 2017: i trend da tenere d’occhio per l’IT aziendale">CES 2017: i trend da tenere d’occhio per l’IT aziendale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/settori-industriali/smart-car/101512-101512"  title="Le auto più sorprendenti al CES 2017 "><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/ces-2017-auto-180x135.jpg" alt="ces-2017-auto" title="Le auto più sorprendenti al CES 2017 "/></a></div>                <a rel="nofollow" href="http://www.cwi.it/settori-industriali/smart-car" class="td-post-category">Automotive</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/settori-industriali/smart-car/101512-101512"  title="Le auto più sorprendenti al CES 2017 ">Le auto più sorprendenti al CES 2017 </a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/android/migliori-app-android-2016-101308"  title="Le migliori app Android del 2016"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/12/migliori-app-2016-180x135.jpg" alt="migliori-app-2016" title="Le migliori app Android del 2016"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/mobile-wireless/android" class="td-post-category">Android</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/android/migliori-app-android-2016-101308"  title="Le migliori app Android del 2016">Le migliori app Android del 2016</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/10-casi-concreti-utilizzo-ai-machine-learning-100671"  title="10 casi concreti di utilizzo di AI e machine learning"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/11/expedia-aereo-180x135.jpg" alt="expedia-aereo" title="10 casi concreti di utilizzo di AI e machine learning"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale" class="td-post-category">Intelligenza Artificiale</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/intelligenza-artificiale/10-casi-concreti-utilizzo-ai-machine-learning-100671"  title="10 casi concreti di utilizzo di AI e machine learning">10 casi concreti di utilizzo di AI e machine learning</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5890b7eb5d6aa" data-td_block_id="td_uid_4_5890b7eb5d6aa"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5890b7eb5d6aa" data-td_block_id="td_uid_4_5890b7eb5d6aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a rel="nofollow" href="http://www.cwi.it/go/newsletter-subscribe/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-2155"><a rel="nofollow" href="http://www.cwi.it/cio">CIO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5890b7eb6cef0 = new td_block();
block_td_uid_5_5890b7eb6cef0.id = "td_uid_5_5890b7eb6cef0";
block_td_uid_5_5890b7eb6cef0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"165","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter","language_slug":"it"}';
block_td_uid_5_5890b7eb6cef0.td_column_number = "3";
block_td_uid_5_5890b7eb6cef0.block_type = "td_block_mega_menu";
block_td_uid_5_5890b7eb6cef0.post_count = "5";
block_td_uid_5_5890b7eb6cef0.found_posts = "330";
block_td_uid_5_5890b7eb6cef0.max_num_pages = "66";
block_td_uid_5_5890b7eb6cef0.header_color = "";
block_td_uid_5_5890b7eb6cef0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5890b7eb6cef0);
</script><div class="td_block_wrap td_block_mega_menu  td-no-subcats td-pb-border-top"><div id=td_uid_5_5890b7eb6cef0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/trend-tecnologici-intelligent-enterprise_42102128"  title="I cinque trend tecnologici che cambieranno l’intelligent enterprise"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/05/innovation-digital-transformation-ts-100614033-orig-180x135.jpg" alt="trend tecnologici" title="I cinque trend tecnologici che cambieranno l’intelligent enterprise"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/strategia-it" class="td-post-category">Strategia IT</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/trend-tecnologici-intelligent-enterprise_42102128"  title="I cinque trend tecnologici che cambieranno l’intelligent enterprise">I cinque trend tecnologici che cambieranno l’intelligent enterprise</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/costruire-architettura-rete_42101947"  title="Come costruire un’architettura di rete per l’economia digitale"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/09/global-networking-ts-100683952-orig-180x135.jpg" alt="rete" title="Come costruire un’architettura di rete per l’economia digitale"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/networking" class="td-post-category">Networking</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/costruire-architettura-rete_42101947"  title="Come costruire un’architettura di rete per l’economia digitale">Come costruire un’architettura di rete per l’economia digitale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/compuware-devops-agile-mainframe_42101881"  title="Il mainframe deve diventare &#8220;mainstream&#8221;: la sfida dei CIO per Compuware"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/compuware-mainframe-devops-agile-180x135.png" alt="mainframe IBM Compuware DevOps" title="Il mainframe deve diventare &#8220;mainstream&#8221;: la sfida dei CIO per Compuware"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/compuware-devops-agile-mainframe_42101881"  title="Il mainframe deve diventare &#8220;mainstream&#8221;: la sfida dei CIO per Compuware">Il mainframe deve diventare &#8220;mainstream&#8221;: la sfida dei CIO per Compuware</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/risorse-umane-trend_42101940"  title="Le risorse umane nell’era della trasformazione digitale"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/12/What-is-Software-Defined-Storage-SDS-180x135.jpg" alt="risorse umane" title="Le risorse umane nell’era della trasformazione digitale"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/management-it" class="td-post-category">Management IT</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/risorse-umane-trend_42101940"  title="Le risorse umane nell’era della trasformazione digitale">Le risorse umane nell’era della trasformazione digitale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/colloquio-lavoro-rispondere-15-domande-difficili_42101872"  title="Colloquio di lavoro: come rispondere a 15 domande &#8220;difficili&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/colloquio-180x135.jpg" alt="colloquio lavoro" title="Colloquio di lavoro: come rispondere a 15 domande &#8220;difficili&#8221;"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/colloquio-lavoro-rispondere-15-domande-difficili_42101872"  title="Colloquio di lavoro: come rispondere a 15 domande &#8220;difficili&#8221;">Colloquio di lavoro: come rispondere a 15 domande &#8220;difficili&#8221;</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5890b7eb6cef0" data-td_block_id="td_uid_5_5890b7eb6cef0"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5890b7eb6cef0" data-td_block_id="td_uid_5_5890b7eb6cef0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92718"><a rel="nofollow" href="http://www.cwi.it/c/risorse">Libreria risorse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5890b7eb770b3 = new td_block();
block_td_uid_6_5890b7eb770b3.id = "td_uid_6_5890b7eb770b3";
block_td_uid_6_5890b7eb770b3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"238","show_child_cat":"5","td_ajax_filter_type":"td_category_ids_filter"}';
block_td_uid_6_5890b7eb770b3.td_column_number = "3";
block_td_uid_6_5890b7eb770b3.block_type = "td_block_mega_menu";
block_td_uid_6_5890b7eb770b3.post_count = "5";
block_td_uid_6_5890b7eb770b3.found_posts = "97";
block_td_uid_6_5890b7eb770b3.max_num_pages = "20";
block_td_uid_6_5890b7eb770b3.header_color = "";
block_td_uid_6_5890b7eb770b3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5890b7eb770b3);
</script><div class="td_block_wrap td_block_mega_menu  td-pb-border-top"><div id=td_uid_6_5890b7eb770b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/networking/reti-wireless/bluetooth-5-102094"  title="Bluetooth 5: caratteristiche, disponibilità, funzioni"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/whatisbt5logo_thumb800-180x135.png" alt="bluetooth 5" title="Bluetooth 5: caratteristiche, disponibilità, funzioni"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/networking" class="td-post-category">Networking</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/networking/reti-wireless/bluetooth-5-102094"  title="Bluetooth 5: caratteristiche, disponibilità, funzioni">Bluetooth 5: caratteristiche, disponibilità, funzioni</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/aggiornamento-del-driver-101848"  title="Windows 10: come bloccare l’installazione di un aggiornamento del driver"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/hp-13ss-windows7-8-100653299-primary.idge_-1-180x135.jpg" alt="aggiornamento del driver" title="Windows 10: come bloccare l’installazione di un aggiornamento del driver"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/sistemi-operativi" class="td-post-category">Sistemi operativi</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/aggiornamento-del-driver-101848"  title="Windows 10: come bloccare l’installazione di un aggiornamento del driver">Windows 10: come bloccare l’installazione di un aggiornamento del driver</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-risoluzione-dei-problemi-101805"  title="Windows 10: risoluzione dei problemi a portata di mano"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/hp-13ss-windows7-8-100653299-primary.idge_-1-180x135.jpg" alt="aggiornamento del driver" title="Windows 10: risoluzione dei problemi a portata di mano"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/sistemi-operativi" class="td-post-category">Sistemi operativi</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-risoluzione-dei-problemi-101805"  title="Windows 10: risoluzione dei problemi a portata di mano">Windows 10: risoluzione dei problemi a portata di mano</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-cambiare-il-nome-della-rete-101797"  title="Windows 10: come cambiare il nome della rete"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/windows-tips-tricks-100702250-large-1-180x135.jpg" alt="" title="Windows 10: come cambiare il nome della rete"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/sistemi-operativi" class="td-post-category">Sistemi operativi</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-cambiare-il-nome-della-rete-101797"  title="Windows 10: come cambiare il nome della rete">Windows 10: come cambiare il nome della rete</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-problemi-di-rete-101760"  title="Windows 10: come risolvere i problemi di rete"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/windows-tips-tricks-100702250-large-180x135.jpg" alt="" title="Windows 10: come risolvere i problemi di rete"/></a></div>                <a rel="nofollow" href="http://www.cwi.it/sistemi-operativi" class="td-post-category">Sistemi operativi</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-problemi-di-rete-101760"  title="Windows 10: come risolvere i problemi di rete">Windows 10: come risolvere i problemi di rete</a></div>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a rel="nofollow" class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5890b7eb770b3" id="td_uid_7_5890b7eb7c0d2" data-td_block_id="td_uid_6_5890b7eb770b3" data-td_filter_value="" href="http://www.cwi.it/c/risorse">Tutto</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_5890b7eb770b3"  id="td_uid_8_5890b7eb7c22f" data-td_block_id="td_uid_6_5890b7eb770b3" data-td_filter_value="711" href="http://www.cwi.it/c/risorse/come-fare">Come fare</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_5890b7eb770b3"  id="td_uid_9_5890b7eb7c408" data-td_block_id="td_uid_6_5890b7eb770b3" data-td_filter_value="3251" href="http://www.cwi.it/c/risorse/computerworld-rivista">Computerworld Rivista</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_5890b7eb770b3"  id="td_uid_10_5890b7eb7c5a5" data-td_block_id="td_uid_6_5890b7eb770b3" data-td_filter_value="1483" href="http://www.cwi.it/c/risorse/cosa-e">Definizioni</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_5890b7eb770b3"  id="td_uid_11_5890b7eb7c72c" data-td_block_id="td_uid_6_5890b7eb770b3" data-td_filter_value="1255" href="http://www.cwi.it/c/risorse/ebook">eBook</a><a rel="nofollow" class="mega-menu-sub-cat-td_uid_6_5890b7eb770b3"  id="td_uid_12_5890b7eb7c8be" data-td_block_id="td_uid_6_5890b7eb770b3" data-td_filter_value="1254" href="http://www.cwi.it/c/risorse/white-paper">White Paper</a></div></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5890b7eb770b3" data-td_block_id="td_uid_6_5890b7eb770b3"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5890b7eb770b3" data-td_block_id="td_uid_6_5890b7eb770b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a rel="nofollow" id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.cwi.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-musthead" >
    <div class="td-header-container td-header-wrap td-header-style-1">
        <ul class="sf-menu"><li><div class="td-a-rec td-a-rec-id-musthead "><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3706/CWI/ROS', [970, 250], 'div-gpt-ad-1458212806732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1458212806732-0' style='width:970px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458212806732-0'); });
</script>
</div></div></li></ul>
    </div>
</div>
<div class="td-container td-post-template-2">
            <div class="cwi-social-desktop">
            <div class="cwi-social-desktop-content">
                <div class="lr-share-vertical-fix lr_ver_share_shortcode 5890b7eb883d8" ></div>            </div>
        </div>
        <div class="td-container-border">
        <article id="post-102132" class="post-102132 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware category-news category-pc-windows category-c tag-italia tag-microsoft tag-surface tag-surface-book tag-windows-10 lingua-it" >
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.cwi.it/hardware">Hardware</a></li><li class="entry-category"><a  href="http://www.cwi.it/hardware/pc-windows">PC Windows</a></li></ul>
                        <header>
                            <h1 class="entry-title">Surface Book presto anche in Italia?</h1>

                                                            <h2 class="post-subtitle"><p class="td-post-sub-title">Su una pagina del Microsoft Store italiano è apparsa per la prima volta la scheda del Surface Book, che a breve potrebbe arrivare anche nel nostro Paese.</p></h2>
                            

                            <div class="meta-info">

                                <div class="td-post-author-name">di <a href="http://www.cwi.it/author/fdestri">Francesco Destri</a> - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T10:26:05+00:00" >Gen 30, 2017</time></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                                    <!--div class="td-post-content td-pb-padding-side" itemprop="articlebody"-->
        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><span><img width="640" height="425" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/11/surface_book_i7_beauty_2_softer-100692372-orig-640x425.jpg" alt="surface book" title="surface_book_i7_beauty_2_softer-100692372-orig.jpg"/></div>
                        <div class="cwi-social-mobile">
                <div class="lr_horizontal_share"  data-share-url="http://www.cwi.it/hardware/pc-windows/surface-book-presto-anche-italia-102132" data-counter-url="http://www.cwi.it/hardware/pc-windows/surface-book-presto-anche-italia-102132"></div>            </div>
            
            <p>Per ora non vi è ancora nulla di ufficiale o definitivo, ma pare proprio che Microsoft sia prossima <strong>a portare il suo apprezzato (e costoso) Surface Book anche in Italia</strong>, dove ancora non è distribuito.<a href="http://www.cwi.it/hardware/surface-book-performance-base-sbarca-in-europa-100944" target="_blank"> A fine 2016 era arrivata la conferma</a> che nel primo trimestre 2017 il Surface Book sarebbe sbarcato in Austria, Francia, Germania, Svizzera, Gran Bretagna, Cina, Hong Kong, Australia e Nuova Zelanda, ma in questo elenco mancava appunto l’Italia.</p>
<p>Diciamo che a breve le cose potrebbero cambiare perché<a href="https://www.microsoftstore.com/store/mseea/it_IT/pdp/Surface-Pro-4/productID.326607500?vid=326626400&amp;icid=SurfaceR_ModA_P9319-SP4_011617" class="external" rel="nofollow"> in fondo a questa pagina del Microsoft Store italiano</a> compare proprio una schedina tecnica del Surface Book, con tanto di pulsante Acquista ora. Premendolo, si torna alla pagina principale dello store hardware e quindi non è ancora possibile effettuare l’acquisto, <strong>ma potrebbe essere questione di giorni o settimane perché Microsoft sblocchi il tutto.</strong></p>
<div class="td-a-rec td-a-rec-id-content_inline ">
<!-- Beginning Async AdSlot 3 for Ad unit CWI/Hardware  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div><p>Naturalmente non si sa ancora nulla né sul prezzo, né sulla versione che Microsoft proporrà per l’Italia, <strong>che dovrebbe essere comunque la Performance Base annunciata proprio a fine 2016.</strong></p>
<p><img class="alignnone size-full wp-image-80369" src="http://www.cwi.it/wp-content/uploads/2015/10/Surface-Book-640x353.jpg" alt="surface book" width="620" height="399" srcset="http://www.cwi.it/wp-content/uploads/2015/10/Surface-Book-640x353.jpg 620w, http://www.cwi.it/wp-content/uploads/2015/10/Surface-Book-640x353-300x194.jpg 300w, http://www.cwi.it/wp-content/uploads/2015/10/Surface-Book-640x353-341x220.jpg 341w, http://www.cwi.it/wp-content/uploads/2015/10/Surface-Book-640x353-600x386.jpg 600w, http://www.cwi.it/wp-content/uploads/2015/10/Surface-Book-640x353-100x64.jpg 100w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>Si tratta di un restyling <a href="http://www.cwi.it/c/featured/con-surface-book-e-surface-pro-4-microsoft-sfida-apple-80368" target="_blank">del primo modello uscito nel 2015 sul mercato americano </a>che ha però riguardato quasi esclusivamente la componentistica interna e non il design. La novità più importante rispetto al modello del 2015 è l’arrivo della scheda grafica Nvidia GTX 965M con 2 GB di VRAM, che secondo Microsoft <strong>assicura un incremento prestazionale del 100% rispetto al chip grafico del primo Surface Book.</strong></p>
<p>Considerando quanto il Surface Book sia un dispositivo pensato soprattutto per i professionisti, non si tratta di un upgrade da poco. <strong>È stata inserita anche una batteria più capiente, che dovrebbe portare l’autonomia fino a un massimo di 16 ore</strong>, mentre lo spessore (22,8 mm) e il peso (1,65 Kg) sono aumentati.</p>
<p>Sullo store britannico di Microsoft il Surface Book parte da 999 sterline per arrivare fino a 2649 sterline, mentre se si parla di euro lo store francese ha già a listino il Surface Book <strong>a partire da 1399 euro per arrivare a 2.999 euro.</strong></p>
<p>Le configurazioni disponibili vanno dal modello base con 128 GB di SSD, 8 GB di RAM e Intel Core i5 di sesta generazione (niente Kaby Lake insomma) fino al top di gamma con 1 TB di SSD, 16 GB di RAM e Intel Core i7.</p>

                        <div class="cwi-social-mobile">
                <div class="lr_horizontal_share"  data-share-url="http://www.cwi.it/hardware/pc-windows/surface-book-presto-anche-italia-102132" data-counter-url="http://www.cwi.it/hardware/pc-windows/surface-book-presto-anche-italia-102132"></div>            </div>
            
        </div>

                <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via"><div class="td-post-small-box"><span>AUTORE</span><a rel="nofollow" rel="nofollow" href="#">Francesco Destri</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a rel="nofollow" href="http://www.cwi.it/tag/italia">Italia</a></li><li><a rel="nofollow" href="http://www.cwi.it/tag/microsoft">Microsoft</a></li><li><a rel="nofollow" href="http://www.cwi.it/tag/surface">Surface</a></li><li><a rel="nofollow" href="http://www.cwi.it/tag/surface-book">Surface Book</a></li><li><a rel="nofollow" href="http://www.cwi.it/tag/windows-10">Windows 10</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a rel="nofollow" href="http://www.cwi.it/author/fdestri"><img src="http://www.cwi.it/wp-content/uploads/2016/03/Logo-CWI-180_180-150x150-150x150.jpg" width="106" height="106" alt="Francesco Destri" class="avatar avatar-106 wp-user-avatar wp-user-avatar-106 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a rel="nofollow" href="http://www.cwi.it/author/fdestri">Francesco Destri</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	                </footer>

    <script>var block_td_uid_13_5890b7eb8edb4 = new td_block();
block_td_uid_13_5890b7eb8edb4.id = "td_uid_13_5890b7eb8edb4";
block_td_uid_13_5890b7eb8edb4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"","td_column_number":3,"live_filter_cur_post_id":102132,"live_filter_cur_post_author":"34"}';
block_td_uid_13_5890b7eb8edb4.td_column_number = "3";
block_td_uid_13_5890b7eb8edb4.block_type = "td_block_related_posts";
block_td_uid_13_5890b7eb8edb4.post_count = "6";
block_td_uid_13_5890b7eb8edb4.found_posts = "531";
block_td_uid_13_5890b7eb8edb4.max_num_pages = "89";
block_td_uid_13_5890b7eb8edb4.header_color = "";
block_td_uid_13_5890b7eb8edb4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_5890b7eb8edb4);
</script><div class="td_block_wrap td_block_related_posts td-pb-border-top"><div class="td-related-title"><a rel="nofollow" id="td_uid_14_5890b7eb9da2a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5890b7eb8edb4" href="#">ARTICOLI CORRELATI</a><a rel="nofollow" id="td_uid_15_5890b7eb9da75" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5890b7eb8edb4" href="#">DALLO STESSO AUTORE</a></div><div id=td_uid_13_5890b7eb8edb4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/realta-virtuale/hololens-grande-pubblico-102175"  title="HoloLens per il grande pubblico? I tempi si allungano"><img width="238" height="178" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/12/hololens-world-238x178.jpg" alt="hololens" title="HoloLens per il grande pubblico? I tempi si allungano"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/tecnologie-emergenti/realta-virtuale/hololens-grande-pubblico-102175"  title="HoloLens per il grande pubblico? I tempi si allungano">HoloLens per il grande pubblico? I tempi si allungano</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/hardware/notebook/chuwi-hibook-pro-recensione-102159"  title="Chuwi HiBook Pro: recensione del convertibile a prezzo super budget"><img width="238" height="178" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/chuwi_hi10_pro10-238x178.jpg" alt="Chuwi HiBook Pro" title="Chuwi HiBook Pro: recensione del convertibile a prezzo super budget"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/hardware/notebook/chuwi-hibook-pro-recensione-102159"  title="Chuwi HiBook Pro: recensione del convertibile a prezzo super budget">Chuwi HiBook Pro: recensione del convertibile a prezzo super budget</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/prime-conferme-windows-10-cloud-shell-102135"  title="Prime conferme per Windows 10 Cloud Shell"><img width="238" height="178" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/10/windows-10-anniversary-edition-connect-100673381-primary.idge_-238x178.png" alt="" title="Prime conferme per Windows 10 Cloud Shell"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/prime-conferme-windows-10-cloud-shell-102135"  title="Prime conferme per Windows 10 Cloud Shell">Prime conferme per Windows 10 Cloud Shell</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/hardware/processori-pc-e-server/arm-sfidera-intel-nel-mercato-pc-102053"  title="ARM sfiderà Intel nel mercato PC?"><img width="238" height="178" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2017/01/n23_yoga_chrome_webstore-100705622-large-238x178.jpg" alt="" title="ARM sfiderà Intel nel mercato PC?"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/hardware/processori-pc-e-server/arm-sfidera-intel-nel-mercato-pc-102053"  title="ARM sfiderà Intel nel mercato PC?">ARM sfiderà Intel nel mercato PC?</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/attualita/mercato/innovazione-italia-24esima-102012"  title="Innovazione: Italia 24esima al mondo, Corea del Sud prima"><img width="238" height="178" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/08/innovation_vs_security_2-100675841-orig-238x178.jpg" alt="innovazione" title="Innovazione: Italia 24esima al mondo, Corea del Sud prima"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/attualita/mercato/innovazione-italia-24esima-102012"  title="Innovazione: Italia 24esima al mondo, Corea del Sud prima">Innovazione: Italia 24esima al mondo, Corea del Sud prima</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-sara-windows-defender-101973"  title="Windows 10: ecco come sarà il nuovo Windows Defender"><img width="238" height="178" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/08/windows-10-100636154-orig-238x178.png" alt="Windows Defender" title="Windows 10: ecco come sarà il nuovo Windows Defender"/></a></div>                            </div>
            <div class="item-details">
                <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sistemi-operativi/windows/windows-10-sara-windows-defender-101973"  title="Windows 10: ecco come sarà il nuovo Windows Defender">Windows 10: ecco come sarà il nuovo Windows Defender</a></div>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5890b7eb8edb4" data-td_block_id="td_uid_13_5890b7eb8edb4"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5890b7eb8edb4" data-td_block_id="td_uid_13_5890b7eb8edb4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><style scoped>.td_uid_16_5890b7eba4f81_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_16_5890b7eba4f81_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_16_5890b7eba4f81_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_16_5890b7eba4f81_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_16_5890b7eba4f81_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_16_5890b7eba4f81 = new td_block();
block_td_uid_16_5890b7eba4f81.id = "td_uid_16_5890b7eba4f81";
block_td_uid_16_5890b7eba4f81.atts = '{"category_id":"1829","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","unfilter_cio":"no","language_slug":"","custom_title":"WHITEPAPER GRATUITI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5890b7eba4f81_inline"}';
block_td_uid_16_5890b7eba4f81.td_column_number = "1";
block_td_uid_16_5890b7eba4f81.block_type = "td_block_white_paper";
block_td_uid_16_5890b7eba4f81.post_count = "3";
block_td_uid_16_5890b7eba4f81.found_posts = "15";
block_td_uid_16_5890b7eba4f81.max_num_pages = "5";
block_td_uid_16_5890b7eba4f81.header_color = "#";
block_td_uid_16_5890b7eba4f81.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_16_5890b7eba4f81);
</script><div class="td_block_wrap td_block_white_paper td_block_widget td_uid_16_5890b7eba4f81_inline td-pb-border-top"><div class="block-title"><span >WHITEPAPER GRATUITI</span></div><div id=td_uid_16_5890b7eba4f81 class="td_block_inner"><ul class="listing-whitepaper">        <li>
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data"><img width="150" height="210" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/12/big-data-analytics-iot-cover-150x210.png" alt="Big Data Analytics per la Internet of Things - IoT" title="Crea una soluzione di IoT Analtics con i tool per Big Data"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></div>            Un approfondimento gratuito in Pdf che spiega le basi della creazione di un sistema di Analytics per la IoT utilizzando gli strumenti dei Big Data.            <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998">Scarica</a></div>
        </li>


                <li>
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"><img width="150" height="210" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/11/computerworld-10-12-speciale-cloud-virtualizzazione-150x210.jpg" alt="Computerworld Italia - Speciale Cloud e Virtualizzazione" title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>            L'approfondimento di Computerworld sulle principali tendenze nel campo del cloud computing e virtualizzazione: quali sono rischi e opportunità e l'offerta dei vendor più importanti            <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694">Scarica</a></div>
        </li>


                <li>
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/pagamenti-mobile/mobile-payments-2016-white-paper-96363"  title="Mobile Payments 2016: mercato, impatti e suggerimenti per le banche"><img width="150" height="210" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/11/mobile-payments-2016-150x210.png" alt="white paper pagamenti mobile" title="Mobile Payments 2016: mercato, impatti e suggerimenti per le banche"/></a></div><!--img src="http://placehold.it/150x210" alt="" /-->
            <a rel="nofollow" class="cwi-category" href="http://www.cwi.it/mobile-wireless/pagamenti-mobile/mobile-payments-2016-white-paper-96363">white paper</a>
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/mobile-wireless/pagamenti-mobile/mobile-payments-2016-white-paper-96363"  title="Mobile Payments 2016: mercato, impatti e suggerimenti per le banche">Mobile Payments 2016: mercato, impatti e suggerimenti per le banche</a></div>            Questo PDF di GFT illustra le principali tendenze su mercato, impatti e best practice dei pagamenti mobile per banche e operatori.             <div style="overflow: hidden; margin-top: 10px"><a rel="nofollow" class="cwi-button" href="http://www.cwi.it/mobile-wireless/pagamenti-mobile/mobile-payments-2016-white-paper-96363">Scarica</a></div>
        </li>


        </ul></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5890b7eba4f81" data-td_block_id="td_uid_16_5890b7eba4f81"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5890b7eba4f81" data-td_block_id="td_uid_16_5890b7eba4f81"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block td_block_white_paper -->    
                                </div>
                            </div>
                                                        <!--div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary" itemscope="itemscope" itemtype="://schema.org/WPSideBar"-->
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='4'>
<!-- Beginning Async AdSlot 4 for Ad unit CWI/Hardware  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-795412788689030374-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-4'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[4]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 4 -->
    </div></aside><style scoped>.td_uid_17_5890b7ebab4bf_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_17_5890b7ebab4bf_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_17_5890b7ebab4bf_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_17_5890b7ebab4bf_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_17_5890b7ebab4bf_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_5890b7ebab4bf_inline"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,783</span><span class="td_social_info td_social_info_name">Fan</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/computerworlditalia" class="external">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,623</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/ComputerworldIT" class="external">Segui</a></span></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='3'>
<!-- Beginning Async AdSlot 3 for Ad unit CWI/Hardware  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-795412788689030374-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-3'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[3]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 3 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='5'>
<!-- Beginning Async AdSlot 5 for Ad unit CWI/Hardware  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-795412788689030374-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-5'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[5]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 5 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='6'>
<!-- Beginning Async AdSlot 6 for Ad unit CWI/Hardware  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-795412788689030374-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-6'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[6]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 6 -->
    </div></aside><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='7'>
<!-- Beginning Async AdSlot 7 for Ad unit CWI/Hardware  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-795412788689030374-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-7'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[7]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 7 -->
    </div></aside><style scoped>.td_uid_18_5890b7ebb5bcf_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_18_5890b7ebb5bcf_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_18_5890b7ebb5bcf_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_18_5890b7ebb5bcf_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_18_5890b7ebb5bcf_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_18_5890b7ebb5bcf = new td_block();
block_td_uid_18_5890b7ebb5bcf.id = "td_uid_18_5890b7ebb5bcf";
block_td_uid_18_5890b7ebb5bcf.atts = '{"category_id":"164","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"5","offset":"","custom_title":"Diventa anche tu un Insider","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","content":"<a rel="nofollow" href=\"\/go\/register-insider-access\/\">Registrati ora<\/a> e accedi gratuitamente ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium","class":"td_block_widget td_uid_18_5890b7ebb5bcf_inline"}';
block_td_uid_18_5890b7ebb5bcf.td_column_number = "1";
block_td_uid_18_5890b7ebb5bcf.block_type = "td_block_teaser_insider";
block_td_uid_18_5890b7ebb5bcf.post_count = "5";
block_td_uid_18_5890b7ebb5bcf.found_posts = "89";
block_td_uid_18_5890b7ebb5bcf.max_num_pages = "18";
block_td_uid_18_5890b7ebb5bcf.header_color = "#";
block_td_uid_18_5890b7ebb5bcf.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_18_5890b7ebb5bcf);
</script><div id="cwi-sidebar-insider-container" class="td_block_wrap td_block_teaser_insider td_block_widget td_uid_18_5890b7ebb5bcf_inline td-pb-border-top"><div id="cwi-insider-intro"><div class="block-title"><span >Diventa anche tu un Insider</span></div><p><a rel="nofollow" href="/go/register-insider-access/">Registrati ora</a> e accedi gratuitamente ai nostri articoli, guide, approfondimenti, eBook, white paper e altre risorse premium</p></div><div id=td_uid_18_5890b7ebb5bcf class="cwi-insider-recommendations td_block_inner"><div class="block-title insider-list-title">Insider Consigliati</div><ul class="cwi-insider-recommentations-list">        <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/crea-soluzione-iot-analtics-tool-big-data-100998"  title="Crea una soluzione di IoT Analtics con i tool per Big Data">Crea una soluzione di IoT Analtics con i tool per Big...</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cloud-computing/computerworld-italia-speciale-cloud-virtualizzazione-100694"  title="Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione">Computerworld Italia &#8211; Speciale Cloud e Virtualizzazione</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/data-center/storage/memorie-flash-data-center-95635"  title="Flash: il ruolo delle memorie a stato solido nel data center">Flash: il ruolo delle memorie a stato solido nel data center</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/big-data/big-data-analytics/guida-r-pdf-gratis-95539"  title="Guida R per principianti: livello avanzato">Guida R per principianti: livello avanzato</a></div>                    </li>
                <li class="cwi-insider-detail td_module_wrap td_module_teaser_insider" >
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/internet/applicazioni-web/app-mobili-incrementano-la-produttivita-95147"  title="Sei app mobili che incrementano la produttività">Sei app mobili che incrementano la produttività</a></div>                    </li>
        </ul><p style="text-align: right;"><a rel="nofollow" class="read-more-insider" href="/c/insider/">Leggi di più</a></p></div></div> <!-- ./block --><style scoped>.td_uid_19_5890b7ebbc22f_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_19_5890b7ebbc22f_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_19_5890b7ebbc22f_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_19_5890b7ebbc22f_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_19_5890b7ebbc22f_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_19_5890b7ebbc22f = new td_block();
block_td_uid_19_5890b7ebbc22f.id = "td_uid_19_5890b7ebbc22f";
block_td_uid_19_5890b7ebbc22f.atts = '{"category_id":"398","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"BrandPost (info)","custom_url":"http:\/\/www.cwi.it\/informazioni\/brandpost-articoli-sponsorizzati-su-computerworld-italia\/","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5890b7ebbc22f_inline"}';
block_td_uid_19_5890b7ebbc22f.td_column_number = "1";
block_td_uid_19_5890b7ebbc22f.block_type = "td_block_7";
block_td_uid_19_5890b7ebbc22f.post_count = "3";
block_td_uid_19_5890b7ebbc22f.found_posts = "26";
block_td_uid_19_5890b7ebbc22f.max_num_pages = "9";
block_td_uid_19_5890b7ebbc22f.header_color = "#";
block_td_uid_19_5890b7ebbc22f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_19_5890b7ebbc22f);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5890b7ebbc22f_inline td-pb-border-top"><div class="block-title"><a rel="nofollow" href="http://www.cwi.it/informazioni/brandpost-articoli-sponsorizzati-su-computerworld-italia/">BrandPost (info)</a></div><div id=td_uid_19_5890b7ebbc22f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sicurezza/sicurezza-informatica-g-data-100976"  title="Sicurezza informatica: G Data illustra le principali minacce per le aziende"><img width="100" height="75" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/12/Sicurezza-informatica-100x75.jpg" alt="sicurezza informatica" title="Sicurezza informatica: G Data illustra le principali minacce per le aziende"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sicurezza/sicurezza-informatica-g-data-100976"  title="Sicurezza informatica: G Data illustra le principali minacce per le aziende">Sicurezza informatica: G Data illustra le principali minacce per le aziende</a></div>            <div class="meta-info">
                <a rel="nofollow" href="http://www.cwi.it/c/brandpost" class="td-post-category">BrandPost</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T12:36:43+00:00" >Dic 16, 2016</time></div>                            </div>

        </div>

        <div class="cwi-sponsored">Sponsorizzato da <span>G DATA</span></div>
                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/internet/marketing-online/emetrics-summit-7-novembre-milano-ce-cosa-si-parla-95502"  title="eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa si parla"><img width="100" height="75" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/10/emetrics-summit-2016-small-100x75.jpg" alt="" title="eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa si parla"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/internet/marketing-online/emetrics-summit-7-novembre-milano-ce-cosa-si-parla-95502"  title="eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa si parla">eMetrics Summit il 7 novembre a Milano: chi c&#8217;è, di cosa...</a></div>            <div class="meta-info">
                <a rel="nofollow" href="http://www.cwi.it/c/articoli" class="td-post-category">Articoli</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-20T10:00:51+00:00" >Ott 20, 2016</time></div>                            </div>

        </div>

        
                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" >

        <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sicurezza/endpoint-security/case-study-g-data-la-sicurezza-del-team-ducati-corse-95277"  title="Case Study: G DATA e la sicurezza del team Ducati Corse"><img width="100" height="75" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/10/ducati-corse-g-data-100x75.jpg" alt="ducati-corse-virus" title="Case Study: G DATA e la sicurezza del team Ducati Corse"/></a></div>
        <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sicurezza/endpoint-security/case-study-g-data-la-sicurezza-del-team-ducati-corse-95277"  title="Case Study: G DATA e la sicurezza del team Ducati Corse">Case Study: G DATA e la sicurezza del team Ducati Corse</a></div>            <div class="meta-info">
                <a rel="nofollow" href="http://www.cwi.it/c/brandpost" class="td-post-category">BrandPost</a>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-13T16:19:10+00:00" >Ott 13, 2016</time></div>                            </div>

        </div>

        
                </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_gpt_widget"><div class='cwi_dfp_widget' cwi-async-tagidslot='2'>
<!-- Beginning Async AdSlot 2 for Ad unit CWI/Hardware  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-795412788689030374-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-795412788689030374-2'); });
		//setInterval(function(){googletag.pubads().refresh([gptadslots[2]]);}, 60000);
	</script>
</div>
<!-- End AdSlot 2 -->
    </div></aside><style scoped>.td_uid_20_5890b7ebc7dfd_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_20_5890b7ebc7dfd_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_20_5890b7ebc7dfd_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_20_5890b7ebc7dfd_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_20_5890b7ebc7dfd_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_20_5890b7ebc7dfd = new td_block();
block_td_uid_20_5890b7ebc7dfd.id = "td_uid_20_5890b7ebc7dfd";
block_td_uid_20_5890b7ebc7dfd.atts = '{"category_id":"2","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"3","offset":"","custom_title":"DA NON PERDERE","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5890b7ebc7dfd_inline"}';
block_td_uid_20_5890b7ebc7dfd.td_column_number = "1";
block_td_uid_20_5890b7ebc7dfd.block_type = "td_block_11";
block_td_uid_20_5890b7ebc7dfd.post_count = "3";
block_td_uid_20_5890b7ebc7dfd.found_posts = "1070";
block_td_uid_20_5890b7ebc7dfd.max_num_pages = "357";
block_td_uid_20_5890b7ebc7dfd.header_color = "#";
block_td_uid_20_5890b7ebc7dfd.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_20_5890b7ebc7dfd);
</script><div class="td_block_wrap td_block_11 td_block_widget td_uid_20_5890b7ebc7dfd_inline td-pb-border-top"><div class="block-title"><span >DA NON PERDERE</span></div><div id=td_uid_20_5890b7ebc7dfd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sviluppo-software/le-tendenze-devops-2017-102142"  title="Le tendenze DevOps per il 2017 secondo CA Technologies"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/12/devops-180x135.jpg" alt="devops" title="Le tendenze DevOps per il 2017 secondo CA Technologies"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sviluppo-software/le-tendenze-devops-2017-102142"  title="Le tendenze DevOps per il 2017 secondo CA Technologies">Le tendenze DevOps per il 2017 secondo CA Technologies</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="http://www.cwi.it/sviluppo-software" class="td-post-category">Sviluppo software</a>                    <div class="td-post-author-name"><a rel="nofollow" href="http://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T11:30:20+00:00" >Gen 30, 2017</time></div>                                    </div>

                <div class="td-excerpt">
                    Testing, sicurezza e metriche saranno le tre tendenze principali che caratterizzano il mondo DevOps nel corso del 2017.                </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/cio/trend-tecnologici-intelligent-enterprise_42102128"  title="I cinque trend tecnologici che cambieranno l’intelligent enterprise"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/05/innovation-digital-transformation-ts-100614033-orig-180x135.jpg" alt="trend tecnologici" title="I cinque trend tecnologici che cambieranno l’intelligent enterprise"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/cio/trend-tecnologici-intelligent-enterprise_42102128"  title="I cinque trend tecnologici che cambieranno l’intelligent enterprise">I cinque trend tecnologici che cambieranno l’intelligent enterprise</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="http://www.cwi.it/strategia-it" class="td-post-category">Strategia IT</a>                    <div class="td-post-author-name"><a rel="nofollow" href="http://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T09:54:49+00:00" >Gen 30, 2017</time></div>                                    </div>

                <div class="td-excerpt">
                    Lo studio Accenture Technology Vision 2017 mostra come nei prossimi tre anni la tecnologia al servizio delle persone cambierà l’era dell’intelligent enterprise.                 </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_10" >
            <div class="td-module-thumb"><a rel="nofollow" href="http://www.cwi.it/sicurezza/sicurezza-dei-dati/sicurezza-servizi-applicativi-102102"  title="La sicurezza come motore dei servizi applicativi"><img width="180" height="135" class="entry-thumb" src="http://www.cwi.it/wp-content/uploads/2016/03/cloud-security-100649438-orig-180x135.jpg" alt="servizi applicativi" title="La sicurezza come motore dei servizi applicativi"/></a></div>
            <div class="item-details">
            <div class="entry-title td-module-title"><a rel="nofollow" href="http://www.cwi.it/sicurezza/sicurezza-dei-dati/sicurezza-servizi-applicativi-102102"  title="La sicurezza come motore dei servizi applicativi">La sicurezza come motore dei servizi applicativi</a></div>                <div class="meta-info">
                    <a rel="nofollow" href="http://www.cwi.it/sicurezza" class="td-post-category">Sicurezza</a>                    <div class="td-post-author-name"><a rel="nofollow" href="http://www.cwi.it/author/fdestri">Francesco Destri</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T11:10:06+00:00" >Gen 27, 2017</time></div>                                    </div>

                <div class="td-excerpt">
                    Secondo il report State of Application Delivery di F5 Networks nel 2017 le aziende implementeranno sempre più servizi applicativi.                </div>
            </div>

                </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a rel="nofollow" href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5890b7ebc7dfd" data-td_block_id="td_uid_20_5890b7ebc7dfd"><i class="td-icon-font td-icon-menu-left"></i></a><a rel="nofollow" href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5890b7ebc7dfd" data-td_block_id="td_uid_20_5890b7ebc7dfd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->
 <script type="text/javascript" src="http://ads.vertismedia.co.uk/publisher/fieramilanomedia/ad.js"></script> <!-- Footer -->


<div class="td-footer-container td-container">
    <div class="fm-footer-main">

        <div>
            <a href="http://fieramilanomedia.it/" target="_blank" alt="Fiera Milano Media" class="external" rel="nofollow">
                <img src="http://www.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-media-logo.png">
            </a>
        </div>

        <div>
            <p class="fm-footer-main-text"> CWI è un network di Fiera Milano Media.<br>
                <b>Fiera Milano Media SpA</b> Piazzale Carlo Magno 1 20149 Milano<br>
                Sede operativa e amministrativa S.S. del Sempione 28 20017 Rho (Milano)<br>
                Registro Imprese, C.F. e P.I. 08067990153 CCIAA 1201667 Socio unico Fiera Milano SpA.
                <a href="/contatti/">Contatti</a><br>
                Copyright 2017 - Tutti i diritti riservati
            </p>
        </div>

        <div class="fm-footer-main-last">
            <span>Società del gruppo</span>
            <a href="http://www.fieramilano.it/" target="_blank" class="external" rel="nofollow"><img src="http://www.cwi.it/wp-content/themes/Newsmag/images/fiera-milano-logo.png"></a>
        </div>

        <div class="fm-footer-fix"></div>

    </div>
</div>



<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span6 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2017 © Fiera Milano Media S.p.A e IDG Communications. Tutti i diritti riservati                </div>
            </div>

            <div class="td-pb-span6 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1099"><a href="http://www.cwi.it/informazioni/chi-siamo">Chi siamo</a></li>
<li id="menu-item-79111" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79111"><a href="http://www.cwi.it/pubblicita-su-computerworld">Advertising</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="http://www.cwi.it/privacy">Privacy</a></li>
<li id="menu-item-76194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76194"><a href="http://www.cwi.it/informativa-sui-cookie">Cookie policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



		<script type='text/javascript'>
		jQuery(document).ready(function() {
			jQuery('.inbound_page_views input').val(localStorage.getItem("page_views"));
		});
		</script>
		

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5890b7ebd5ffc
    -->

    
            <style type="text/css" media="screen">
                /*AGGIUNTO 15-10 distanza campi in gform*/

.gform_wrapper .top_label .gfield_label {
margin-top: 1.8em;}

/*AGGIUNTO 27-08*/

.hiddenfield {
display: none; }

/*AGGIUNTO 26-06*/

.td-post-template-4 header .td-post-sub-title {
color: #ffffff!important;
 text-shadow: 2px 2px #000000;
}

.td-post-template-4 header h1 {
color: #ffffff!important;
 text-shadow: 2px 2px #000000;
}


textarea {
border: 1px solid #444444;
}

.header-search-wrap .dropdown-menu {
border-color: #185B92;
border-width: 0 3px 3px 3px;
}

/*AGGIUNTO 18-5*/
.landing-page .td-post-featured-image {
  float: left;
  padding-right: 10px;
}

/*AGGIUNTO 1-4 - interlinea etichette home*/

.td_module_9 .td-post-category {
line-height: 10px;
}

.cwi-sponsored {
text-shadow: 1px 1px white;
font-size: 15px;
}


 /* sottotitolo nei post più scuro */
.td-post-sub-title {
color: #49494C;
}

 /* colore voce di menu BiMag nel top menu*/
#menu-item-114 {
background-color: #8F1F1B;
text-align: center;
}


/* AGGIUNTO 27-03 bordino leggero su thumbnails */
.entry-thumb {
  border-style: solid;
  border-width: 1px;
  border-color: lightgrey;
}

 /* colore voce di menu CIO nel main menu*/
.menu-item-2155{
background-color: #d10014;
text-align: center;
}

 /* tolto bottone read more nel modulo 11. forse non è più necessaria*/
.td_module_11 .td-read-more {
display:none;
}

.td-post-category {
background-color: #185b92;
}

 /* aggiunge ombra di 1 px ai titoli sovrapposti alle foto in big-grid*/
.td-big-grid-post .entry-title a {
text-shadow: 2px 2px 2px #000
}

 /* bordi dei mega menu*/
.td-mega-menu ul  {
border-style: solid;
border-width: 3px;
border-color:  #185b92;
border-top: none;
}
                </style><script type='text/javascript' src='http://www.cwi.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.cwi.it/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.cwi.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cwi.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cwi.it/wp-content/plugins/simplified-social-share/lr-social-sharing/assets/js/loginradius_sharing.js?ver=1.0.0'></script>
<script type='text/javascript' src='//sharecdn.social9.com/v1/social9.min.js?ver=3.6'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[102132]");
                });
            
</script>


<!-- Style compiled by theme -->

<style>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</style>

                <script type="text/javascript">
                    LoginRadius.util.ready(function () {
                        $i = $SS.Interface.responsive;
                        $SS.Providers.Top = ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"];
                        $u = LoginRadius.user_settings;
                        $u.sharecounttype = 'url';
                        $u.isMobileFriendly = true;
                        $i.size = "32";
                        $i.show("lr_horizontal_share");
                    });
                </script>
            
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie. Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo. <a href="/informativa-sui-cookie/">Clicca qui</a> per maggiori informazioni</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap"></a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.cwi.it @ 2017-01-31 17:14:35 by W3 Total Cache -->

<!-- W3 Total Cache: Page cache debug info:
Engine:             xcache
Cache key:          4b78e722f3e12aaf02d41fdad33761e6
Caching:            enabled
Status:             cached
Creation Time:      0.006s
Header info:
X-Powered-By:        PHP/5.4.41
Last-Modified:       Tue, 31 Jan 2017 16:14:35 GMT
Expires:             Tue, 31 Jan 2017 17:14:35 GMT
Pragma:              public
Cache-Control:       max-age=3362, public
Etag:                d1bc3b48cc66e64c52984c895636ec04
Content-Type:         text/html; charset=UTF-8
-->